<!DOCTYPE html>
<html lang="de" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<script id="abTestingScript" src="//cdn.bunchbox.co/5eaaa21f8456176a7d5b0efe.min.js"></script>
<link rel="preconnect" href="//www.wdr.de" />
<script>
var cssPath = '/resources/css/merged_'
var webappVersion = '5.117.2';
</script>
<script type="text/javascript">
gWDRMetaDataInfoObject = {
"cgInfo" : [ "sportschau.de", "Fußball", "U21" ],
"pageData" : {
"content_type" : "Beitrag",
"content_id" : "fussball-u-mannschaft-deutschland-ungarn-100",
"title" : "Klarer Sieg gegen Ungarn - deutsche U21 löst EM-Ticket",
"tags" : [ "sportschau.de", "Fußball", " U21", " Deutschland", " Ungarn", " EM-Qualifikation", " Newsticker", "Deutschland/International" ]
},
"publishData" : {
"last_editorial_update" : "2022-06-03T20:23+02:00",
"last_editorial_update_ts" : "1654280580"
}
}
</script>
<link rel="preload" as="script" href="/resources/js/merged_scripts.js?version=5.117.2"/>
<script src="/resources/js/merged_scripts.js?version=5.117.2"></script>
<link rel="preload" as="style" href="/resources/css/merged_base.css?version=5.117.2" />
<link rel="preload" as="style" href="/resources/css/base/merged_reset.css?version=5.117.2" />
<link rel="preload" as="style" href="/resources/css/base/merged_fonts.css?version=5.117.2" />
<link rel="preload" as="style" href="/resources/css/base/merged_header.css?version=5.117.2" />
<link rel="preload" as="style" href="/resources/css/base/merged_feature.css?version=5.117.2" />
<link rel="preload" as="style" href="/resources/css/base/merged_external.css?version=5.117.2" />
<link rel="preload" as="style" href="/resources/css/base/merged_geodata.css?version=5.117.2" />
<link rel="preload" as="style" href="/resources/css/merged_s.css?version=5.117.2" />
<link rel="preload" as="style" href="/resources/css/merged_xs.css?version=5.117.2" />
<link rel="preload" as="style" href="/fussball/u21/tickerteasercss-100.css"/>

<script id="ardPlayerJS" src="//exporte.wdr.de/player/current/ardPlayerInit.min.js"></script>
<meta name="expires" content="0">
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="Keywords" content="sportschau.de,Fußball, U21, Deutschland, Ungarn, EM-Qualifikation, Newsticker,Deutschland/International"/>
<meta name="Description" content="Dank eines klaren Siegs gegen Ungarn hat sich die deutsche U21 -Nationalmannschaft endgültig für die Fußball-Europameisterschaft qualifiziert."/>
<meta name="Author" content="sportschau.de"/>
<meta name="DC.Rights" content="Nur WDR"/>
<meta name="DC.Date" content="2022-06-03T20:23+02:00"/>
<meta name="Publisher" content="sportschau.de"/>
<meta property="og:title" content="Klarer Sieg gegen Ungarn - deutsche U21 löst EM-Ticket"/>
<meta property="og:description" content="Dank eines klaren Siegs gegen Ungarn hat sich die deutsche U21 -Nationalmannschaft endgültig für die Fußball-Europameisterschaft qualifiziert."/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.sportschau.de/fussball/u21/jubel-burkhardt-100~_v-gseagaleriexl.jpg"/>
<meta property="og:url" content="https://www.sportschau.de/fussball/u21/fussball-u-mannschaft-deutschland-ungarn-100.html"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@sportschau"/>
<meta name="robots" content="index,follow,noarchive"/>
<link rel="amphtml" href="/fussball/u21/fussball-u-mannschaft-deutschland-ungarn-100.amp"/>
<link rel="canonical" href="https://www.sportschau.de/fussball/u21/fussball-u-mannschaft-deutschland-ungarn-100.html"/>
<!-- Start: Google-MicroData -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "NewsArticle",
"image" : [ {
"@type" : "ImageObject",
"contentUrl" : "https://www.sportschau.de/fussball/u21/jubel-burkhardt-100~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600,
"author" : "IMAGO/osnapix / Titgemeyer",
"name" : "Die Spieler der deutschen U21-Nationalmannschaft bejubeln einen Treffer",
"datePublished" : "2022-06-03",
"description" : "Die Spieler der deutschen U21-Nationalmannschaft bejubeln einen Treffer"
}, {
"@type" : "ImageObject",
"contentUrl" : "https://www.sportschau.de/fussball/u21/jubel-burkhardt-100~_v-HintergrundL.jpg",
"height" : 1152,
"width" : 1536,
"author" : "IMAGO/osnapix / Titgemeyer",
"name" : "Die Spieler der deutschen U21-Nationalmannschaft bejubeln einen Treffer",
"datePublished" : "2022-06-03",
"description" : "Die Spieler der deutschen U21-Nationalmannschaft bejubeln einen Treffer"
}, {
"@type" : "ImageObject",
"contentUrl" : "https://www.sportschau.de/fussball/u21/jubel-burkhardt-100~_v-Podcast.jpg",
"height" : 1400,
"width" : 1400,
"author" : "IMAGO/osnapix / Titgemeyer",
"name" : "Die Spieler der deutschen U21-Nationalmannschaft bejubeln einen Treffer",
"datePublished" : "2022-06-03",
"description" : "Die Spieler der deutschen U21-Nationalmannschaft bejubeln einen Treffer"
} ],
"headline" : "Klarer Sieg gegen Ungarn - deutsche U21 löst EM-Ticket",
"keywords" : [ "Fußball", "U21", "Deutschland", "Ungarn", "EM-Qualifikation", "Newsticker" ],
"mainEntityOfPage" : {
"@type" : "WebPage",
"@id" : "https://www.sportschau.de/fussball/u21/index.html"
},
"publisher" : {
"@type" : "Organization",
"name" : "sportschau.de",
"logo" : {
"@type" : "ImageObject",
"contentUrl" : "https://www.sportschau.de/resources/img/amp/json_logo_amp.png",
"height" : 60,
"width" : 340
}
},
"description" : "Dank eines klaren Siegs gegen Ungarn hat sich die deutsche U21 -Nationalmannschaft endgültig für die Fußball-Europameisterschaft qualifiziert.",
"name" : "Klarer Sieg gegen Ungarn - deutsche U21 löst EM-Ticket",
"author" : [ {
"@type" : "Person",
"name" : "sportschau.de"
} ],
"datePublished" : "2022-06-03T17:58+02:00",
"dateModified" : "2022-06-03T20:32+02:00",
"@id" : "https://www.sportschau.de/fussball/u21/fussball-u-mannschaft-deutschland-ungarn-100.html",
"url" : "https://www.sportschau.de/fussball/u21/fussball-u-mannschaft-deutschland-ungarn-100.html"
}
</script>
<script type="application/ld+json">{
"@context" : "https://schema.org/",
"@type" : "BreadcrumbList",
"itemListElement" : [ {
"@type" : "ListItem",
"position" : 1,
"item" : {
"@id" : "https://www.sportschau.de/index.html",
"name" : "sportschau.de"
}
}, {
"@type" : "ListItem",
"position" : 2,
"item" : {
"@id" : "https://www.sportschau.de/fussball/index.html",
"name" : "Fußball"
}
}, {
"@type" : "ListItem",
"position" : 3,
"item" : {
"@id" : "https://www.sportschau.de/fussball/u21/index.html",
"name" : "U21"
}
} ]
}</script>
<!-- Ende: Google-MicroData -->
<title>Klarer Sieg gegen Ungarn - deutsche U21 löst EM-Ticket - U21 - Fußball - sportschau.de</title>
<link rel="apple-touch-icon" sizes="180x180" href="/resources/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/resources/img/favicon/manifest.json">
<link rel="shortcut icon" href="/resources/img/favicon/favicon.ico">
<meta name="msapplication-config" content="/resources/img/favicon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="stylesheet" type="text/css" href="/resources/css/merged_base.css?version=5.117.2" media="screen"/>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_print.css?version=5.117.2" media="print"/>
<!--googleoff: index-->
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_noScript.css?version=5.117.2"/>
</noscript>
<!--googleon: index-->

<meta name="apple-itunes-app" content="app-id=411447185"/>
<meta name="google-play-app" content="app-id=de.apptelligence.sportschau.android"/>
<link rel="stylesheet" href="/fussball/u21/tickerteasercss-100.css" type="text/css"/>

</head>
<body class="sportschau event fifawm2014 viewL">
<a id="goToHead"></a>
<div id="header" >
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'s':['closeEntries','closeEntriesOnVanish','enable'], 'xs':['closeEntries','closeEntriesOnVanish','enable']}}">
<div class="mnHolder" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}">
<div role="banner" class="logo">
<a href="/index.html" >
<img alt="zu Startseite Sportschau" src="/resources/img/sportschau/banner/logo_base.png" title="zu Startseite Sportschau"/>
</a>
</div>

<!-- Subnavi Sportschau -->
<div role="navigation" class="subnavi" data-ctrl-navigation="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}" data-ctrl-collhead-entry="{'id':'h1'}">
<a name="sportschauNavi" id="sportschauNavi" class="hidden"></a>
<div class="menueToggle hasArrow" data-ctrl-collhead-h1-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}" style="position:static;cursor:default">
<a class="" title="Menü öffnen">Men&uuml;</a>
</div>
<div class="menueWrapper" data-ctrl-collhead-h1-body="{}">
<div id="wdrSuche" role="search" class="searchBox" >
<a id="wdrSuchLink" class="hidden"></a>
<form name="form_sportschau-suche-id"
class="searchForm"
method="get"
id="wdrSuchForm"
action="/suche/index.jsp"
data-ctrl-formular="{'id':'form_sportschau-suche-id'}">
<input
class="searchInput"
name="q"
type="text"
value=""
placeholder="Suche in sportschau.de"
/>
<a	href="/suche/index.jsp"
class="searchSubmit"
data-ctrl-form_sportschau-suche-id-trigger="{'action':{'default':['submit']}}">
<img alt='Lupe' title='Suche' src='/resources/img/base/icon/lupe_gross.png'/>
</a>
</form>
</div>

<ul class="ressorts">
<li>
<span class="subressort collapsed ">
<a href="/index.html">
Startseite
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a1'}">
<span class="collapsed  subressort " data-ctrl-csub-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/live-und-ergebnisse/index.html">
Live &amp; Ergebnisse
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a1-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/live-und-ergebnisse/index.html">
Übersicht Live &amp; Ergebnisse
</a>
</li>
<li>
<a href="/live-und-ergebnisse/livestreams/index.html">
Livestreams
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a2'}">
<span class="collapsed  subressort active" data-ctrl-csub-a2-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/fussball/index.html">
Fußball
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a2-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/fussball/index.html">
Übersicht Fußball
</a>
</li>
<li>
<a href="/fussball/vereine/index.html">
Vereine
</a>
</li>
<li data-ctrl-csub-entry="{'id':'a3'}">
<span class="collapsed" data-ctrl-csub-a3-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga/index.html">
Bundesliga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a3-body="{}">
<li>
<a href="/fussball/bundesliga/index.html">
Übersicht Bundesliga
</a>
</li>
<li>
<a href="/fussball/bundesliga/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga/tore-karten-sperren/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a4'}">
<span class="collapsed" data-ctrl-csub-a4-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga2/index.html">
2. Bundesliga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a4-body="{}">
<li>
<a href="/fussball/bundesliga2/index.html">
Übersicht 2. Bundesliga
</a>
</li>
<li>
<a href="/fussball/bundesliga2/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga2/tore-karten-sperren/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a5'}">
<span class="collapsed" data-ctrl-csub-a5-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga3/index.html">
3. Liga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a5-body="{}">
<li>
<a href="/fussball/bundesliga3/index.html">
Übersicht 3. Liga
</a>
</li>
<li>
<a href="/fussball/bundesliga3/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga3/tore-karten-sperren/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a6'}">
<span class="collapsed" data-ctrl-csub-a6-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/dfbpokal/index.html">
DFB-Pokal
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a6-body="{}">
<li>
<a href="/fussball/dfbpokal/index.html">
Übersicht DFB-Pokal
</a>
</li>
<li>
<a href="/fussball/dfbpokal/ergebnisse/index.html">
Runde
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a7'}">
<span class="collapsed" data-ctrl-csub-a7-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/championsleague/index.html">
Champions League
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a7-body="{}">
<li>
<a href="/fussball/championsleague/index.html">
Übersicht Champions League
</a>
</li>
<li>
<a href="/fussball/championsleague/spieltag/index.html">
Spieltag
</a>
</li>
</ul>
</li>
<li>
<a href="/fussball/mehr-frauenfussball/index.html">
Frauenfußball
</a>
</li>
<li data-ctrl-csub-entry="{'id':'a8'}">
<span class="collapsed" data-ctrl-csub-a8-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/europaleague/index.html">
Europa League
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a8-body="{}">
<li>
<a href="/fussball/europaleague/index.html">
Übersicht Europa League
</a>
</li>
<li>
<a href="/fussball/europaleague/ergebnisse/index.html">
Ergebnisse &amp; Spielplan
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a9'}">
<span class="collapsed" data-ctrl-csub-a9-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/europa-conference-league/index.html">
Europa Conference League
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a9-body="{}">
<li>
<a href="/fussball/europa-conference-league/index.html">
Übersicht Europa Conference League
</a>
</li>
<li>
<a href="/fussball/europa-conference-league/ergebnisse/index.html">
Ergebnisse&amp;Spielplan
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a10'}">
<span class="collapsed" data-ctrl-csub-a10-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/premier-league/index.html">
Premier League
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a10-body="{}">
<li>
<a href="/fussball/premier-league/index.html">
Übersicht Premier League
</a>
</li>
<li>
<a href="/fussball/premier-league/ergebnisse/index.html">
Spieltag | Tabelle
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a11'}">
<span class="collapsed" data-ctrl-csub-a11-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/la-liga-primera-division/index.html">
La Liga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a11-body="{}">
<li>
<a href="/fussball/la-liga-primera-division/index.html">
Übersicht La Liga
</a>
</li>
<li>
<a href="/fussball/la-liga-primera-division/ergebnisse/index.html">
Spieltag | Tabelle
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a12'}">
<span class="collapsed" data-ctrl-csub-a12-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/serie-a/index.html">
Serie A
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a12-body="{}">
<li>
<a href="/fussball/serie-a/index.html">
Übersicht Serie A
</a>
</li>
<li>
<a href="/fussball/serie-a/ergebnisse/index.html">
Spieltag | Tabelle
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a13'}">
<span class="collapsed" data-ctrl-csub-a13-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/ligue-1/index.html">
Ligue 1
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a13-body="{}">
<li>
<a href="/fussball/ligue-1/index.html">
Übersicht Ligue 1
</a>
</li>
<li>
<a href="/fussball/ligue-1/ergebnisse/index.html">
Spieltag | Tabelle
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a14'}">
<span class="collapsed" data-ctrl-csub-a14-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/nationalmannschaft/index.html">
Nationalmannschaft
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a14-body="{}">
<li>
<a href="/fussball/nationalmannschaft/index.html">
Übersicht Nationalmannschaft
</a>
</li>
<li>
<a href="/fussball/nationalmannschaft/ergebnisse/index.html">
Ergebnisse
</a>
</li>
</ul>
</li>
<li>
<a href="/fussball/fifa-wm-2022/index.html">
WM 2022 in Katar
</a>
</li>
<li>
<a href="/fussball/u21/index.html">
U21
</a>
</li>
<li>
<a href="/fussball/amateurfussball/index.html">
Amateurfußball
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a15'}">
<span class="collapsed  subressort " data-ctrl-csub-a15-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/radsport/index.html">
Radsport
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a15-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/radsport/index.html">
Übersicht Radsport
</a>
</li>
<li>
<a href="/radsport/ergebnisse/index.html">
Ergebnisse
</a>
</li>
</ul>
<li>
<span class="collapsed subressort ">
<a href="/handball/index.html">
Handball
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a16'}">
<span class="collapsed  subressort " data-ctrl-csub-a16-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/basketball/index.html">
Basketball
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a16-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/basketball/index.html">
Übersicht Basketball
</a>
</li>
<li>
<a href="/basketball/bundesliga/index.html">
Bundesliga
</a>
</li>
<li>
<a href="/basketball/nationalmannschaft/index.html">
Nationalmannschaft
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a17'}">
<span class="collapsed  subressort " data-ctrl-csub-a17-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/navipunkt-mehr/index.html">
Mehr
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a17-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/navipunkt-mehr/index.html">
Übersicht Mehr
</a>
</li>
<li>
<a href="/navipunkt-mehr/navipunkt1/index.html">
Handball
</a>
</li>
<li>
<a href="/navipunkt-mehr/navipunkt2/index.html">
Basketball
</a>
</li>
<li>
<a href="/navipunkt-mehr/navipunkt3/index.html">
Eishockey
</a>
</li>
<li>
<a href="/navipunkt-mehr/navipunkt4/index.html">
Motorsport
</a>
</li>
<li>
<a href="/navipunkt-mehr/navipunkt5/index.html">
Radsport
</a>
</li>
<li>
<a href="/navipunkt-mehr/navipunkt6/index.html">
Tennis
</a>
</li>
<li>
<a href="/navipunkt-mehr/navipunkt7/index.html">
Golf
</a>
</li>
<li>
<a href="/navipunkt-mehr/navipunkt8/index.html">
Leichtathletik
</a>
</li>
<li>
<a href="/navipunkt-mehr/navipunkt9/index.html">
American Football
</a>
</li>
<li>
<a href="/navipunkt-mehr/navipunkt10/index.html">
Parasport
</a>
</li>
</ul>
<li>
<span class="collapsed subressort ">
<a href="/investigativ/index.html">
Hintergrund
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a18'}">
<span class="collapsed  subressort " data-ctrl-csub-a18-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/tor-des-monats/index.html">
Tor des Monats
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a18-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/tor-des-monats/index.html">
Übersicht Tor des Monats
</a>
</li>
<li>
<a href="/tor-des-monats/abstimmung/index.html">
Abstimmung
</a>
</li>
<li>
<a href="/tor-des-monats/archiv/index.html">
Archiv
</a>
</li>
<li>
<a href="/tor-des-monats/bestespieler/index.html">
Beste Torschützen
</a>
</li>
<li>
<a href="/tor-des-monats/besteteams/index.html">
Beste Teams
</a>
</li>
<li>
<a href="/tor-des-monats/suche/index.html">
Tore suchen
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a19'}">
<span class="collapsed  subressort " data-ctrl-csub-a19-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/sendung/index.html">
TV
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a19-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/sendung/index.html">
Übersicht TV
</a>
</li>
<li>
<a href="/sendung/programm/index.html">
Programm
</a>
</li>
<li>
<a href="/sendung/moderation/index.html">
Moderation &amp; Reportage
</a>
</li>
</ul>
</ul>
</div>
</div>
<!--googleoff: index-->
<noscript>
<div class="naviChooser">
<form action="/system/formnavi.jsp" method="post">
<p>Detail Navigation:</p>
<select name="path" class="naviSelect">
<option value="/">sportschau.de</option>
<optgroup label="Live & Ergebnisse">
<option value="/live-und-ergebnisse">Übersicht Live & Ergebnisse</option>
<option value="/live-und-ergebnisse/livestreams">Livestreams</option>
</optgroup>
<optgroup label="Fußball">
<option value="/fussball">Übersicht Fußball</option>
<option value="/fussball/vereine">Vereine</option>
<option value="/fussball/bundesliga">Bundesliga</option>
<option value="/fussball/bundesliga/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga/tore-karten-sperren" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/bundesliga2">2. Bundesliga</option>
<option value="/fussball/bundesliga2/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga2/tore-karten-sperren" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/bundesliga3">3. Liga</option>
<option value="/fussball/bundesliga3/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga3/tore-karten-sperren" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/dfbpokal">DFB-Pokal</option>
<option value="/fussball/dfbpokal/ergebnisse" class="sub">Runde</option>
<option value="/fussball/championsleague">Champions League</option>
<option value="/fussball/championsleague/spieltag" class="sub">Spieltag</option>
<option value="/fussball/mehr-frauenfussball">Frauenfußball</option>
<option value="/fussball/europaleague">Europa League</option>
<option value="/fussball/europaleague/ergebnisse" class="sub">Ergebnisse & Spielplan</option>
<option value="/fussball/europa-conference-league">Europa Conference League</option>
<option value="/fussball/europa-conference-league/ergebnisse" class="sub">Ergebnisse&Spielplan</option>
<option value="/fussball/premier-league">Premier League</option>
<option value="/fussball/premier-league/ergebnisse" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/la-liga-primera-division">La Liga</option>
<option value="/fussball/la-liga-primera-division/ergebnisse" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/serie-a">Serie A</option>
<option value="/fussball/serie-a/ergebnisse" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/ligue-1">Ligue 1</option>
<option value="/fussball/ligue-1/ergebnisse" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/nationalmannschaft">Nationalmannschaft</option>
<option value="/fussball/nationalmannschaft/ergebnisse" class="sub">Ergebnisse</option>
<option value="/fussball/fifa-wm-2022">WM 2022 in Katar</option>
<option value="/fussball/u21">U21</option>
<option value="/fussball/amateurfussball">Amateurfußball</option>
</optgroup>
<optgroup label="Radsport">
<option value="/radsport">Übersicht Radsport</option>
<option value="/radsport/ergebnisse">Ergebnisse</option>
</optgroup>
<optgroup label="Handball">
<option value="/handball">Übersicht Handball</option>
</optgroup>
<optgroup label="Basketball">
<option value="/basketball">Übersicht Basketball</option>
<option value="/basketball/bundesliga">Bundesliga</option>
<option value="/basketball/nationalmannschaft">Nationalmannschaft</option>
</optgroup>
<optgroup label="Mehr">
<option value="/navipunkt-mehr">Übersicht Mehr</option>
<option value="/navipunkt-mehr/navipunkt1">Handball</option>
<option value="/navipunkt-mehr/navipunkt2">Basketball</option>
<option value="/navipunkt-mehr/navipunkt3">Eishockey</option>
<option value="/navipunkt-mehr/navipunkt4">Motorsport</option>
<option value="/navipunkt-mehr/navipunkt5">Radsport</option>
<option value="/navipunkt-mehr/navipunkt6">Tennis</option>
<option value="/navipunkt-mehr/navipunkt7">Golf</option>
<option value="/navipunkt-mehr/navipunkt8">Leichtathletik</option>
<option value="/navipunkt-mehr/navipunkt9">American Football</option>
<option value="/navipunkt-mehr/navipunkt10">Parasport</option>
</optgroup>
<optgroup label="Hintergrund">
<option value="/investigativ">Übersicht Hintergrund</option>
</optgroup>
<optgroup label="Tor des Monats">
<option value="/tor-des-monats">Übersicht Tor des Monats</option>
<option value="/tor-des-monats/abstimmung">Abstimmung</option>
<option value="/tor-des-monats/archiv">Archiv</option>
<option value="/tor-des-monats/bestespieler">Beste Torschützen</option>
<option value="/tor-des-monats/besteteams">Beste Teams</option>
<option value="/tor-des-monats/suche">Tore suchen</option>
</optgroup>
<optgroup label="TV">
<option value="/sendung">Übersicht TV</option>
<option value="/sendung/programm">Programm</option>
<option value="/sendung/moderation">Moderation & Reportage</option>
</optgroup>
</select>
<input value="Zum Ressort wechseln" type="submit">
</form>
</div>
</noscript>
<!--googleon: index-->

</div>
</div>
</div>
</div>

<div id="content" class="segment" data-page-url="https://www.sportschau.de/fussball/u21/fussball-u-mannschaft-deutschland-ungarn-100.html">
<div class="wrapper equalHeight" role="main">
<div class="section sectionA hidden">
<div class="breadcrumb screenReader">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">sportschau.de</a>
</li>
<li>
<a href="/fussball/index.html">Fußball</a>
</li>
<li>
<a href="/fussball/u21/index.html">U21</a>
</li>
</ul>
</div>
</div>
<a id="goToContent"></a>

<!-- sportschau -->



<div class="section sectionZ sectionArticle">
<article role="article">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<div class="mediaCon mediaTop">
<div class="media mediaA">
<script type="application/ld+json">
{
"@type" : "ImageObject",
"contentUrl" : "https://www.sportschau.de/fussball/u21/jubel-burkhardt-100~_v-fullhd.jpg",
"height" : 1080,
"width" : 1920,
"author" : "IMAGO/osnapix / Titgemeyer",
"name" : "Die Spieler der deutschen U21-Nationalmannschaft bejubeln einen Treffer",
"datePublished" : "2022-06-03",
"description" : "Die Spieler der deutschen U21-Nationalmannschaft bejubeln einen Treffer"
}
</script>
<picture>
<source srcset="/fussball/u21/jubel-burkhardt-100~_v-ARDFotogalerie.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/u21/jubel-burkhardt-100~_v-gseapremiumxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/u21/jubel-burkhardt-100~_v-TeaserAufmacher.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/u21/jubel-burkhardt-100~_v-TeaserAufmacher.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/u21/jubel-burkhardt-100~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/u21/jubel-burkhardt-100~_v-gseapremiumxl.jpg" />
<img class="img" alt="Die Spieler der deutschen U21-Nationalmannschaft bejubeln einen Treffer" title="Die Spieler der deutschen U21-Nationalmannschaft bejubeln einen Treffer | Bildquelle: IMAGO/osnapix / Titgemeyer" src="/fussball/u21/jubel-burkhardt-100~_v-gseapremiumxl.jpg" loading="lazy"/>
</picture>
</div>
</div>
<p class="dachzeile small">Deutschland - Ungarn 4:0</p>
<h1 class="articleHeader headline small">Klarer Sieg gegen Ungarn - deutsche U21 löst EM-Ticket</h1>
<p class="stand small"><span>Stand: </span>03.06.2022, 20:23 Uhr</p>
<a id="articleStart"></a>
<p class="einleitung small">Dank eines klaren Siegs gegen Ungarn hat sich die deutsche <abbr title="Unter 21 Jahren">U21</abbr>-Nationalmannschaft endgültig für die Fußball-Europameisterschaft qualifiziert.</p>

</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<p class="text small">Die deutsche U21-Nationalmannschaft hat sich vorzeitig für die <abbr title="Europameisterschaft">EM</abbr>-Endrunde 2023 qualifiziert. Nach einem 4:0 (2:0)-Sieg am Freitag (03.06.2022) in Osnabrück gegen Ungarn ist der Titelverteidiger schon vor dem letzten Spieltag der Gruppe B nicht mehr von der Tabellenspitze zu verdrängen. </p>
<p class="text small">Die Tore für die Mannschaft von <abbr title="Deutscher Fußball Bund">DFB</abbr>-Trainer Antonio Di Salvo erzielten der Dortmunder Youssoufa Moukoko (17.), Jonathan Burkhardt vom 1. <abbr title="Fußballsportverein">FSV</abbr> Mainz 05 per Foulelfmeter (31.), Tom Krauß (76.) vom 1. FC Nürnberg und Lazar Samardzic von Udinese <span lang="it">Calcio </span>(90.+3). </p>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modHeadline small">
<div class="boxCon">
<div class="box">
<div class="teaser">
<div class="linklist">
<ul class="list">
<li >
<a href="https://livecenter.sportschau.de/fussball/co1109/em-qualifikation/ma9186881/deutschland_ungarn/liveticker/" >
<span>Deutschland - Ungarn</span> <span>|</span> <strong>live-ticker zum nachlesen</strong>
</a>
</li>
<li >
<a href="https://livecenter.sportschau.de/verein/te28796/deutschland/tabelle-team/" >
<span>Gruppen und Tabellen</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<h2 class="subtitle small">Mannschaft im Party-Modus</h2>
<p class="text small"><cite>"Der Trainer hat schon angekündigt: Wer Leistung bringt, kann auch feiern. Dementsprechend machen wir das jetzt</cite>", sagte Ansgar Knauff von Europa-<span lang="en">League</span>-Gewinner Eintracht Frankfurt bei "Sat1". Torschütze Knauff fügte hinzu: <cite>"Das EM-Ticket war unser Ziel, und das haben wir erreicht. Jetzt werden wir feiern, das ist klar."</cite></p>
<p class="text small">Eine Viertelstunde brauchte das <span lang="en">Team</span> von Di Salvo, dann hatte der Gastgeber die Partie eigentlich schon nahezu vollständig im Griff. Die überforderten Gäste, die schon das Hinspiel mit 1:5 verloren hatten, konnten kaum mehr tun als die erneute Niederlage in Grenzen zu halten.</p>
<h2 class="subtitle small">Leweling und Stiller verletzt raus</h2>
<p class="text small">Die sechste EM-Endrundenteilnahme der Platzherren in Folge konnten die Ungarn in keiner Phase gefährden. Insbesondere der flinke Moukoko war für die Hintermannschaft der Ungarn einfach zu schnell. Da fiel es auch nicht negativ ins Gewicht, dass für Jamie Leweling (Greuther Fürth) die Begegnung schon nach neun Minuten wegen einer Fußverletzung beendet war. Auch Angelo Stiller von der <abbr title="Turn- und Sportgemeinschaft">TSG</abbr> Hoffenheim musste verletzt vom Feld.</p>
<h2 class="subtitle small">Szenenapplaus für gelungene Ballstafetten</h2>
<p class="text small">Aufregen musste sich Di Salvo nur über einige wenige Nachlässigkeiten der DFB-Defensive, die aber wegen der Harmlosigkeit des ungarischen <span lang="en">Teams</span> folgenlos blieb. Aber seine Mannschaft behielt stets die Spielkontrolle und erntete mehrfach Szenenapplaus für gelungene Ballstafetten. </p>
<p class="text small">Die letzte Qualifikations-Partie am Dienstag (07.06.2022) in <span lang="pl">Lodz</span> gegen Polen hat nun keine sportliche Bedeutung mehr. Die EM-Endrunde 2023 findet in Rumänien und Georgien statt.</p>
<p id="ardAbbinder" class="text small">
<span class="stand">
<span id="ardQuelle">Quelle: sid</span>
</span>
</p>
</div>
</div>
</div>
</div>
</div>



</article>
</div>
<div class="section sectionC sectionArticle">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">Mehr zum Thema</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="https://livecenter.sportschau.de/fussball/co1109/em-qualifikation/ma9186881/deutschland_ungarn/liveticker/" >
<span>Deutschland - Ungarn</span> <span>|</span> <strong>live-ticker zum nachlesen</strong>
</a>
</li>
<li >
<a href="https://livecenter.sportschau.de/verein/te28796/deutschland/tabelle-team/" >
<span>Gruppen und Tabellen</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">
<a href="/newsticker/index.html">
Newsticker
</a>
</h3>

<div class="teaser">
<a href="/newsticker/dpa-nicht-nur-coole-schuhe-u-coach-fuer-bessere-jugendarbeit-story100.html" title="Nicht nur &#034;coole Schuhe&#034;: U21-Coach für bessere Jugendarbeit">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/newsticker/dpa-u-trainer-antonio-di-salvo-beim-abschlusstraining-vor-dem-em-qualifikationsspiel-deutschland-ungarn-image100~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/newsticker/dpa-u-trainer-antonio-di-salvo-beim-abschlusstraining-vor-dem-em-qualifikationsspiel-deutschland-ungarn-image100~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/newsticker/dpa-u-trainer-antonio-di-salvo-beim-abschlusstraining-vor-dem-em-qualifikationsspiel-deutschland-ungarn-image100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/newsticker/dpa-u-trainer-antonio-di-salvo-beim-abschlusstraining-vor-dem-em-qualifikationsspiel-deutschland-ungarn-image100~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/newsticker/dpa-u-trainer-antonio-di-salvo-beim-abschlusstraining-vor-dem-em-qualifikationsspiel-deutschland-ungarn-image100~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/newsticker/dpa-u-trainer-antonio-di-salvo-beim-abschlusstraining-vor-dem-em-qualifikationsspiel-deutschland-ungarn-image100~_v-gseaclassicxl.jpg" />
<img class="img" alt="U21-Trainer Antonio Di Salvo beim Abschlusstraining vor dem EM-Qualifikationsspiel Deutschland-Ungarn." title="U21-Trainer Antonio Di Salvo beim Abschlusstraining vor dem EM-Qualifikationsspiel Deutschland-Ungarn. | Bildquelle: Friso Gentsch/dpa" src="/newsticker/dpa-u-trainer-antonio-di-salvo-beim-abschlusstraining-vor-dem-em-qualifikationsspiel-deutschland-ungarn-image100~_v-gseaclassicxl.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr" data-pre-headline="U21-Nationalmannschaft" class="headline">
Nicht nur "coole Schuhe": U21-Coach für bessere Jugendarbeit
</h4>
<p class="teasertext">
U21-Trainer Antonio Di Salvo hat von den Spitzenclubs der Fußball-Bundesliga mehr Mut und Weitsicht bei der Heranführung junger Top-Talente gefordert.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
<div class="box">
<h3 class="ressort">
<a href="/newsticker/index.html">
Newsticker
</a>
</h3>

<div class="teaser">
<a href="/newsticker/dpa-u-coach-di-salvo-setzt-auf-moukoko-story100.html" title="U21-Coach Di Salvo setzt auf Moukoko">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/newsticker/dpa-bvb-stuermer-youssoufa-moukoko-soll-bei-der-u-wieder-selbstvertrauen-gewinnen-image100~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/newsticker/dpa-bvb-stuermer-youssoufa-moukoko-soll-bei-der-u-wieder-selbstvertrauen-gewinnen-image100~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/newsticker/dpa-bvb-stuermer-youssoufa-moukoko-soll-bei-der-u-wieder-selbstvertrauen-gewinnen-image100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/newsticker/dpa-bvb-stuermer-youssoufa-moukoko-soll-bei-der-u-wieder-selbstvertrauen-gewinnen-image100~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/newsticker/dpa-bvb-stuermer-youssoufa-moukoko-soll-bei-der-u-wieder-selbstvertrauen-gewinnen-image100~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/newsticker/dpa-bvb-stuermer-youssoufa-moukoko-soll-bei-der-u-wieder-selbstvertrauen-gewinnen-image100~_v-gseaclassicxl.jpg" />
<img class="img" alt="BVB-Stürmer Youssoufa Moukoko soll bei der U21 wieder Selbstvertrauen gewinnen." title="BVB-Stürmer Youssoufa Moukoko soll bei der U21 wieder Selbstvertrauen gewinnen. | Bildquelle: Oksana Dzadan/dpa" src="/newsticker/dpa-bvb-stuermer-youssoufa-moukoko-soll-bei-der-u-wieder-selbstvertrauen-gewinnen-image100~_v-gseaclassicxl.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr" data-pre-headline="DFB-Junioren" class="headline">
U21-Coach Di Salvo setzt auf Moukoko
</h4>
<p class="teasertext">
U21-Nationaltrainer Antonio Di Salvo setzt trotz der schwierigen Saison von Youssoufa Moukoko bei Borussia Dortmund weiter auf das Sturmtalent.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modPicList">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">Top-Themen auf sportschau.de</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/regional/rbb/rbb-trainer-sofian-chahed-und-turbine-potsdam-gehen-getrennte-wege-story100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/regional/rbb/rbb-sofian-chahed-verlaesst-turbine-potsdam-image100~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/regional/rbb/rbb-sofian-chahed-verlaesst-turbine-potsdam-image100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/regional/rbb/rbb-sofian-chahed-verlaesst-turbine-potsdam-image100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/regional/rbb/rbb-sofian-chahed-verlaesst-turbine-potsdam-image100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/regional/rbb/rbb-sofian-chahed-verlaesst-turbine-potsdam-image100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/regional/rbb/rbb-sofian-chahed-verlaesst-turbine-potsdam-image100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Sofian Chahed verlässt Turbine Potsdam. / imago images/foro2press" title="Sofian Chahed verlässt Turbine Potsdam. / imago images/foro2press | Bildquelle: imago images/foro2press" src="/regional/rbb/rbb-sofian-chahed-verlaesst-turbine-potsdam-image100~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Trainer Sofian Chahed und Turbine Potsdam gehen getrennte Wege</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/tennis/french-open/tennis-french-open-zverev-nadal-cilic-ruud-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/tennis/french-open/zverev-schmerzen-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/tennis/french-open/zverev-schmerzen-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/tennis/french-open/zverev-schmerzen-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/tennis/french-open/zverev-schmerzen-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/tennis/french-open/zverev-schmerzen-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/tennis/french-open/zverev-schmerzen-100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Tennis-Profi Alexander Zverev liegt mit Schmerzen am Boden" title="Tennis-Profi Alexander Zverev liegt mit Schmerzen am Boden | Bildquelle: YVES HERMAN/ REUTERS" src="/tennis/french-open/zverev-schmerzen-100~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>French Open: Zverev muss gegen Nadal verletzt aufgeben</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fussball/nationalmannschaft/dfb-blockbildung-nationalmannschaft-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fussball/nationalmannschaft/dfb-244~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/nationalmannschaft/dfb-244~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/nationalmannschaft/dfb-244~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/nationalmannschaft/dfb-244~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/nationalmannschaft/dfb-244~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/nationalmannschaft/dfb-244~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Nico Schlotterbeck (l.) und Niklas Süle im Training bei der Nationalmannschaft" title="Nico Schlotterbeck (l.) und Niklas Süle im Training bei der Nationalmannschaft | Bildquelle: picture alliance / GES/Markus Gilliar | Markus Gilliar" src="/fussball/nationalmannschaft/dfb-244~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>BVB, Bayern, Chelsea - drei Blöcke in der Nationalmannschaft </span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/hockey/final-four-bundesliga-bonn-vorschau-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="//www1.wdr.de/sport/hockey-damen-duesseldorfer-hc-meister-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="//www1.wdr.de/sport/hockey-damen-duesseldorfer-hc-meister-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="//www1.wdr.de/sport/hockey-damen-duesseldorfer-hc-meister-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="//www1.wdr.de/sport/hockey-damen-duesseldorfer-hc-meister-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="//www1.wdr.de/sport/hockey-damen-duesseldorfer-hc-meister-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="//www1.wdr.de/sport/hockey-damen-duesseldorfer-hc-meister-100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Die Spielerinnen des Düsseldorfer HC feiern die Meisterschaft 2021 " title="Die Spielerinnen des Düsseldorfer HC feiern die Meisterschaft 2021  | Bildquelle: imago images/foto2press/Oliver Zimmermann" src="//www1.wdr.de/sport/hockey-damen-duesseldorfer-hc-meister-100~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Final Four der Hockey-Bundesligen: Der Showdown in Bonn</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fussball/nationalmannschaft/dpa-bierhoff-koennte-ohne-begriff-die-mannschaft-auskommen-story100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/newsticker/dpa-oliver-bierhoff-direktor-nationalmannschaften-und-akademie-fordert-koordinierte-aktionen-um-zur-fussball-wm-in-katar-haltung-zu-zeigen-image100~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/newsticker/dpa-oliver-bierhoff-direktor-nationalmannschaften-und-akademie-fordert-koordinierte-aktionen-um-zur-fussball-wm-in-katar-haltung-zu-zeigen-image100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/newsticker/dpa-oliver-bierhoff-direktor-nationalmannschaften-und-akademie-fordert-koordinierte-aktionen-um-zur-fussball-wm-in-katar-haltung-zu-zeigen-image100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/newsticker/dpa-oliver-bierhoff-direktor-nationalmannschaften-und-akademie-fordert-koordinierte-aktionen-um-zur-fussball-wm-in-katar-haltung-zu-zeigen-image100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/newsticker/dpa-oliver-bierhoff-direktor-nationalmannschaften-und-akademie-fordert-koordinierte-aktionen-um-zur-fussball-wm-in-katar-haltung-zu-zeigen-image100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/newsticker/dpa-oliver-bierhoff-direktor-nationalmannschaften-und-akademie-fordert-koordinierte-aktionen-um-zur-fussball-wm-in-katar-haltung-zu-zeigen-image100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Oliver Bierhoff, Direktor Nationalmannschaften und Akademie, fordert koordinierte Aktionen, um zur Fußball-WM in Katar Haltung zu zeigen." title="Oliver Bierhoff, Direktor Nationalmannschaften und Akademie, fordert koordinierte Aktionen, um zur Fußball-WM in Katar Haltung zu zeigen. | Bildquelle: Federico Gambarini/dpa" src="/newsticker/dpa-oliver-bierhoff-direktor-nationalmannschaften-und-akademie-fordert-koordinierte-aktionen-um-zur-fussball-wm-in-katar-haltung-zu-zeigen-image100~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Bierhoff könnte ohne Begriff "Die Mannschaft" auskommen</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/basketball/nba/dpa-celtics-drehen--punkte-rueckstand-zu-sieg-gegen-warriors-story100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/newsticker/dpa-draymond-green-von-den-warriors-verteidigt-am-korb-gegen-jaylen-brown-l-von-den-celtics-image100~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/newsticker/dpa-draymond-green-von-den-warriors-verteidigt-am-korb-gegen-jaylen-brown-l-von-den-celtics-image100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/newsticker/dpa-draymond-green-von-den-warriors-verteidigt-am-korb-gegen-jaylen-brown-l-von-den-celtics-image100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/newsticker/dpa-draymond-green-von-den-warriors-verteidigt-am-korb-gegen-jaylen-brown-l-von-den-celtics-image100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/newsticker/dpa-draymond-green-von-den-warriors-verteidigt-am-korb-gegen-jaylen-brown-l-von-den-celtics-image100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/newsticker/dpa-draymond-green-von-den-warriors-verteidigt-am-korb-gegen-jaylen-brown-l-von-den-celtics-image100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Draymond Green von den Warriors verteidigt am Korb gegen Jaylen Brown (l) von den Celtics." title="Draymond Green von den Warriors verteidigt am Korb gegen Jaylen Brown (l) von den Celtics. | Bildquelle: Kyle Terada/Pool USA TODAY Sports/AP/dpa" src="/newsticker/dpa-draymond-green-von-den-warriors-verteidigt-am-korb-gegen-jaylen-brown-l-von-den-celtics-image100~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Celtics drehen 15-Punkte-Rückstand zu Sieg gegen Warriors </span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/eishockey/nhl/dpa-draisaitls-oilers-kassieren-zweite-niederlage-gegen-colorado-story100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/eishockey/nhl/leon-draisaitl-212~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/eishockey/nhl/leon-draisaitl-212~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/eishockey/nhl/leon-draisaitl-212~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/eishockey/nhl/leon-draisaitl-212~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/eishockey/nhl/leon-draisaitl-212~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/eishockey/nhl/leon-draisaitl-212~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Edmonton Oilers center Leon Draisaitl im Spiel gegen die Calgary Flames" title="Edmonton Oilers center Leon Draisaitl im Spiel gegen die Calgary Flames | Bildquelle: USA TODAY Sports" src="/eishockey/nhl/leon-draisaitl-212~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Draisaitls <span lang="en">Oilers</span> kassieren zweite Niederlage gegen <span lang="en">Colorado</span></span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="con">
<div class="socialMedia">
<div class="mod modSharing">
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sportschau.de%2Ffussball%2Fu21%2Ffussball-u-mannschaft-deutschland-ungarn-100.html" target="_blank" title="Bei Facebook teilen. Link öffnet in neuem Fenster"><img alt="Bei Facebook teilen" src="/resources/img/base/icon/sharing_fb.svg"></a>
</li>
<li class="twitter">
<a href="http://twitter.com/share?url=https%3A%2F%2Fwww.sportschau.de%2Ffussball%2Fu21%2Ffussball-u-mannschaft-deutschland-ungarn-100.html&text=Klarer+Sieg+gegen+Ungarn+-+deutsche+U21+l%C3%B6st+EM-Ticket&via=sportschau" target="_blank" title="Bei Twitter teilen. Link öffnet in neuem Fenster"><img alt="Bei Twitter teilen" src="/resources/img/base/icon/sharing_twitter.svg"></a>
</li>
<li class="email">
<a href="mailto:?subject=Linktipp%3A%20Klarer%20Sieg%20gegen%20Ungarn%20-%20deutsche%20U21%20l%C3%B6st%20EM-Ticket&body=Linktipp%3A%20Klarer%20Sieg%20gegen%20Ungarn%20-%20deutsche%20U21%20l%C3%B6st%20EM-Ticket%0Ahttps%3A%2F%2Fwww.sportschau.de%2Ffussball%2Fu21%2Ffussball-u-mannschaft-deutschland-ungarn-100.html" target="_blank" title="Via E-Mail empfehlen"><img alt="Via E-Mail empfehlen" src="/resources/img/base/icon/sharing_email.svg"></a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Linktipp%3A%20Klarer%20Sieg%20gegen%20Ungarn%20-%20deutsche%20U21%20l%C3%B6st%20EM-Ticket%20https%3A%2F%2Fwww.sportschau.de%2Ffussball%2Fu21%2Ffussball-u-mannschaft-deutschland-ungarn-100.html" target="_blank" title="Via WhatsApp empfehlen"><img alt="Via WhatsApp empfehlen" src="/resources/img/base/icon/sharing_whatsapp.svg"></a>
</li>
<li class="print">
<a href="#" title="Seite drucken" onclick="app.printWindow();
return false;">
<img alt="Seite drucken" src="/resources/img/base/icon/sharing_print.svg">
</a>
</li>
</ul>
</div>
</div>
</div>

</div>
</div>
<div class="section sectionA">
<div class="breadcrumb">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">sportschau.de</a>
</li>
<li>
<a href="/fussball/index.html">Fußball</a>
</li>
<li>
<a href="/fussball/u21/index.html">U21</a>
</li>
</ul>
</div>
<div class="poweruser">
<span title="Darstellung der Seite">Darstellung:</span>
<ul>
<li title="Seite passt sich automatisch Ihrem Gerät an"><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">Auto</a></li>
<li title="Seite in Größe XS anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,48); return false;" href="#">XS</a></li>
<li title="Seite in Größe S anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,48); return false;" href="#">S</a></li>
<li title="Seite in Größe M anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,48); return false;" href="#">M</a></li>
<li title="Seite in Größe L anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,48); return false;" href="#">L</a></li>
<li title="Seite in Größe XL anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,48); return false;" href="#">XL</a></li>
</ul>
</div>

</div>
</div>
</div>
<!--googleoff: index-->
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<h2 class="hidden">Links auf weitere Angebotsteile</h2>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks102'}" role="tablist">
<h3 id="gseafooterlinks102-tab" data-ctrl-collfoot-gseafooterlinks102-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks102-panel" role="tab">Service</h3>
<ul id="gseafooterlinks102-panel" data-ctrl-collfoot-gseafooterlinks102-body="{}" aria-labelledby="gseafooterlinks102-tab" role="tabpanel">
<li><a href="/service/app/index.html">Sportschau-App</a></li>
<li><a href="/service/social-media-index-100.html">Social Media</a></li>
<li><a href="/sportschau-hundert-sekunden/sprachgesteuerte-systeme-sportnachrichten-100.html">Sportschau in 100 Sekunden</a></li>
<li><a href="/kompakt132.html">Sportschau kompakt</a></li>
<li><a href="/service/rssfeeds102.html">RSS Feeds</a></li>
<li><a href="/service/newsletter/mobilnewsletterrssindex100.html">Newsletter</a></li>
<li><a href="/sendung/index.html">Infos zur Sendung</a></li>
<li><a href="/sportimfernsehen/index.html">Sport im Fernsehen</a></li>
</ul>
</div>

<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks116'}" role="tablist">
<h3 id="gseafooterlinks116-tab" data-ctrl-collfoot-gseafooterlinks116-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks116-panel" role="tab">sportschau.de</h3>
<ul id="gseafooterlinks116-panel" data-ctrl-collfoot-gseafooterlinks116-body="{}" aria-labelledby="gseafooterlinks116-tab" role="tabpanel">
<li><a href="http://livecenter.sportschau.de/">Live | Ergebnisse</a></li>
<li><a href="https://www.sportschau.de/fussball/index.html">Fußball</a></li>
<li><a href="https://www.sportschau.de/fussball/bundesliga/index.html">Fußball - Bundesliga</a></li>
<li><a href="https://www.sportschau.de/fussball/bundesliga2/index.html">Fußball - 2. Liga</a></li>
<li><a href="https://www.sportschau.de/formel1/index.html">Formel 1</a></li>
<li><a href="https://www.sportschau.de/wintersport/index.html">Wintersport</a></li>
<li><a href="https://www.sportschau.de/weitere/index.html">Mehr Sport</a></li>
<li><a href="https://www.sportschau.de/video/index.html">Videos</a></li>
<li><a href="https://www.sportschau.de/sendung/tdm/index.html">Tor des Monats</a></li>
<li><a href="https://www.sportschau.de/sendung/index.html">Sendung</a></li>
</ul>
</div>

<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks100'}" role="tablist">
<h3 id="gseafooterlinks100-tab" data-ctrl-collfoot-gseafooterlinks100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks100-panel" role="tab">Rundfunkanstalten</h3>
<ul id="gseafooterlinks100-panel" data-ctrl-collfoot-gseafooterlinks100-body="{}" aria-labelledby="gseafooterlinks100-tab" role="tabpanel">
<li><a href="https://www.br.de/">Bayerischer Rundfunk</a></li>
<li><a href="https://www.hessenschau.de/">Hessischer Rundfunk</a></li>
<li><a href="https://www.mdr.de/nachrichten/index.html">Mitteldeutscher Rundfunk</a></li>
<li><a href="https://www.ndr.de/">Norddeutscher Rundfunk</a></li>
<li><a href="https://dein.radiobremen.de/">Radio Bremen</a></li>
<li><a href="https://www.rbb24.de/">Rundfunk Berlin-Brandenburg</a></li>
<li><a href="https://www.sr.de/sr/home/index.html">Saarländischer Rundfunk</a></li>
<li><a href="https://www.swr.de/">Südwestrundfunk</a></li>
<li><a href="https://www1.wdr.de/index.html">Westdeutscher Rundfunk</a></li>
<li><a href="https://www.dw.com/de/themen/s-9077">Deutsche Welle</a></li>
<li><a href="https://www.deutschlandradio.de">Deutschlandradio</a></li>
</ul>
</div>

<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks104'}" role="tablist">
<h3 id="gseafooterlinks104-tab" data-ctrl-collfoot-gseafooterlinks104-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks104-panel" role="tab">Gemeinsame Programme</h3>
<ul id="gseafooterlinks104-panel" data-ctrl-collfoot-gseafooterlinks104-body="{}" aria-labelledby="gseafooterlinks104-tab" role="tabpanel">
<li><a href="https://www.daserste.de/">Das Erste</a></li>
<li><a href="https://one.ard.de/">ONE</a></li>
<li><a href="https://programm.tagesschau24.de/">tagesschau24</a></li>
<li><a href="https://www.3sat.de/">3sat</a></li>
<li><a href="https://www.arte.tv/de">arte</a></li>
<li><a href="https://www.funk.net/">funk</a></li>
<li><a href="https://www.kika.de/">KiKA</a></li>
<li><a href="https://www.phoenix.de/">phoenix</a></li>
</ul>
</div>

<div class="foot">
<h2 class="hidden">Globale Links</h2>
<ul class="help">
<li><a href="/impressum/index.html">Impressum</a>
</li>
<li><a href="/hilfe/index.html">Hilfe</a>
</li>
<li><a href="/kontakt/index.html">Kontakt</a>
</li>
<li><a href="/datenschutz/index.html">Datenschutzbestimmungen</a>
</li>
</ul>

<p class="copy">
&copy;
WDR | sportschau.de
</p>
<a class="logo" href="https://www.ard.de/">
<img alt="zu Startseite Sportschau" title="zu Startseite Sportschau" src="/resources/img/base/icon/ard_wse.png"/>
</a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>

<script src="/fussball/u21/iframeresizer100.js"></script>
<script src="/fussball/u21/dashLiveStreamConfig100.js"></script>

<!--googleon: index-->
</body>
</html>
