<!DOCTYPE html>
<html lang="de" prefix="og: http://ogp.me/ns#">
<head>
<title>VfL Bochum gegen Hamburger SV: 1:3, 20. Spieltag - 2. Bundesliga - Fußball - sportschau.de</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="pragma" content="no-cache"/>
<meta http-equiv="cache-control" content="no-cache"/>
<meta name="expires" content="0">
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="apple-itunes-app" content="app-id=411447185"/>
<meta name="google-play-app" content="app-id=de.apptelligence.sportschau.android"/>
<meta name="Keywords" content="sportschau.de,Fußball, 2. Bundesliga, VfL Bochum, Hamburger SV,Deutschland/International"/>
<meta name="Description" content="Der Hamburger SV hat sich von einem Rückstand beim VfL Bochum nicht beeindrucken lassen und das Montagsspiel in der 2. Fußball-Bundesliga mit 3:1 gewonnen. Neuzugang Joel Pohjanpalo brachte die Gäste als Joker auf die Siegerstraße."/>
<meta name="Author" content="sportschau.de"/>
<meta name="DC.Rights" content="Nur WDR"/>
<meta name="DC.Date" content="2020-02-03T22:17+01:00"/>
<meta name="Publisher" content="sportschau.de"/>
<meta property="og:title" content="VfL Bochum gegen Hamburger SV: 1:3, 20. Spieltag"/>
<meta property="og:description" content="Der Hamburger SV hat sich von einem Rückstand beim VfL Bochum nicht beeindrucken lassen und das Montagsspiel in der 2. Fußball-Bundesliga mit 3:1 gewonnen. Neuzugang Joel Pohjanpalo brachte die Gäste als Joker auf die Siegerstraße."/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.sportschau.de/fussball/bundesliga2/hamburg-kittel-100~_v-gseagaleriexl.jpg"/>
<meta property="og:url" content="https://www.sportschau.de/fussball/bundesliga2/spielbericht-vfl-bochum-hamburger-sv-102.html"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@sportschau"/>
<meta name="robots" content="index,follow,noarchive"/>
<link rel="amphtml" href="/fussball/bundesliga2/spielbericht-vfl-bochum-hamburger-sv-102.amp"/>
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "NewsArticle",
"image" : [ {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/fussball/bundesliga2/hamburg-kittel-100~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600
} ],
"headline" : "HSV feiert in Bochum ersten Auswärtssieg seit August",
"keywords" : [ "Fußball", "2. Bundesliga", "VfL Bochum", "Hamburger SV" ],
"mainEntityOfPage" : {
"@type" : "WebPage",
"@id" : "https://www.sportschau.de/fussball/bundesliga2/index.html"
},
"publisher" : {
"@type" : "Organization",
"name" : "sportschau.de",
"logo" : {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/resources/img/amp/json_logo_amp.png",
"height" : 60,
"width" : 340
}
},
"description" : "Der Hamburger SV hat sich von einem Rückstand beim VfL Bochum nicht beeindrucken lassen und das Montagsspiel in der 2. Fußball-Bundesliga mit 3:1 gewonnen. Neuzugang Joel Pohjanpalo brachte die Gäste als Joker auf die Siegerstraße.",
"name" : "VfL Bochum gegen Hamburger SV: 1:3, 20. Spieltag",
"author" : {
"@type" : "Person",
"name" : "sportschau.de"
},
"datePublished" : "2020-02-04T06:37+01:00",
"dateModified" : "2020-02-04T06:37+01:00",
"productionCompany" : {
"@type" : "Organization",
"name" : "Schenk"
},
"@id" : "https://www.sportschau.de/fussball/bundesliga2/spielbericht-vfl-bochum-hamburger-sv-102.html",
"url" : "https://www.sportschau.de/fussball/bundesliga2/spielbericht-vfl-bochum-hamburger-sv-102.html"
}
</script>
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "BreadcrumbList",
"itemListElement" : [ {
"@type" : "ListItem",
"position" : 1,
"item" : {
"@id" : "https://www.sportschau.de/index.html",
"name" : "sportschau.de"
}
}, {
"@type" : "ListItem",
"position" : 2,
"item" : {
"@id" : "https://www.sportschau.de/fussball/index.html",
"name" : "Fußball"
}
}, {
"@type" : "ListItem",
"position" : 3,
"item" : {
"@id" : "https://www.sportschau.de/fussball/bundesliga2/index.html",
"name" : "2. Bundesliga"
}
} ]
}
</script>
<!-- MicroData fuer Google -->
<link rel="apple-touch-icon" sizes="180x180" href="/resources/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/resources/img/favicon/manifest.json">
<link rel="shortcut icon" href="/resources/img/favicon/favicon.ico">
<meta name="msapplication-config" content="/resources/img/favicon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="stylesheet" type="text/css" href="/resources/css/merged_base.css?version=5.80.1" media="screen"/>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_print.css?version=5.80.1" media="print"/>
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_noScript.css?version=5.80.1"/>
</noscript>
<script type="text/javascript">
var cssPath = '/resources/css/merged_';
var webappVersion = '5.80.1';
</script>
<script type="text/javascript" src="/resources/js/merged_scripts.js?version=5.80.1"></script>
<script type="text/javascript" src="//try.abtasty.com/a1d5e2d18b192b971be6e58f86cab8f4.js"></script>
<link rel="stylesheet" href="/fussball/bundesliga2/tickerteasercss-100.css" type="text/css"/>
<link rel="stylesheet" href="/fussball/bundesliga2/audiomodul-filter-fix-sportschau100.css" type="text/css"/>
<link rel="stylesheet" href="/fussball/bundesliga2/bulitabellen100.css" type="text/css"/>
<link rel="stylesheet" href="/fussball/bundesliga2/podcast-button_fix_100.css" type="text/css"/>
<link rel="stylesheet" href="/fussball/bundesliga2/vereinslogosflaggen100.css" type="text/css"/>
<link rel="stylesheet" href="/fussball/bundesliga2/fix-sm-integration100.css" type="text/css"/>
<link rel="stylesheet" href="/fussball/bundesliga2/sportschau-previewLivestream-xs-fix100.css" type="text/css"/>
<link rel="stylesheet" href="/fussball/bundesliga2/broadcast-preview_bereichss_sportschau100.css" type="text/css"/>
</head>
<body class="sportschau event fifawm2014 viewL">
<a id="goToHead"></a>
<!--googleoff: index-->
<div id="header" >
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'s':['closeEntries','closeEntriesOnVanish','enable'], 'xs':['closeEntries','closeEntriesOnVanish','enable']}}">
<div role="navigation" class="masternavi" data-ctrl-collHead-entry="{'id':'h3'}">
<a href="#goToContent" class="hidden">zum Inhalt</a>
<a href="#sportschauNavi" class="hidden">zur Navigation</a>
<a href="#sportschauSuche" class="hidden">zur Suche</a>
<div class="mnHolder">
<div class="menueToggle" data-ctrl-collHead-h3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}"><a href="#" >ARD Navigation</a></div>
<ul data-ctrl-collHead-h3-body="{}">
<li class="ard">
<a href="http://www.ard.de/" class="home">ARD Home</a>
</li>
<li class="tagesschau">
<a href="http://www.tagesschau.de/" >Nachrichten</a>
</li>
<li class="sportschau active">
<a href="/index.html">Sport</a>
</li>
<li class="boerse">
<a href="http://boerse.ard.de/" >Börse</a>
</li>
<li class="ratgeber">
<a href="http://www.ard.de/ratgeber/" >Ratgeber</a>
</li>
<li class="wissen">
<a href="http://www.ard.de/wissen/" >Wissen</a>
</li>
<li class="kultur">
<a href="http://www.ard.de/kultur/" >Kultur</a>
</li>
<li class="kinder">
<a href="http://www.ard.de/kinder/" >Kinder</a>
</li>
<li class="intern">
<a href="http://www.ard.de/die-ard" >Die ARD</a>
</li>
<li class="tv">
<a href="http://www.daserste.de/" >Fernsehen</a>
</li>
<li class="radio">
<a href="http://www.ard.de/radio/" >Radio</a>
</li>
<li class="ardmt">
<a href="http://www.ardmediathek.de/" >ARD Mediathek</a>
</li>
</ul>
<div class="ardlogo">
<a href="http://www.ard.de/" class="home"></a>
</div>
</div>
</div>
<div class="mnHolder" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}">
<div role="banner" class="logo">
<a href="/index.html" >
<img alt="zu Startseite Sportschau" src="/resources/img/sportschau/banner/logo_base.png" title="zu Startseite Sportschau"/>
</a>
</div>
<div role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'sportschau-suche-id'}">
<a id="wdrSuche" class="hidden"></a>
<div class="searchToggle" data-ctrl-collHead-sportschau-suche-id-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}">
<a href="/suche/index.jsp"><img alt='Lupe' title='Suche' src='/resources/img/base/icon/lupe_gross.png'/></a>
</div>
<form name="form_sportschau-suche-id"
class="searchForm"
method="get"
action="/suche/index.jsp"
data-ctrl-collHead-sportschau-suche-id-body={}
data-ctrl-formular="{'id':'form_sportschau-suche-id'}">
<input
class="searchInput"
name="q"
type="text"
value="Suche in sportschau.de"
data-ctrl-form_sportschau-suche-id-input="{'action':{'default':['switchValue']}}"
/>
<a	href="/suche/index.jsp"
class="searchSubmit"
data-ctrl-form_sportschau-suche-id-trigger="{'action':{'default':['submit']}}">
<img alt='Lupe' title='Suche' src='/resources/img/base/icon/lupe_gross.png'/>
</a>
</form>
</div>
<div role="navigation" class="subnavi" data-ctrl-navigation="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}" data-ctrl-collHead-entry="{'id':'h1'}">
<a name="sportschauNavi" id="sportschauNavi" class="hidden"></a>
<div class="menueToggle" data-ctrl-collHead-h1-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}">
<a class="" >Men&uuml;</a>
</div>
<ul class="ressorts" data-ctrl-collHead-h1-body="{}">
<li>
<span class="subressort collapsed ">
<a href="/index.html">
Startseite
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/ticker/index.html">
Live
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a1'}">
<span class="collapsed  subressort active" data-ctrl-csub-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/fussball/index.html">
Fußball
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a1-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/fussball/index.html">
Übersicht Fußball
</a>
</li>
<li data-ctrl-csub-entry="{'id':'a2'}">
<span class="collapsed" data-ctrl-csub-a2-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga/index.html">
Bundesliga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a2-body="{}">
<li>
<a href="/fussball/bundesliga/index.html">
Übersicht Bundesliga
</a>
</li>
<li>
<a href="/fussball/bundesliga/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga/virtuelletabelle/index.html">
Virtuelle Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga/planer/index.html">
Bundesliga-Planer
</a>
</li>
<li>
<a href="/fussball/bundesliga/vereine/index.html">
Vereine
</a>
</li>
<li>
<a href="/fussball/bundesliga/tore-karten-sperren/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a3'}">
<span class="collapsed" data-ctrl-csub-a3-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga2/index.html">
2. Bundesliga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a3-body="{}">
<li>
<a href="/fussball/bundesliga2/index.html">
Übersicht 2. Bundesliga
</a>
</li>
<li>
<a href="/fussball/bundesliga2/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga2/virtuelletabelle/index.html">
Virtuelle Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga2/tore-karten-sperren/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a4'}">
<span class="collapsed" data-ctrl-csub-a4-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga3/index.html">
3. Liga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a4-body="{}">
<li>
<a href="/fussball/bundesliga3/index.html">
Übersicht 3. Liga
</a>
</li>
<li>
<a href="/fussball/bundesliga3/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga3/tore-karten-sperren/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a5'}">
<span class="collapsed" data-ctrl-csub-a5-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/dfbpokal/index.html">
DFB-Pokal
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a5-body="{}">
<li>
<a href="/fussball/dfbpokal/index.html">
Übersicht DFB-Pokal
</a>
</li>
<li>
<a href="/fussball/dfbpokal/runde/index.html">
Runde
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a6'}">
<span class="collapsed" data-ctrl-csub-a6-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/championsleague/index.html">
Champions League
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a6-body="{}">
<li>
<a href="/fussball/championsleague/index.html">
Übersicht Champions League
</a>
</li>
<li>
<a href="/fussball/championsleague/spieltag/index.html">
Spieltag
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a7'}">
<span class="collapsed" data-ctrl-csub-a7-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/europaleague/index.html">
Europa League
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a7-body="{}">
<li>
<a href="/fussball/europaleague/index.html">
Übersicht Europa League
</a>
</li>
<li>
<a href="/fussball/europaleague/ergebnisse/index.html">
Ergebnisse &amp; Spielplan
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a8'}">
<span class="collapsed" data-ctrl-csub-a8-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/international/index.html">
International
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a8-body="{}">
<li>
<a href="/fussball/international/index.html">
Übersicht International
</a>
</li>
<li>
<a href="/fussball/international/england/index.html">
Ergebnisse Premier League
</a>
</li>
<li>
<a href="/fussball/international/spanien/index.html">
Ergebnisse Primera Division
</a>
</li>
<li>
<a href="/fussball/international/italien/index.html">
Ergebnisse Serie A
</a>
</li>
<li>
<a href="/fussball/international/ligen/index.html">
Weitere Ligen
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a9'}">
<span class="collapsed" data-ctrl-csub-a9-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/frauenfussball/index.html">
Frauenfußball
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a9-body="{}">
<li>
<a href="/fussball/frauenfussball/index.html">
Übersicht Frauenfußball
</a>
</li>
<li>
<a href="/fussball/frauenfussball/bundesliga/index.html">
Bundesliga
</a>
</li>
<li>
<a href="/fussball/frauenfussball/nationalmannschaft/index.html">
Nationalmannschaft
</a>
</li>
<li>
<a href="/fussball/frauenfussball/dfbpokal/index.html">
DFB-Pokal
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a10'}">
<span class="collapsed" data-ctrl-csub-a10-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/uefaeuro2020/index.html">
EURO 2020
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a10-body="{}">
<li>
<a href="/fussball/uefaeuro2020/index.html">
Übersicht EURO 2020
</a>
</li>
<li>
<a href="/fussball/uefaeuro2020/ergebnisse/index.html">
Spielplan
</a>
</li>
<li>
<a href="/fussball/uefaeuro2020/quali/index.html">
Qualifikation
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a11'}">
<span class="collapsed" data-ctrl-csub-a11-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/nationalmannschaft/index.html">
Nationalmannschaft
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a11-body="{}">
<li>
<a href="/fussball/nationalmannschaft/index.html">
Übersicht Nationalmannschaft
</a>
</li>
<li>
<a href="/fussball/nationalmannschaft/ergebnisse/index.html">
Ergebnisse
</a>
</li>
</ul>
</li>
<li>
<a href="/fussball/fifawm2018/index.html">
FIFA WM 2018
</a>
</li>
<li>
<a href="/fussball/amateurfussball/index.html">
Amateurfußball
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a12'}">
<span class="collapsed  subressort " data-ctrl-csub-a12-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/wintersport/index.html">
Wintersport
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a12-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/wintersport/index.html">
Übersicht Wintersport
</a>
</li>
<li>
<a href="/wintersport/liveticker/index.html">
Live
</a>
</li>
<li>
<a href="/wintersport/biathlon/index.html">
Biathlon
</a>
</li>
<li>
<a href="/wintersport/ski-alpin/index.html">
Ski alpin
</a>
</li>
<li>
<a href="/wintersport/skispringen/index.html">
Skispringen
</a>
</li>
<li>
<a href="/wintersport/nordische-kombination/index.html">
Nordische Kombination
</a>
</li>
<li>
<a href="/wintersport/para/index.html">
Para-Wintersport
</a>
</li>
</ul>
<li>
<span class="collapsed subressort ">
<a href="/weitere/index.html">
Mehr Sport
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/video/index.html">
Videos
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/hintergrund/index.html">
Hintergrund
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/ergebnisse_tabellen/index.html">
Ergebnisse
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a13'}">
<span class="collapsed  subressort " data-ctrl-csub-a13-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/tdm/index.html">
Tor des Monats
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a13-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/tdm/index.html">
Übersicht Tor des Monats
</a>
</li>
<li>
<a href="/tdm/abstimmung/index.html">
Abstimmung
</a>
</li>
<li>
<a href="/tdm/archiv/index.html">
Archiv
</a>
</li>
<li>
<a href="/tdm/bestespieler/index.html">
Beste Torschützen
</a>
</li>
<li>
<a href="/tdm/besteteams/index.html">
Beste Teams
</a>
</li>
<li>
<a href="/tdm/tordesjahres/index.html">
Tor des Jahres
</a>
</li>
<li>
<a href="/tdm/toresuchen/index.html">
Tore suchen
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a14'}">
<span class="collapsed  subressort " data-ctrl-csub-a14-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/sendung/index.html">
TV
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a14-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/sendung/index.html">
Übersicht TV
</a>
</li>
<li>
<a href="/sendung/programm/index.html">
Programm
</a>
</li>
<li data-ctrl-csub-entry="{'id':'a15'}">
<span class="collapsed" data-ctrl-csub-a15-trigger="{'action':{'default':['toggleBody']}}">
<a href="/sendung/tdm/index.html">
Tor des Monats
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a15-body="{}">
<li>
<a href="/sendung/tdm/index.html">
Übersicht Tor des Monats
</a>
</li>
<li>
<a href="/sendung/tdm/tordesjahres/index.html">
Tor des Jahres
</a>
</li>
<li>
<a href="/sendung/tdm/abstimmung/index.html">
Abstimmung
</a>
</li>
<li>
<a href="/sendung/tdm/archiv/index.html">
Archiv
</a>
</li>
<li>
<a href="/sendung/tdm/bestespieler/index.html">
Beste Torschützen
</a>
</li>
<li>
<a href="/sendung/tdm/besteteams/index.html">
Beste Teams
</a>
</li>
<li>
<a href="/sendung/tdm/suche/index.html">
Tore suchen
</a>
</li>
</ul>
</li>
<li>
<a href="/sendung/moderatoren/index.html">
Moderatoren
</a>
</li>
<li>
<a href="/sendung/reporter/index.html">
Reporter
</a>
</li>
</ul>
</ul>
</div>
<noscript>
<div class="naviChooser">
<form action="/system/formnavi.jsp" method="post">
<p>Detail Navigation:</p>
<select name="path" class="naviSelect">
<option value="/">sportschau.de</option>
<optgroup label="Live">
<option value="/ticker">Übersicht Live</option>
</optgroup>
<optgroup label="Fußball">
<option value="/fussball">Übersicht Fußball</option>
<option value="/fussball/bundesliga">Bundesliga</option>
<option value="/fussball/bundesliga/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga/virtuelletabelle" class="sub">Virtuelle Tabelle</option>
<option value="/fussball/bundesliga/planer" class="sub">Bundesliga-Planer</option>
<option value="/fussball/bundesliga/vereine" class="sub">Vereine</option>
<option value="/fussball/bundesliga/tore-karten-sperren" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/bundesliga2">2. Bundesliga</option>
<option value="/fussball/bundesliga2/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga2/virtuelletabelle" class="sub">Virtuelle Tabelle</option>
<option value="/fussball/bundesliga2/tore-karten-sperren" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/bundesliga3">3. Liga</option>
<option value="/fussball/bundesliga3/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga3/tore-karten-sperren" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/dfbpokal">DFB-Pokal</option>
<option value="/fussball/dfbpokal/runde" class="sub">Runde</option>
<option value="/fussball/championsleague">Champions League</option>
<option value="/fussball/championsleague/spieltag" class="sub">Spieltag</option>
<option value="/fussball/europaleague">Europa League</option>
<option value="/fussball/europaleague/ergebnisse" class="sub">Ergebnisse & Spielplan</option>
<option value="/fussball/international">International</option>
<option value="/fussball/international/england" class="sub">Ergebnisse Premier League</option>
<option value="/fussball/international/spanien" class="sub">Ergebnisse Primera Division</option>
<option value="/fussball/international/italien" class="sub">Ergebnisse Serie A</option>
<option value="/fussball/international/ligen" class="sub">Weitere Ligen</option>
<option value="/fussball/frauenfussball">Frauenfußball</option>
<option value="/fussball/frauenfussball/bundesliga" class="sub">Bundesliga</option>
<option value="/fussball/frauenfussball/nationalmannschaft" class="sub">Nationalmannschaft</option>
<option value="/fussball/frauenfussball/dfbpokal" class="sub">DFB-Pokal</option>
<option value="/fussball/uefaeuro2020">EURO 2020</option>
<option value="/fussball/uefaeuro2020/ergebnisse" class="sub">Spielplan</option>
<option value="/fussball/uefaeuro2020/quali" class="sub">Qualifikation</option>
<option value="/fussball/nationalmannschaft">Nationalmannschaft</option>
<option value="/fussball/nationalmannschaft/ergebnisse" class="sub">Ergebnisse</option>
<option value="/fussball/fifawm2018">FIFA WM 2018</option>
<option value="/fussball/amateurfussball">Amateurfußball</option>
</optgroup>
<optgroup label="Wintersport">
<option value="/wintersport">Übersicht Wintersport</option>
<option value="/wintersport/liveticker">Live</option>
<option value="/wintersport/biathlon">Biathlon</option>
<option value="/wintersport/ski-alpin">Ski alpin</option>
<option value="/wintersport/skispringen">Skispringen</option>
<option value="/wintersport/nordische-kombination">Nordische Kombination</option>
<option value="/wintersport/para">Para-Wintersport</option>
</optgroup>
<optgroup label="Mehr Sport">
<option value="/weitere">Übersicht Mehr Sport</option>
</optgroup>
<optgroup label="Videos">
<option value="/video">Übersicht Videos</option>
</optgroup>
<optgroup label="Hintergrund">
<option value="/hintergrund">Übersicht Hintergrund</option>
</optgroup>
<optgroup label="Ergebnisse">
<option value="/ergebnisse_tabellen">Übersicht Ergebnisse</option>
</optgroup>
<optgroup label="Tor des Monats">
<option value="/tdm">Übersicht Tor des Monats</option>
<option value="/tdm/abstimmung">Abstimmung</option>
<option value="/tdm/archiv">Archiv</option>
<option value="/tdm/bestespieler">Beste Torschützen</option>
<option value="/tdm/besteteams">Beste Teams</option>
<option value="/tdm/tordesjahres">Tor des Jahres</option>
<option value="/tdm/toresuchen">Tore suchen </option>
</optgroup>
<optgroup label="TV">
<option value="/sendung">Übersicht TV</option>
<option value="/sendung/programm">Programm</option>
<option value="/sendung/tdm">Tor des Monats</option>
<option value="/sendung/tdm/tordesjahres" class="sub">Tor des Jahres</option>
<option value="/sendung/tdm/abstimmung" class="sub">Abstimmung</option>
<option value="/sendung/tdm/archiv" class="sub">Archiv</option>
<option value="/sendung/tdm/bestespieler" class="sub">Beste Torschützen</option>
<option value="/sendung/tdm/besteteams" class="sub">Beste Teams</option>
<option value="/sendung/tdm/suche" class="sub">Tore suchen</option>
<option value="/sendung/moderatoren">Moderatoren</option>
<option value="/sendung/reporter">Reporter</option>
</optgroup>
</select>
<input value="Zum Ressort wechseln" type="submit">
</form>
</div>
</noscript>
</div>
</div>
</div>
</div>
<!--googleon: index-->
<div id="content" class="segment" data-page-url="https://www.sportschau.de/fussball/bundesliga2/spielbericht-vfl-bochum-hamburger-sv-102.html">
<div class="wrapper equalHeight" role="main">
<div class="section sectionA hidden">
<div class="breadcrumb screenReader">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">sportschau.de</a>
</li>
<li>
<a href="/fussball/index.html">Fußball</a>
</li>
<li>
<a href="/fussball/bundesliga2/index.html">2. Bundesliga</a>
</li>
</ul>
</div>
</div>
<a id="goToContent"></a>

<!-- sportschau -->

<h1 class="siteHeadline hidden">HSV feiert in Bochum ersten Auswärtssieg seit August</h1>

<div class="section sectionZ sectionArticle">
<article role="article">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<div class="mediaCon mediaTop">
<div class="media mediaA">
<picture>
<source srcset="/fussball/bundesliga2/hamburg-kittel-100~_v-ARDFotogalerie.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/bundesliga2/hamburg-kittel-100~_v-gseapremiumxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/bundesliga2/hamburg-kittel-100~_v-TeaserAufmacher.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/bundesliga2/hamburg-kittel-100~_v-TeaserAufmacher.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/bundesliga2/hamburg-kittel-100~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/bundesliga2/hamburg-kittel-100~_v-gseapremiumxl.jpg" />
<img class="img" alt="Hamburgs Sonny Kittel jubelt mit Louis Schaub" title="Hamburgs Sonny Kittel jubelt mit Louis Schaub | Bildquelle: Bongarts/Getty Images, Christof Koepsel" src="/fussball/bundesliga2/hamburg-kittel-100~_v-gseapremiumxl.jpg"/>
</picture>
</div>
</div>
<p class="dachzeile small">Vfl Bochum - Hamburger SV: 1:3</p>
<h3 class="headline small">HSV feiert in Bochum ersten Auswärtssieg seit August</h3>
<div class="socialMedia">
<div class="mod modSharing">
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sportschau.de%2Ffussball%2Fbundesliga2%2Fspielbericht-vfl-bochum-hamburger-sv-102.html" target="_blank" title="Bei Facebook teilen (Link öffnet in neuem Fenster)"><img alt="Bei Facebook teilen" src="/resources/img/base/icon/sharing_fb.svg"></a>
</li>
<li class="twitter">
<a href="http://twitter.com/share?url=https%3A%2F%2Fwww.sportschau.de%2Ffussball%2Fbundesliga2%2Fspielbericht-vfl-bochum-hamburger-sv-102.html&text=HSV+feiert+in+Bochum+ersten+Ausw%C3%A4rtssieg+seit+August&via=sportschau" target="_blank" title="Bei Twitter teilen (Link öffnet in neuem Fenster)"><img alt="Bei Twitter teilen" src="/resources/img/base/icon/sharing_twitter.svg"></a>
</li>
<li class="email">
<a href="mailto:?subject=Linktipp%3A%20HSV%20feiert%20in%20Bochum%20ersten%20Ausw%C3%A4rtssieg%20seit%20August&body=Linktipp%3A%20HSV%20feiert%20in%20Bochum%20ersten%20Ausw%C3%A4rtssieg%20seit%20August%0Ahttps%3A%2F%2Fwww.sportschau.de%2Ffussball%2Fbundesliga2%2Fspielbericht-vfl-bochum-hamburger-sv-102.html" target="_blank" title="Via E-Mail empfehlen"><img alt="Via E-Mail empfehlen" src="/resources/img/base/icon/sharing_email.svg"></a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Linktipp%3A%20HSV%20feiert%20in%20Bochum%20ersten%20Ausw%C3%A4rtssieg%20seit%20August%20https%3A%2F%2Fwww.sportschau.de%2Ffussball%2Fbundesliga2%2Fspielbericht-vfl-bochum-hamburger-sv-102.html" target="_blank" title="Via WhatsApp empfehlen"><img alt="Via WhatsApp empfehlen" src="/resources/img/base/icon/sharing_whatsapp.svg"></a>
</li>
<li class="print">
<a href="#" title="Seite drucken" onclick="app.printWindow();
return false;">
<img alt="Seite drucken" src="/resources/img/base/icon/sharing_print.svg">
</a>
</li>
</ul>
</div>
</div>
</div>
<a id="articleStart"></a>
<p class="einleitung small">Der Hamburger SV hat sich von einem Rückstand beim VfL Bochum nicht beeindrucken lassen und das Montagsspiel in der 2. Fußball-Bundesliga mit 3:1 gewonnen. Neuzugang Joel Pohjanpalo brachte die Gäste als Joker auf die Siegerstraße.</p>

</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<p class="text small">Das Team von Trainer Dieter Hecking gewann zum Abschluss des 20. Spieltags bei den abstiegsbedrohten Bochumern dank einer Leistungssteigerung in der zweiten Halbzeit mit 3:1 (0:0) und kletterte mit dem zweiten Sieg im neuen Jahr wieder auf Aufstiegsplatz zwei. Die Norddeutschen liegen damit nur noch einen Zähler hinter Spitzenreiter Arminia Bielefeld und haben zwei Punkte Vorsprung auf den VfB Stuttgart. Beide direkten Kontrahenten kamen im Laufe des Wochenendes nicht über ein Remis hinaus. </p>
<h4 class="subtitle small">Chancen auf beiden Seiten</h4>
<p class="text small">Tim Leibold (68. Minute), Neuzugang Joel Pohjanpalo (73.) und Sonny Kittel (87.) drehten am Montag (03.02.2020) den Rückstand durch Simon Zoller (65.) zum ersten Auswärtssieg seit August 2019. Der <a href="/fussball/bundesliga2/vflbochumindex100.html" rel="neutral" title="Übersicht 2. Bundesliga">VfL Bochum</a> verpasste seinerseits einen Befreiungsschlag im Abstiegskampf und bleibt nach der dritten Niederlage in Serie auf dem Relegationsplatz. </p>
<p class="text small">Die Gastgeber spielten vor 24.421 Zuschauern von Beginn an mutig nach vorne und lieferten den Norddeutschen einen packenden Kampf. Vitaly Janelt (10.) und Anthony Losilla (26.) verpassten das Führungstor für die Bochumer knapp, erst danach konnten auch die favorisierten Gäste offensive Akzente setzen. Kittel (27., 31.) zielte zunächst zweimal zu ungenau, Bayern-Leihgabe Adrian Fein traf aus 16 Metern nur den Pfosten. </p>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon modConGlossar modConAudio podcasts audiomodul">
<div class="mod modA modGlossar shortNews">
<div class="boxCon">
<div class="box" id="audiolist_audio_load_m7012250823355769223_audio-kittel-in-der-hinrunde-haetten-wir-vielleicht-das-spiel-noch-abgegeben-100_0">
<div class="teaser">
<div class="mediaCon small">
<div class="media mediaA audioLink">
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "AudioObject",
"image" : [ {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/fussball/bundesliga2/sonny-kittel-106~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600
} ],
"headline" : "Kittel: \"In der Hinrunde hätten wir vielleicht das Spiel noch abgegeben\"",
"keywords" : [ "Fußball", "2. Bundesliga", "Hamburger SV", "VfL Bochum", "Sonny Kittel" ],
"publisher" : {
"@type" : "Organization",
"name" : "sportschau.de",
"logo" : {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/resources/img/amp/json_logo_amp.png",
"height" : 60,
"width" : 340
}
},
"description" : "HSV-Torschütze Sonny Kittel erklärt nach dem 3:1-Sieg in Bochum die verbesserte Form seiner Mannschaft.",
"name" : "Kittel: \"In der Hinrunde hätten wir vielleicht das Spiel noch abgegeben\"",
"author" : {
"@type" : "Person",
"name" : "Lars Pegelow"
},
"datePublished" : "2020-02-03T23:11+01:00",
"dateModified" : "2020-02-03T23:11+01:00",
"duration" : "PT01M45S",
"uploadDate" : "2020-02-03T07:24:53.000+01:00",
"productionCompany" : {
"@type" : "Organization",
"name" : "WDR"
},
"thumbnailURL" : [ "https://www.sportschau.de/fussball/bundesliga2/sonny-kittel-106~_v-gseagaleriexl.jpg" ],
"expires" : "2021-02-03T07:24+01:00",
"@id" : "https://www.sportschau.de/fussball/bundesliga2/audio-kittel-in-der-hinrunde-haetten-wir-vielleicht-das-spiel-noch-abgegeben-100.html",
"url" : "https://www.sportschau.de/fussball/bundesliga2/audio-kittel-in-der-hinrunde-haetten-wir-vielleicht-das-spiel-noch-abgegeben-100.html"
}
</script>
<!-- MicroData fuer Google -->
<a href="/fussball/bundesliga2/audio-kittel-in-der-hinrunde-haetten-wir-vielleicht-das-spiel-noch-abgegeben-100.html" class="mediaLink audio" data-extension='{"mediaObj":{"url":"http://deviceids-medp.wdr.de/ondemand/209/2098782.js"}}' title="Audio starten">
<img class="spacer" src="/resources/img/base/spacer/16.png" title="" alt="">
<picture>
<source srcset="/fussball/bundesliga2/sonny-kittel-106~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/bundesliga2/sonny-kittel-106~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/bundesliga2/sonny-kittel-106~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/bundesliga2/sonny-kittel-106~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/bundesliga2/sonny-kittel-106~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/bundesliga2/sonny-kittel-106~_v-ARDAustauschformat.jpg" />
<img class="cover" alt="Hamburgs Sonny Kittel " title="Hamburgs Sonny Kittel  | Bildquelle: Bongarts/Getty Images, Christof Koepsel" src="/fussball/bundesliga2/sonny-kittel-106~_v-ARDAustauschformat.jpg"/>
</picture>
<span class="hidden">Audio starten, abbrechen mit Escape</span>
</a>
<!--googleoff: index-->
<div class="relatedAudioContent" style="display: none;" aria-hidden="true">
<div class="linklist">
<ul class="list">
<li>
<a href="/fussball/bundesliga2/audio-hsv-gewinnt-in-bochum-und-klettert-auf-rang-zwei--100.html" title="HSV gewinnt in Bochum und klettert auf Rang zwei ">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/bundesliga2/hamburger-sv-136~_v-TeaserNormal.jpg"    title="Die Hamburger jubeln über das Tor zum 3:1 in Bochum  | Bildquelle: dpa, Guido Kirchner" alt="Die Hamburger jubeln über das Tor zum 3:1 in Bochum "   />
</div>
</div>
<div class="relatedAudioMeta">HSV gewinnt in Bochum und klettert auf Rang zwei  | 03.02.2020 | 00:46 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/audio-juergen-klinsmann-ueber-die-beziehung-zu-joachim-loew-verstehen-uns-blind-100.html" title="Jürgen Klinsmann über die Beziehung zu Joachim Löw: &#034;Verstehen uns blind&#034;">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/klinsmann-loew-100~_v-TeaserNormal.jpg"    title="Jürgen Klinsmann und Joachim Löw | Bildquelle: dpa/Robert Michael" alt="Jürgen Klinsmann und Joachim Löw"   />
</div>
</div>
<div class="relatedAudioMeta">Jürgen Klinsmann über die Beziehung zu Joachim Löw: "Verstehen uns blind" | 03.02.2020 | 00:29 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/bundesliga/audio-trainer-baumgart-angefressen-das-ist-kein-zufall-100.html" title="Trainer Baumgart angefressen: &#034;Das ist kein Zufall&#034;">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/bundesliga/teaser-paderborn-wolfsburg-108~_v-TeaserNormal.jpg"    title="Steffen Baumgart | Bildquelle: dpa/ Friso gentsch" alt="Steffen Baumgart"   />
</div>
</div>
<div class="relatedAudioMeta">Trainer Baumgart angefressen: "Das ist kein Zufall" | 02.02.2020 | 02:19 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/bundesliga/audio-paderborns-huenemeier-waren-nah-dran-100.html" title="Paderborns Hünemeier: &#034;Waren nah dran&#034;">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/bundesliga/teaser-paderborn-wolfsburg-106~_v-TeaserNormal.jpg"    title="Uwe Hünemeier (SC Paderborn) unzufrieden | Bildquelle: firo Sportphoto/Max Ellerbrake" alt="Uwe Hünemeier (SC Paderborn) unzufrieden"   />
</div>
</div>
<div class="relatedAudioMeta">Paderborns Hünemeier: "Waren nah dran" | 02.02.2020 | 01:26 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/bundesliga/audio-wolfsburgs-arnold-mussten-reaktion-zeigen-100.html" title="Wolfsburgs Arnold: &#034;Mussten Reaktion zeigen&#034;">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/bundesliga/teaser-paderborn-wolfsburg-104~_v-TeaserNormal.jpg"    title="Maximilian Arnold jubelt nach dem 4:1 | Bildquelle: firo Sportphoto/ Max Ellerbrake" alt="Maximilian Arnold jubelt nach dem 4:1"   />
</div>
</div>
<div class="relatedAudioMeta">Wolfsburgs Arnold: "Mussten Reaktion zeigen" | 02.02.2020 | 01:46 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/bundesliga/audio-alexander-schwolow-letzten--minuten-waren-furchtbar-100.html" title="Alexander Schwolow: &#034;Letzten 20 Minuten waren furchtbar&#034;">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/bundesliga/alexander-schwolow-106~_v-TeaserNormal.jpg"    title="Freiburgs Torwart Alexander Schwolow  | Bildquelle: imago images/Kolvenbach" alt="Freiburgs Torwart Alexander Schwolow "   />
</div>
</div>
<div class="relatedAudioMeta">Alexander Schwolow: "Letzten 20 Minuten waren furchtbar" | 02.02.2020 | 01:45 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/bundesliga/audio-kinhoefer-ueber-pleas-gelb-rote-karte-ursache-ist-sein-fehlverhalten-100.html" title="Kinhöfer über Pleas Gelb-Rote Karte: &#034;Ursache ist sein Fehlverhalten&#034;">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/bundesliga/alassane-plea-118~_v-TeaserNormal.jpg"    title="Schiedsrichter Tobias Stieler erteilt Mönchengladbachs Alassane Plea die Gelb-Rote Karte | Bildquelle: dpa/Robert Michael" alt="Schiedsrichter Tobias Stieler erteilt Mönchengladbachs Alassane Plea die Gelb-Rote Karte"   />
</div>
</div>
<div class="relatedAudioMeta">Kinhöfer über Pleas Gelb-Rote Karte: "Ursache ist sein Fehlverhalten" | 02.02.2020 | 05:12 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/bundesliga2/audio-daniel-thioune-ueber-das-unentschieden-gut-fuer-die-moral-100.html" title="Daniel Thioune über das Unentschieden: &#034;Gut für die Moral&#034;">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/bundesliga2/daniel-thioune-102~_v-TeaserNormal.jpg"    title="Osnabrücks Trainer Daniel Thioune gestikuliert | Bildquelle: dpa/Uwe Anspach" alt="Osnabrücks Trainer Daniel Thioune gestikuliert"   />
</div>
</div>
<div class="relatedAudioMeta">Daniel Thioune über das Unentschieden: "Gut für die Moral" | 02.02.2020 | 01:58 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/bundesliga2/audio-gerrit-nauber-muessen-uns-unentschlossenheit-in-der-abwehr-ankreiden-100.html" title="Gerrit Nauber: &#034;Müssen uns Unentschlossenheit in der Abwehr ankreiden&#034;">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/bundesliga2/sandhausens-gerrit-nauber-100~_v-TeaserNormal.jpg"    title="Gerrit Nauber vom SV Sandhausen im Duell mit Nürnbergs Michael Frey | Bildquelle: dpa/Timm Schamberger" alt="Gerrit Nauber vom SV Sandhausen im Duell mit Nürnbergs Michael Frey"   />
</div>
</div>
<div class="relatedAudioMeta">Gerrit Nauber: "Müssen uns Unentschlossenheit in der Abwehr ankreiden" | 02.02.2020 | 01:06 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/bundesliga/audio-koelns-drexler-ich-hoffe-ich-bekomme-das-tor-100.html" title="Kölns Drexler: &#034;Ich hoffe, ich bekomme das Tor&#034;">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/bundesliga/teaser-fc-koeln-sc-freiburg-102~_v-TeaserNormal.jpg"    title=" Dominick Drexler (Köln) und Christian Günter (SC Freiburg) | Bildquelle: picture alliance / MaBoSport / Herbertz" alt=" Dominick Drexler (Köln) und Christian Günter (SC Freiburg)"   />
</div>
</div>
<div class="relatedAudioMeta">Kölns Drexler: "Ich hoffe, ich bekomme das Tor" | 02.02.2020 | 01:42 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/bundesliga2/audio-darmstadts-stark-fuehlt-sich-nicht-gut-an-100.html" title="Darmstadts Stark: &#034;Fühlt sich nicht gut an&#034;">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/bundesliga2/teaser-zwanzigster-spieltag-124~_v-TeaserNormal.jpg"    title="Yannick Stark (r) gegen Osnabrücks Ulrich Taffertshofer | Bildquelle: imago" alt="Yannick Stark (r) gegen Osnabrücks Ulrich Taffertshofer"   />
</div>
</div>
<div class="relatedAudioMeta">Darmstadts Stark: "Fühlt sich nicht gut an" | 02.02.2020 | 01:20 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/bundesliga2/audio-nuernbergs-heise-brauchen-punkte-punkte-punkte-100.html" title="Nürnbergs Heise: &#034;Brauchen Punkte, Punkte, Punkte&#034;">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/bundesliga2/teaser-zwanzigster-spieltag-122~_v-TeaserNormal.jpg"    title="Philip Heise | Bildquelle: imago" alt="Philip Heise"   />
</div>
</div>
<div class="relatedAudioMeta">Nürnbergs Heise: "Brauchen Punkte, Punkte, Punkte" | 02.02.2020 | 01:22 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
</ul>
</div>
</div>
<!--googleon: index-->
</div>
<div class="mediaDescription teaser small">
<h3 class="headline">Kittel: &#034;In der Hinrunde hätten wir vielleicht das Spiel noch abgegeben&#034;</h3>
<p class="infotext">
<span class="mediaSerial">Sportschau</span><span class="hidden">. </span>
<span class="mediaDate">03.02.2020</span><span class="hidden">. </span>
<span class="mediaDuration">01:45 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaExpiry">Verfügbar bis 03.02.2021</span><span class="hidden">. </span>
<span class="mediaStation">ARD</span><span class="hidden">. </span>
<span class="mediaAuthor">Von Lars Pegelow</span><span class="hidden">. </span>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<p class="text small">In der zweiten Hälfte erwischte erneut Bochum den besseren Start, Zoller belohnte den VfL mit einem schönen Schlenzer aus 16 Metern. Leibold hatte mit einem Volleyschuss von der Strafraumkante nicht einmal 180 Sekunden später die passende Antwort parat, ehe Pohjanpalo nur drei Minuten nach seiner Einwechslung allein vor VfL-Keeper Patrick Drewes die Nerven behielt. Kittel setzte den Schlusspunkt. <cite>"Ich glaube, dass wir eigentlich einen guten Fight geliefert haben"</cite>, sagte Bochums Simon Zoller bei "Sky": <cite>"Am Ende stehen wir doch mit leeren Händen da. Wenn wir immer so spielen würden, würden wir vielleicht über andere Sachen als Klassenerhalt sprechen." </cite></p>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon modConGlossar modConAudio podcasts audiomodul">
<div class="mod modA modGlossar shortNews">
<div class="boxCon">
<div class="box" id="audiolist_audio_load_5488818168160172329_audio-hsv-gewinnt-in-bochum-und-klettert-auf-rang-zwei--100_0">
<div class="teaser">
<div class="mediaCon small">
<div class="media mediaA audioLink">
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "AudioObject",
"image" : [ {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/fussball/bundesliga2/hamburger-sv-136~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600
} ],
"headline" : "HSV gewinnt in Bochum und klettert auf Rang zwei ",
"keywords" : [ "Fußball", "2. Bundesliga", "Hamburger SV", "VfL Bochum" ],
"publisher" : {
"@type" : "Organization",
"name" : "sportschau.de",
"logo" : {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/resources/img/amp/json_logo_amp.png",
"height" : 60,
"width" : 340
}
},
"description" : "Der Hamburger SV konnte in Bochum mit 3:1 gewinnen und damit wieder an Stuttgart vorbei auf Rang zwei vorrücken.",
"name" : "HSV gewinnt in Bochum und klettert auf Rang zwei ",
"author" : {
"@type" : "Person",
"name" : "Jan Wochner "
},
"datePublished" : "2020-02-03T22:43+01:00",
"dateModified" : "2020-02-03T22:43+01:00",
"duration" : "PT00M46S",
"uploadDate" : "2020-02-03T07:24:53.000+01:00",
"productionCompany" : {
"@type" : "Organization",
"name" : "WDR"
},
"thumbnailURL" : [ "https://www.sportschau.de/fussball/bundesliga2/hamburger-sv-136~_v-gseagaleriexl.jpg" ],
"expires" : "2021-02-03T07:24+01:00",
"@id" : "https://www.sportschau.de/fussball/bundesliga2/audio-hsv-gewinnt-in-bochum-und-klettert-auf-rang-zwei--100.html",
"url" : "https://www.sportschau.de/fussball/bundesliga2/audio-hsv-gewinnt-in-bochum-und-klettert-auf-rang-zwei--100.html"
}
</script>
<!-- MicroData fuer Google -->
<a href="/fussball/bundesliga2/audio-hsv-gewinnt-in-bochum-und-klettert-auf-rang-zwei--100.html" class="mediaLink audio" data-extension='{"mediaObj":{"url":"http://deviceids-medp.wdr.de/ondemand/209/2098778.js"}}' title="Audio starten">
<img class="spacer" src="/resources/img/base/spacer/16.png" title="" alt="">
<picture>
<source srcset="/fussball/bundesliga2/hamburger-sv-136~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/bundesliga2/hamburger-sv-136~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/bundesliga2/hamburger-sv-136~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/bundesliga2/hamburger-sv-136~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/bundesliga2/hamburger-sv-136~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/bundesliga2/hamburger-sv-136~_v-ARDAustauschformat.jpg" />
<img class="cover" alt="Die Hamburger jubeln über das Tor zum 3:1 in Bochum " title="Die Hamburger jubeln über das Tor zum 3:1 in Bochum  | Bildquelle: dpa, Guido Kirchner" src="/fussball/bundesliga2/hamburger-sv-136~_v-ARDAustauschformat.jpg"/>
</picture>
<span class="hidden">Audio starten, abbrechen mit Escape</span>
</a>
<!--googleoff: index-->
<div class="relatedAudioContent" style="display: none;" aria-hidden="true">
<div class="linklist">
<ul class="list">
<li>
<a href="/fussball/bundesliga2/audio-kittel-in-der-hinrunde-haetten-wir-vielleicht-das-spiel-noch-abgegeben-100.html" title="Kittel: &#034;In der Hinrunde hätten wir vielleicht das Spiel noch abgegeben&#034;">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/bundesliga2/sonny-kittel-106~_v-TeaserNormal.jpg"    title="Hamburgs Sonny Kittel  | Bildquelle: Bongarts/Getty Images, Christof Koepsel" alt="Hamburgs Sonny Kittel "   />
</div>
</div>
<div class="relatedAudioMeta">Kittel: "In der Hinrunde hätten wir vielleicht das Spiel noch abgegeben" | 03.02.2020 | 01:45 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/audio-juergen-klinsmann-ueber-die-beziehung-zu-joachim-loew-verstehen-uns-blind-100.html" title="Jürgen Klinsmann über die Beziehung zu Joachim Löw: &#034;Verstehen uns blind&#034;">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/klinsmann-loew-100~_v-TeaserNormal.jpg"    title="Jürgen Klinsmann und Joachim Löw | Bildquelle: dpa/Robert Michael" alt="Jürgen Klinsmann und Joachim Löw"   />
</div>
</div>
<div class="relatedAudioMeta">Jürgen Klinsmann über die Beziehung zu Joachim Löw: "Verstehen uns blind" | 03.02.2020 | 00:29 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/bundesliga/audio-trainer-baumgart-angefressen-das-ist-kein-zufall-100.html" title="Trainer Baumgart angefressen: &#034;Das ist kein Zufall&#034;">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/bundesliga/teaser-paderborn-wolfsburg-108~_v-TeaserNormal.jpg"    title="Steffen Baumgart | Bildquelle: dpa/ Friso gentsch" alt="Steffen Baumgart"   />
</div>
</div>
<div class="relatedAudioMeta">Trainer Baumgart angefressen: "Das ist kein Zufall" | 02.02.2020 | 02:19 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/bundesliga/audio-paderborns-huenemeier-waren-nah-dran-100.html" title="Paderborns Hünemeier: &#034;Waren nah dran&#034;">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/bundesliga/teaser-paderborn-wolfsburg-106~_v-TeaserNormal.jpg"    title="Uwe Hünemeier (SC Paderborn) unzufrieden | Bildquelle: firo Sportphoto/Max Ellerbrake" alt="Uwe Hünemeier (SC Paderborn) unzufrieden"   />
</div>
</div>
<div class="relatedAudioMeta">Paderborns Hünemeier: "Waren nah dran" | 02.02.2020 | 01:26 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/bundesliga/audio-wolfsburgs-arnold-mussten-reaktion-zeigen-100.html" title="Wolfsburgs Arnold: &#034;Mussten Reaktion zeigen&#034;">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/bundesliga/teaser-paderborn-wolfsburg-104~_v-TeaserNormal.jpg"    title="Maximilian Arnold jubelt nach dem 4:1 | Bildquelle: firo Sportphoto/ Max Ellerbrake" alt="Maximilian Arnold jubelt nach dem 4:1"   />
</div>
</div>
<div class="relatedAudioMeta">Wolfsburgs Arnold: "Mussten Reaktion zeigen" | 02.02.2020 | 01:46 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/bundesliga/audio-alexander-schwolow-letzten--minuten-waren-furchtbar-100.html" title="Alexander Schwolow: &#034;Letzten 20 Minuten waren furchtbar&#034;">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/bundesliga/alexander-schwolow-106~_v-TeaserNormal.jpg"    title="Freiburgs Torwart Alexander Schwolow  | Bildquelle: imago images/Kolvenbach" alt="Freiburgs Torwart Alexander Schwolow "   />
</div>
</div>
<div class="relatedAudioMeta">Alexander Schwolow: "Letzten 20 Minuten waren furchtbar" | 02.02.2020 | 01:45 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/bundesliga/audio-kinhoefer-ueber-pleas-gelb-rote-karte-ursache-ist-sein-fehlverhalten-100.html" title="Kinhöfer über Pleas Gelb-Rote Karte: &#034;Ursache ist sein Fehlverhalten&#034;">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/bundesliga/alassane-plea-118~_v-TeaserNormal.jpg"    title="Schiedsrichter Tobias Stieler erteilt Mönchengladbachs Alassane Plea die Gelb-Rote Karte | Bildquelle: dpa/Robert Michael" alt="Schiedsrichter Tobias Stieler erteilt Mönchengladbachs Alassane Plea die Gelb-Rote Karte"   />
</div>
</div>
<div class="relatedAudioMeta">Kinhöfer über Pleas Gelb-Rote Karte: "Ursache ist sein Fehlverhalten" | 02.02.2020 | 05:12 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/bundesliga2/audio-daniel-thioune-ueber-das-unentschieden-gut-fuer-die-moral-100.html" title="Daniel Thioune über das Unentschieden: &#034;Gut für die Moral&#034;">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/bundesliga2/daniel-thioune-102~_v-TeaserNormal.jpg"    title="Osnabrücks Trainer Daniel Thioune gestikuliert | Bildquelle: dpa/Uwe Anspach" alt="Osnabrücks Trainer Daniel Thioune gestikuliert"   />
</div>
</div>
<div class="relatedAudioMeta">Daniel Thioune über das Unentschieden: "Gut für die Moral" | 02.02.2020 | 01:58 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/bundesliga2/audio-gerrit-nauber-muessen-uns-unentschlossenheit-in-der-abwehr-ankreiden-100.html" title="Gerrit Nauber: &#034;Müssen uns Unentschlossenheit in der Abwehr ankreiden&#034;">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/bundesliga2/sandhausens-gerrit-nauber-100~_v-TeaserNormal.jpg"    title="Gerrit Nauber vom SV Sandhausen im Duell mit Nürnbergs Michael Frey | Bildquelle: dpa/Timm Schamberger" alt="Gerrit Nauber vom SV Sandhausen im Duell mit Nürnbergs Michael Frey"   />
</div>
</div>
<div class="relatedAudioMeta">Gerrit Nauber: "Müssen uns Unentschlossenheit in der Abwehr ankreiden" | 02.02.2020 | 01:06 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/bundesliga/audio-koelns-drexler-ich-hoffe-ich-bekomme-das-tor-100.html" title="Kölns Drexler: &#034;Ich hoffe, ich bekomme das Tor&#034;">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/bundesliga/teaser-fc-koeln-sc-freiburg-102~_v-TeaserNormal.jpg"    title=" Dominick Drexler (Köln) und Christian Günter (SC Freiburg) | Bildquelle: picture alliance / MaBoSport / Herbertz" alt=" Dominick Drexler (Köln) und Christian Günter (SC Freiburg)"   />
</div>
</div>
<div class="relatedAudioMeta">Kölns Drexler: "Ich hoffe, ich bekomme das Tor" | 02.02.2020 | 01:42 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/bundesliga2/audio-darmstadts-stark-fuehlt-sich-nicht-gut-an-100.html" title="Darmstadts Stark: &#034;Fühlt sich nicht gut an&#034;">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/bundesliga2/teaser-zwanzigster-spieltag-124~_v-TeaserNormal.jpg"    title="Yannick Stark (r) gegen Osnabrücks Ulrich Taffertshofer | Bildquelle: imago" alt="Yannick Stark (r) gegen Osnabrücks Ulrich Taffertshofer"   />
</div>
</div>
<div class="relatedAudioMeta">Darmstadts Stark: "Fühlt sich nicht gut an" | 02.02.2020 | 01:20 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/bundesliga2/audio-nuernbergs-heise-brauchen-punkte-punkte-punkte-100.html" title="Nürnbergs Heise: &#034;Brauchen Punkte, Punkte, Punkte&#034;">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/bundesliga2/teaser-zwanzigster-spieltag-122~_v-TeaserNormal.jpg"    title="Philip Heise | Bildquelle: imago" alt="Philip Heise"   />
</div>
</div>
<div class="relatedAudioMeta">Nürnbergs Heise: "Brauchen Punkte, Punkte, Punkte" | 02.02.2020 | 01:22 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
</ul>
</div>
</div>
<!--googleon: index-->
</div>
<div class="mediaDescription teaser small">
<h3 class="headline">HSV gewinnt in Bochum und klettert auf Rang zwei </h3>
<p class="infotext">
<span class="mediaSerial">Sportschau</span><span class="hidden">. </span>
<span class="mediaDate">03.02.2020</span><span class="hidden">. </span>
<span class="mediaDuration">00:46 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaExpiry">Verfügbar bis 03.02.2021</span><span class="hidden">. </span>
<span class="mediaStation">ARD</span><span class="hidden">. </span>
<span class="mediaAuthor">Von Jan Wochner </span><span class="hidden">. </span>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<p class="text small">Bochum muss am kommenden Sonntag beim direkten Tabellennachbarn Wehen Wiesbaden antreten, der HSV empfängt schon tags zuvor den Karlsruher SC.</p>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline">Statistik</h2>
<div class="modCon">
<div class="mod modA modStatistics">
<div class="boxCon equalHeight" aria-live="polite">
<div data-ctrl-t3c1-entry="{}" class="box">
<div class="ardStatBeg">
<div class="intro">
<h2>
<strong>Fußball</strong> · 2. Bundesliga · 20. Spieltag 2019/2020</h2>
<h3>Montag, 03.02.2020 | 20.30 Uhr</h3>
<div class="teamblock">
<div class="wappen">
<img alt="Wappen VfL Bochum" src="//exporte.wdr.de/SportschauAppServer/icons/teams/bochum.svg"/>
</div>
<div class="team widthbuli">
<h4>VfL Bochum</h4>
<p>Drewes – Gamboa (85. Wintzheimer), Leitsch, Decarli, Danilo Soares – Losilla, Tesche (77. D. Blum) – Zoller, Weilandt, Janelt (74. Zulj) – Ganvoula</p>
</div>
<div class="result">1</div>
</div>
<div class="teamblock">
<div class="wappen">
<img alt="Wappen Hamburger SV" src="//exporte.wdr.de/SportschauAppServer/icons/teams/hsv.svg"/>
</div>
<div class="team widthbuli">
<h4>Hamburger SV</h4>
<p>Heuer Fernandes – Beyer, Letschert, van Drongelen, Leibold – Fein – Schaub, Dudziak (71. G. Jung) – Jatta, Hinterseer (71. Pohjanpalo), Kittel (89. Narey)</p>
</div>
<div class="result">3</div>
</div>
</div>
<div class="ardStatistik">
<h3>Fakten und Zahlen zum Spiel</h3>
<h4>Tore:</h4>
<ul>
<li>
<strong>
<span class="red">1</span>:0</strong> Zoller (65.)</li>
<li>
<strong>1:<span class="red">1</span>
</strong> Leibold (68.)</li>
<li>
<strong>1:<span class="red">2</span>
</strong> Pohjanpalo (74.)</li>
<li>
<strong>1:<span class="red">3</span>
</strong> Kittel (87.)</li>
</ul>
<h4>Strafen:</h4>
<ul>
<li>
<img alt="gelbe Karte" class="ardstatKarte2" src="//www.sportschau.de/resources/img/gen/statgelb_k.gif"/> Gamboa (3<span class="hidden">. Karte in Saison</span> )</li>
<li>
<img alt="gelbe Karte" class="ardstatKarte2" src="//www.sportschau.de/resources/img/gen/statgelb_k.gif"/> Hinterseer (4<span class="hidden">. Karte in Saison</span> )</li>
</ul>
<h4>Zuschauer:</h4>
<ul>
<li>24.421</li>
</ul>
<h4>Schiedsrichter:</h4>
<ul>
<li>Daniel Schlager (Rastatt)</li>
</ul>
</div>
<div class="modTable">
<p class="lastMod">Stand der Statistik: Montag, 03.02.2020, 22:24 Uhr</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<p id="ardAbbinder" class="text small">
<span class="stand">
<span id="ardQuelle">red, sid, dpa</span>
|
<span id="ardStand">Stand: 03.02.2020, 22:17</span>
</span>
</p>
</div>
</div>
</div>
</div>
</div>



</article>
</div>
<div class="section sectionC sectionArticle">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="hidden">Teaser</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="https://www.sportschau.de/fussball/bundesliga2/spieltag/ergebnisse106~_eam-14d4fb6c588c7fcebc9c5fd4dfd21e2b_eap__liga-BL2_eap__saison-2020_eap__spieltag-1-20_eap__sportart-fb.html?eap=8oI34N4hym4RDV6dhKK0OnLYM%2FNzIoiKmKv2HkJYKgPxCIifwJGZmigVNLw42zmko7u1BzkuenhteE%2FSifHaWb%2BD5g3qtsFGsnGotmb1PcZSS6XXfYWnKf1ELW46g2DdkfFtPY%2BHqJZgCaUEvpeNMw%3D%3D" >
<span>20. Spieltag</span> <span>|</span> <strong>ergebnisse</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">

<div class="teaser hideTeasertext">
<a href="/fussball/bundesliga2/spielbericht-nuernberg-sandhausen-104.html" title="Nürnberg gelingt Befreiungsschlag im Abstiegskampf">
<div class="mediaCon">
<div class="media mediaA audio ">
<picture>
<source srcset="/fussball/bundesliga2/christian-mathenia-106~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/bundesliga2/christian-mathenia-106~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/bundesliga2/christian-mathenia-106~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/bundesliga2/christian-mathenia-106~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/bundesliga2/christian-mathenia-106~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/bundesliga2/christian-mathenia-106~_v-gseaclassicxl.jpg" />
<img class="img" alt="Nürnbergs Christian Mathenia ballt die Fäuste" title="Nürnbergs Christian Mathenia ballt die Fäuste | Bildquelle: imago images/Zink" src="/fussball/bundesliga2/christian-mathenia-106~_v-gseaclassicxl.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
Nürnberg gelingt Befreiungsschlag im Abstiegskampf
</h4>
<p class="teasertext">
Der 1. FC Nürnberg hat im Abstiegskampf der 2. Fußball-Bundesliga gegen den SV Sandhausen den erhofften Befreiungsschlag gelandet und einen ersten Schritt aus der Krise gemacht.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
<div class="box">

<div class="teaser hideTeasertext">
<a href="/fussball/bundesliga2/spielbericht-heidenheim-dynamo-dresden-100.html" title="Heidenheim nur torlos gegen Dresden">
<div class="mediaCon">
<div class="media mediaA audio ">
<picture>
<source srcset="/fussball/bundesliga2/drssden-100~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/bundesliga2/drssden-100~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/bundesliga2/drssden-100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/bundesliga2/drssden-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/bundesliga2/drssden-100~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/bundesliga2/drssden-100~_v-gseaclassicxl.jpg" />
<img class="img" alt="Dresdens Ondrej Petrak am Ball" title="Dresdens Ondrej Petrak am Ball | Bildquelle: dpa" src="/fussball/bundesliga2/drssden-100~_v-gseaclassicxl.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
Heidenheim nur torlos gegen Dresden
</h4>
<p class="teasertext">
Der 1. FC Heidenheim hat im Aufstiegsrennen einen Rückschlag hinnehmen müssen. Gegen den Tabellenletzten Dynamo Dresden kam der FCH nicht über ein torloses Remis hinaus.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
<div class="box">

<div class="teaser hideTeasertext">
<a href="/fussball/bundesliga2/spielbericht-darmstadt-osnabrueck-100.html" title="Osnabrück erkämpft in Unterzahl Punkt in Darmstadt">
<div class="mediaCon">
<div class="media mediaA audio ">
<picture>
<source srcset="/fussball/bundesliga2/vfl-osnabrueck-106~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/bundesliga2/vfl-osnabrueck-106~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/bundesliga2/vfl-osnabrueck-106~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/bundesliga2/vfl-osnabrueck-106~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/bundesliga2/vfl-osnabrueck-106~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/bundesliga2/vfl-osnabrueck-106~_v-gseaclassicxl.jpg" />
<img class="img" alt="Osnabrück-Torschütze Benjamin Girth jubelt" title="Osnabrück-Torschütze Benjamin Girth jubelt | Bildquelle: dpa/Anspach" src="/fussball/bundesliga2/vfl-osnabrueck-106~_v-gseaclassicxl.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
Osnabrück erkämpft in Unterzahl Punkt in Darmstadt
</h4>
<p class="teasertext">
Der VfL Osnabrück hat seine kleine Sieglos-Serie auch bei Darmstadt 98 nicht beendet, sich aber in Unterzahl immerhin einen Punkt erkämpft. Den "Lilien" gelang spät noch der Ausgleichstreffer.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modPicList">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">Top-Themen auf sportschau.de</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/fussball/nationalmannschaft/loew-zum-geburtstag-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fussball/nationalmannschaft/loew464~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/nationalmannschaft/loew464~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/nationalmannschaft/loew464~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/nationalmannschaft/loew464~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/nationalmannschaft/loew464~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/nationalmannschaft/loew464~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Joachim Löw" title="Joachim Löw | Bildquelle: dpa /Tom Weller" src="/fussball/nationalmannschaft/loew464~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Mit Leib und Seele Fußballtrainer - Joachim Löw wird 60</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/weitere/football/super-bowl-spielbericht-kansas-san-francisco-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/weitere/football/patrick-mahomes-110~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/weitere/football/patrick-mahomes-110~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/weitere/football/patrick-mahomes-110~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/weitere/football/patrick-mahomes-110~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/weitere/football/patrick-mahomes-110~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/weitere/football/patrick-mahomes-110~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Patrick Mahomes" title="Patrick Mahomes | Bildquelle: USA TODAY Sports/Kirby Lee" src="/weitere/football/patrick-mahomes-110~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Mahomes führt Kansas City zum Triumph im Super Bowl LIV</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fussball/bundesliga/spielbericht-sc-paderborn-vfl-wolfsburg-102.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fussball/bundesliga/teaser-paderborn-wolfsburg-102~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/bundesliga/teaser-paderborn-wolfsburg-102~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/bundesliga/teaser-paderborn-wolfsburg-102~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/bundesliga/teaser-paderborn-wolfsburg-102~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/bundesliga/teaser-paderborn-wolfsburg-102~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/bundesliga/teaser-paderborn-wolfsburg-102~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Wolfsburger Jubel nach dem Tor gegen Paderborn" title="Wolfsburger Jubel nach dem Tor gegen Paderborn | Bildquelle: dpa/ Friso Gentsch" src="/fussball/bundesliga/teaser-paderborn-wolfsburg-102~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Wolfsburg schlägt dezimierte Paderborner</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fussball/bundesliga/spielbericht-fc-koeln-sc-freiburg-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fussball/bundesliga/koeln-freiburg-teaserbild-logos-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/bundesliga/koeln-freiburg-teaserbild-logos-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/bundesliga/koeln-freiburg-teaserbild-logos-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/bundesliga/koeln-freiburg-teaserbild-logos-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/bundesliga/koeln-freiburg-teaserbild-logos-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/bundesliga/koeln-freiburg-teaserbild-logos-100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Kölns Sebastiaan Bornauw (2.v.l.) freut sich mit Dominick Drexler (3.v.l.) und Jhon Cordoba (r.) über sein Tor" title="Kölns Sebastiaan Bornauw (2.v.l.) freut sich mit Dominick Drexler (3.v.l.) und Jhon Cordoba (r.) über sein Tor | Bildquelle: Bongarts/Getty Images/Lars Baron" src="/fussball/bundesliga/koeln-freiburg-teaserbild-logos-100~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>1. FC Köln schießt im Rausch den SC Freiburg ab</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/weitere/tennis/tennis-australian-open-portraet-novak-djokovic-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/weitere/tennis/novak-djokovic-australian-open-104~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/weitere/tennis/novak-djokovic-australian-open-104~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/weitere/tennis/novak-djokovic-australian-open-104~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/weitere/tennis/novak-djokovic-australian-open-104~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/weitere/tennis/novak-djokovic-australian-open-104~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/weitere/tennis/novak-djokovic-australian-open-104~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Tennis-Star Novak Djokovic lächelt auf der Pressekonferenz nach seinem Australian-Open-Sieg" title="Tennis-Star Novak Djokovic lächelt auf der Pressekonferenz nach seinem Australian-Open-Sieg | Bildquelle: AP/Brownbill" src="/weitere/tennis/novak-djokovic-australian-open-104~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Australian Open - Djokovics Dynastie verlängert</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fussball/international/premier-league-spieltagsbericht-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fussball/premier-league-manchester-city-102~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/premier-league-manchester-city-102~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/premier-league-manchester-city-102~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/premier-league-manchester-city-102~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/premier-league-manchester-city-102~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/premier-league-manchester-city-102~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Manchester Citys Verteidiger Oleksandr Zinchenko schlägt nach seiner Gelb-Roten Karte die Hände vors Gesicht" title="Manchester Citys Verteidiger Oleksandr Zinchenko schlägt nach seiner Gelb-Roten Karte die Hände vors Gesicht | Bildquelle: Reuters/ John Sibley" src="/fussball/premier-league-manchester-city-102~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Manchester City patzt - Liverpool enteilt weiter</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/weitere/handball/bundesliga/video-handball-meister-flensburg-zu-gut-fuer-magdeburg-100.html" title="Sportschau, Das Erste">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/weitere/handball/bundesliga/flensburg-handewitt-glandorf-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/weitere/handball/bundesliga/flensburg-handewitt-glandorf-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/weitere/handball/bundesliga/flensburg-handewitt-glandorf-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/weitere/handball/bundesliga/flensburg-handewitt-glandorf-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/weitere/handball/bundesliga/flensburg-handewitt-glandorf-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/weitere/handball/bundesliga/flensburg-handewitt-glandorf-100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Holger Glandorf jubelt nach dem Spiel gegen Herausforderer Magdeburg" title="Holger Glandorf jubelt nach dem Spiel gegen Herausforderer Magdeburg | Bildquelle: imago" src="/weitere/handball/bundesliga/flensburg-handewitt-glandorf-100~_v-ARDKleinerTeaser.jpg"/>
</picture>
<div class="duration">04:01</div>
</div>
</div>
<span>Handball: Meister Flensburg zu gut für Magdeburg</span> <span>|</span> <strong>video</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="breadcrumb">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">sportschau.de</a>
</li>
<li>
<a href="/fussball/index.html">Fußball</a>
</li>
<li>
<a href="/fussball/bundesliga2/index.html">2. Bundesliga</a>
</li>
</ul>
</div>
<div class="poweruser">
<span title="Darstellung der Seite">Darstellung:</span>
<ul>
<li title="Seite passt sich automatisch Ihrem Gerät an"><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">Auto</a></li>
<li title="Seite in Größe XS anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,48); return false;" href="#">XS</a></li>
<li title="Seite in Größe S anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,48); return false;" href="#">S</a></li>
<li title="Seite in Größe M anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,48); return false;" href="#">M</a></li>
<li title="Seite in Größe L anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,48); return false;" href="#">L</a></li>
<li title="Seite in Größe XL anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,48); return false;" href="#">XL</a></li>
</ul>
</div>
</div>
</div>
</div>
<!--googleoff: index-->
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<h2 class="hidden">Links auf weitere Angebotsteile</h2>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks102'}">
<h3 id="gseafooterlinks102-tab" data-ctrl-collfoot-gseafooterlinks102-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks102-panel" role="tab">Service</h3>
<ul id="gseafooterlinks102-panel" data-ctrl-collfoot-gseafooterlinks102-body="{}" aria-labeledby="gseafooterlinks102-tab" role="tabpanel">
<li><a href="http://www.sportschau.de/allgemein/smartphoneapp/app112.html">Sportschau-App</a></li>
<li><a href="/sportschau-quiz-app100.html">Sportschau-Quiz-App</a></li>
<li><a href="http://www.sportschau.de/socialmedia/socialmediaindex100.html">Social Media</a></li>
<li><a href="/telegram-messenger-sportschau-100.html">News per Messenger</a></li>
<li><a href="/sportschau-hundert-sekunden/sprachgesteuerte-systeme-sportnachrichten-100.html">Sportschau in 100 Sekunden</a></li>
<li><a href="http://www.sportschau.de/kompakt132.html">Sportschau kompakt</a></li>
<li><a href="/sitemap/index.html">Sitemap</a></li>
<li><a href="http://www.sportschau.de/allgemein/rssfeeds102.html">RSS Feeds</a></li>
<li><a href="http://www.sportschau.de/allgemein/newsletter/mobilnewsletterrssindex100.html">Newsletter</a></li>
<li><a href="http://www.sportschau.de/sendung/sportschausendungindex100.html">Infos zur Sendung</a></li>
<li><a href="http://www.sportschau.de/sendung/epgsportimfernsehen102.html">Sport im Fernsehen</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks116'}">
<h3 id="gseafooterlinks116-tab" data-ctrl-collfoot-gseafooterlinks116-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks116-panel" role="tab">sportschau.de</h3>
<ul id="gseafooterlinks116-panel" data-ctrl-collfoot-gseafooterlinks116-body="{}" aria-labeledby="gseafooterlinks116-tab" role="tabpanel">
<li><a href="http://www.sportschau.de/ticker/index.html">LIVE</a></li>
<li><a href="http://www.sportschau.de/fussball/index.html">Fußball</a></li>
<li><a href="https://www.sportschau.de/fussball/bundesliga/index.html">Fußball - Bundesliga</a></li>
<li><a href="https://www.sportschau.de/fussball/bundesliga2/index.html">Fußball - 2. Liga</a></li>
<li><a href="https://www.sportschau.de/wintersport/index.html">Wintersport</a></li>
<li><a href="http://www.sportschau.de/formel1/index.html">Formel 1</a></li>
<li><a href="http://www.sportschau.de/weitere/index.html">Mehr Sport</a></li>
<li><a href="http://www.sportschau.de/ergebnisse_tabellen/index.html">Ergebnisse</a></li>
<li><a href="http://www.sportschau.de/video/index.html">Videos</a></li>
<li><a href="http://www.sportschau.de/sendung/tdm/index.html">Tor des Monats</a></li>
<li><a href="http://www.sportschau.de/sendung/index.html">Sendung</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks100'}">
<h3 id="gseafooterlinks100-tab" data-ctrl-collfoot-gseafooterlinks100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks100-panel" role="tab">Rundfunkanstalten</h3>
<ul id="gseafooterlinks100-panel" data-ctrl-collfoot-gseafooterlinks100-body="{}" aria-labeledby="gseafooterlinks100-tab" role="tabpanel">
<li><a href="http://www.br-online.de/">Bayerischer Rundfunk</a></li>
<li><a href="http://www.hessenschau.de/">Hessischer Rundfunk</a></li>
<li><a href="http://www.mdr.de/index.html">Mitteldeutscher Rundfunk</a></li>
<li><a href="http://www.ndr.de/">Norddeutscher Rundfunk</a></li>
<li><a href="http://www.radiobremen.de/">Radio Bremen</a></li>
<li><a href="http://www.rbb-online.de/">Rundfunk Berlin-Brandenburg</a></li>
<li><a href="http://www.sr-online.de/">Saarländischer Rundfunk</a></li>
<li><a href="http://www.swr.de/">Südwestrundfunk</a></li>
<li><a href="http://www.wdr.de/">Westdeutscher Rundfunk</a></li>
<li><a href="http://www.dw.com/">Deutsche Welle</a></li>
<li><a href="http://www.dradio.de">Deutschlandradio</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks104'}">
<h3 id="gseafooterlinks104-tab" data-ctrl-collfoot-gseafooterlinks104-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks104-panel" role="tab">Gemeinsame Programme</h3>
<ul id="gseafooterlinks104-panel" data-ctrl-collfoot-gseafooterlinks104-body="{}" aria-labeledby="gseafooterlinks104-tab" role="tabpanel">
<li><a href="http://www.daserste.de/">Das Erste</a></li>
<li><a href="http://one.ard.de/">ONE</a></li>
<li><a href="http://programm.tagesschau24.de/">tagesschau24</a></li>
<li><a href="http://www.3sat.de/">3sat</a></li>
<li><a href="http://www.arte.tv/de">arte</a></li>
<li><a href="https://www.funk.net/">funk</a></li>
<li><a href="http://www.kika.de/">KiKA</a></li>
<li><a href="http://www.phoenix.de/">phoenix</a></li>
</ul>
</div>
<div class="foot">
<h2 class="hidden">Globale Links</h2>
<ul class="help">
<li><a href="/impressum/index.html">Impressum</a>
</li>
<li><a href="/hilfe/index.html">Hilfe</a>
</li>
<li><a href="/kontakt/index.html">Kontakt</a>
</li>
<li><a href="/sportschaudatenschutz100.html">Datenschutzbestimmungen</a>
</li>
</ul>
<p class="copy">
&copy; WDR
| sportschau.de
</p>
<a class="logo" href="http://www.ard.de/">
<img alt="zu Startseite Sportschau" title="zu Startseite Sportschau" src="/resources/img/base/icon/ard_wse.png"/>
</a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>
<script type="text/javascript" src="/fussball/bundesliga2/tickerteaserjs-100.js"></script>
<script type="text/javascript" src="/fussball/bundesliga2/tdf_emptysection_fix_js_100.js"></script>
<script type="text/javascript" src="/fussball/bundesliga2/eurojs100.js"></script>
<script type="text/javascript" src="/fussball/bundesliga2/aktuelleergebnisse100.js"></script>
<!--googleon: index-->
</body>
</html>