<!DOCTYPE html>
<html lang="de" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="pragma" content="no-cache"/>
<meta http-equiv="cache-control" content="no-cache"/>
<script type="text/javascript" id="abTestingScript" src="//cdn.bunchbox.co/5eaaa21f8456176a7d5b0efe.min.js"></script>
<link rel="preconnect" href="//www.wdr.de" />
<script type="text/javascript">
var cssPath = '/resources/css/merged_'
var webappVersion = '5.105.1';
</script>
<link rel="preload" as="script" href="/resources/js/merged_scripts.js?version=5.105.1"/>
<script type="text/javascript"  src="/resources/js/merged_scripts.js?version=5.105.1"></script>
<link rel="preload" as="style" href="/resources/css/merged_base.css?version=5.105.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_reset.css?version=5.105.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_fonts.css?version=5.105.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_header.css?version=5.105.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_feature.css?version=5.105.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_external.css?version=5.105.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_geodata.css?version=5.105.1" />
<link rel="preload" as="style" href="/resources/css/merged_s.css?version=5.105.1" />
<link rel="preload" as="style" href="/resources/css/merged_xs.css?version=5.105.1" />
<link rel="preload" as="style" href="/newsticker/tickerteasercss-100.css"/>

<script type="text/javascript" id="ardPlayerJS" src="//exporte.wdr.de/player/current/ardPlayerInit.min.js"></script>
<meta name="expires" content="0">
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="apple-itunes-app" content="app-id=411447185"/>
<meta name="google-play-app" content="app-id=de.apptelligence.sportschau.android"/>
<meta name="Keywords" content="sportschau.de,dpa, Newsticker, Fußball, Pressestimmen, Ronaldo, Italien,Deutschland/International"/>
<meta name="Description" content="Portugals Fußball-Star Cristiano Ronaldo wechselt nach England zu Manchester United. Erwartet worden war, dass der Ausnahmestürmer zu Meister Manchester City geht. Die Fans und die neuen Kollegen sind voller Vorfreude."/>
<meta name="Author" content="dpa"/>
<meta name="DC.Rights" content="Nur WDR"/>
<meta name="DC.Date" content="2021-08-28T10:42+02:00"/>
<meta name="Publisher" content="sportschau.de"/>
<meta property="og:title" content="Das sagt die Presse zum Wechsel von Ronaldo zu Man United"/>
<meta property="og:description" content="Portugals Fußball-Star Cristiano Ronaldo wechselt nach England zu Manchester United. Erwartet worden war, dass der Ausnahmestürmer zu Meister Manchester City geht. Die Fans und die neuen Kollegen sind voller Vorfreude."/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.sportschau.de/newsticker/dpa-cristiano-ronaldo-traegt-wieder-das-trokot-von-manchester-united-image100~_v-gseagaleriexl.jpg"/>
<meta property="og:url" content="https://www.sportschau.de/newsticker/dpa-das-sagt-die-presse-zum-wechsel-von-ronaldo-zu-man-united-story100.html"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@sportschau"/>
<meta name="robots" content="index,follow,noarchive"/>
<link rel="amphtml" href="/newsticker/dpa-das-sagt-die-presse-zum-wechsel-von-ronaldo-zu-man-united-story100.amp"/>
<link rel="canonical" href="https://www.sportschau.de/newsticker/dpa-das-sagt-die-presse-zum-wechsel-von-ronaldo-zu-man-united-story100.html"/>
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "NewsArticle",
"image" : [ {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/newsticker/dpa-cristiano-ronaldo-traegt-wieder-das-trokot-von-manchester-united-image100~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600
}, {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/newsticker/dpa-cristiano-ronaldo-traegt-wieder-das-trokot-von-manchester-united-image100~_v-HintergrundL.jpg",
"height" : 1152,
"width" : 1536
}, {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/newsticker/dpa-cristiano-ronaldo-traegt-wieder-das-trokot-von-manchester-united-image100~_v-Podcast.jpg",
"height" : 1400,
"width" : 1400
} ],
"headline" : "Das sagt die Presse zum Wechsel von Ronaldo zu Man United",
"keywords" : [ "dpa", "Newsticker", "Fußball", "Pressestimmen", "Ronaldo", "Italien", "Spanien", "Portugal", "England" ],
"mainEntityOfPage" : {
"@type" : "WebPage",
"@id" : "https://www.sportschau.de/index.html"
},
"publisher" : {
"@type" : "Organization",
"name" : "sportschau.de",
"logo" : {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/resources/img/amp/json_logo_amp.png",
"height" : 60,
"width" : 340
}
},
"description" : "Portugals Fußball-Star Cristiano Ronaldo wechselt nach England zu Manchester United. Erwartet worden war, dass der Ausnahmestürmer zu Meister Manchester City geht. Die Fans und die neuen Kollegen sind voller Vorfreude.",
"name" : "Das sagt die Presse zum Wechsel von Ronaldo zu Man United",
"author" : {
"@type" : "Person",
"name" : "dpa"
},
"datePublished" : "2021-08-28T10:46+02:00",
"dateModified" : "2021-08-28T10:46+02:00",
"uploadDate" : "2021-08-28T10:46:04.514+02:00",
"@id" : "https://www.sportschau.de/newsticker/dpa-das-sagt-die-presse-zum-wechsel-von-ronaldo-zu-man-united-story100.html",
"url" : "https://www.sportschau.de/newsticker/dpa-das-sagt-die-presse-zum-wechsel-von-ronaldo-zu-man-united-story100.html"
}
</script>
<script type="application/ld+json">{
"@context" : "https://schema.org/",
"@type" : "BreadcrumbList",
"itemListElement" : [ {
"@type" : "ListItem",
"position" : 1,
"item" : {
"@id" : "https://www.sportschau.de/index.html",
"name" : "sportschau.de"
}
} ]
}</script>
<!-- MicroData fuer Google -->
<script type="text/javascript">
var webappFeedSrcLRA = 'DPA';
</script>
<title>Das sagt die Presse zum Wechsel von Ronaldo zu Man United, Comeback des Königs - Newsticker - sportschau.de</title>
<link rel="apple-touch-icon" sizes="180x180" href="/resources/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/resources/img/favicon/manifest.json">
<link rel="shortcut icon" href="/resources/img/favicon/favicon.ico">
<meta name="msapplication-config" content="/resources/img/favicon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="stylesheet" type="text/css" href="/resources/css/merged_base.css?version=5.105.1" media="screen"/>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_print.css?version=5.105.1" media="print"/>
<!--googleoff: index-->
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_noScript.css?version=5.105.1"/>
</noscript>
<!--googleon: index-->

<link rel="stylesheet" href="/newsticker/tickerteasercss-100.css" type="text/css"/>

</head>
<body class="sportschau event fifawm2014 viewL">
<a id="goToHead"></a>
<div id="header" >
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'s':['closeEntries','closeEntriesOnVanish','enable'], 'xs':['closeEntries','closeEntriesOnVanish','enable']}}">
<div class="mnHolder" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}">
<div role="banner" class="logo">
<a href="/index.html" >
<img alt="zu Startseite Sportschau" src="/resources/img/sportschau/banner/logo_base.png" title="zu Startseite Sportschau"/>
</a>
</div>

<!-- Subnavi Sportschau -->
<div role="navigation" class="subnavi" data-ctrl-navigation="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}" data-ctrl-collhead-entry="{'id':'h1'}">
<a name="sportschauNavi" id="sportschauNavi" class="hidden"></a>
<div class="menueToggle hasArrow" data-ctrl-collhead-h1-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}" style="position:static;cursor:default">
<a class="" >Men&uuml;</a>
</div>
<div class="menueWrapper" data-ctrl-collhead-h1-body="{}">
<div role="search" class="searchBox" >
<a id="wdrSuche" class="hidden"></a>
<form name="form_sportschau-suche-id"
class="searchForm"
method="get"
id="wdrSuche"
action="/suche/index.jsp"
data-ctrl-formular="{'id':'form_sportschau-suche-id'}">
<input
class="searchInput"
name="q"
type="text"
value=""
placeholder="Suche in sportschau.de"
/>
<a	href="/suche/index.jsp"
class="searchSubmit"
data-ctrl-form_sportschau-suche-id-trigger="{'action':{'default':['submit']}}">
<img alt='Lupe' title='Suche' src='/resources/img/base/icon/lupe_gross.png'/>
</a>
</form>
</div>

<ul class="ressorts">
<li>
<span class="subressort collapsed ">
<a href="/index.html">
Startseite
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/live-und-ergebnisse/index.html">
Live &amp; Ergebnisse
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a1'}">
<span class="collapsed  subressort " data-ctrl-csub-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/fussball/index.html">
Fußball
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a1-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/fussball/index.html">
Übersicht Fußball
</a>
</li>
<li>
<a href="/fussball/vereine/index.html">
Vereine
</a>
</li>
<li data-ctrl-csub-entry="{'id':'a2'}">
<span class="collapsed" data-ctrl-csub-a2-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga/index.html">
Bundesliga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a2-body="{}">
<li>
<a href="/fussball/bundesliga/index.html">
Übersicht Bundesliga
</a>
</li>
<li>
<a href="/fussball/bundesliga/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga/tore-karten-sperren/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a3'}">
<span class="collapsed" data-ctrl-csub-a3-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga2/index.html">
2. Bundesliga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a3-body="{}">
<li>
<a href="/fussball/bundesliga2/index.html">
Übersicht 2. Bundesliga
</a>
</li>
<li>
<a href="/fussball/bundesliga2/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga2/tore-karten-sperren/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a4'}">
<span class="collapsed" data-ctrl-csub-a4-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga3/index.html">
3. Liga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a4-body="{}">
<li>
<a href="/fussball/bundesliga3/index.html">
Übersicht 3. Liga
</a>
</li>
<li>
<a href="/fussball/bundesliga3/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga3/tore-karten-sperren/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a5'}">
<span class="collapsed" data-ctrl-csub-a5-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/dfbpokal/index.html">
DFB-Pokal
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a5-body="{}">
<li>
<a href="/fussball/dfbpokal/index.html">
Übersicht DFB-Pokal
</a>
</li>
<li>
<a href="/fussball/dfbpokal/ergebnisse/index.html">
Runde
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a6'}">
<span class="collapsed" data-ctrl-csub-a6-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/championsleague/index.html">
Champions League
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a6-body="{}">
<li>
<a href="/fussball/championsleague/index.html">
Übersicht Champions League
</a>
</li>
<li>
<a href="/fussball/championsleague/spieltag/index.html">
Spieltag
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a7'}">
<span class="collapsed" data-ctrl-csub-a7-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/europaleague/index.html">
Europa League
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a7-body="{}">
<li>
<a href="/fussball/europaleague/index.html">
Übersicht Europa League
</a>
</li>
<li>
<a href="/fussball/europaleague/ergebnisse/index.html">
Ergebnisse &amp; Spielplan
</a>
</li>
</ul>
</li>
<li>
<a href="/fussball/europa-conference-league/index.html">
Europa Conference League
</a>
</li>
<li data-ctrl-csub-entry="{'id':'a8'}">
<span class="collapsed" data-ctrl-csub-a8-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/premier-league/index.html">
Premier League
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a8-body="{}">
<li>
<a href="/fussball/premier-league/index.html">
Übersicht Premier League
</a>
</li>
<li>
<a href="/fussball/premier-league/ergebnisse/index.html">
Spieltag | Tabelle
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a9'}">
<span class="collapsed" data-ctrl-csub-a9-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/la-liga-primera-division/index.html">
La Liga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a9-body="{}">
<li>
<a href="/fussball/la-liga-primera-division/index.html">
Übersicht La Liga
</a>
</li>
<li>
<a href="/fussball/la-liga-primera-division/ergebnisse/index.html">
Spieltag | Tabelle
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a10'}">
<span class="collapsed" data-ctrl-csub-a10-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/serie-a/index.html">
Serie A
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a10-body="{}">
<li>
<a href="/fussball/serie-a/index.html">
Übersicht Serie A
</a>
</li>
<li>
<a href="/fussball/serie-a/ergebnisse/index.html">
Spieltag | Tabelle
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a11'}">
<span class="collapsed" data-ctrl-csub-a11-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/ligue-1/index.html">
Ligue 1
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a11-body="{}">
<li>
<a href="/fussball/ligue-1/index.html">
Übersicht Ligue 1
</a>
</li>
<li>
<a href="/fussball/ligue-1/ergebnisse/index.html">
Spieltag | Tabelle
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a12'}">
<span class="collapsed" data-ctrl-csub-a12-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/nationalmannschaft/index.html">
Nationalmannschaft
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a12-body="{}">
<li>
<a href="/fussball/nationalmannschaft/index.html">
Übersicht Nationalmannschaft
</a>
</li>
<li>
<a href="/fussball/nationalmannschaft/ergebnisse/index.html">
Ergebnisse
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a13'}">
<span class="collapsed" data-ctrl-csub-a13-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/uefaeuro2020/index.html">
EURO 2020
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a13-body="{}">
<li>
<a href="/fussball/uefaeuro2020/index.html">
Übersicht EURO 2020
</a>
</li>
<li>
<a href="/fussball/uefaeuro2020/ergebnisse/index.html">
Ergebnisse
</a>
</li>
<li>
<a href="/fussball/uefaeuro2020/spielplan/index.html">
Spielplan kompakt
</a>
</li>
<li>
<a href="/fussball/uefaeuro2020/videos/index.html">
Videos und Audios
</a>
</li>
<li>
<a href="/fussball/uefaeuro2020/deutschesteam/index.html">
Deutsches Team
</a>
</li>
<li>
<a href="/fussball/uefaeuro2020/teams/index.html">
Teams
</a>
</li>
<li>
<a href="/fussball/uefaeuro2020/spielorte/index.html">
Spielorte
</a>
</li>
</ul>
</li>
<li>
<a href="/fussball/u21/index.html">
U21
</a>
</li>
<li>
<a href="/fussball/mehr-frauenfussball/index.html">
Frauenfußball
</a>
</li>
<li>
<a href="/fussball/amateurfussball/index.html">
Amateurfußball
</a>
</li>
</ul>
<li>
<span class="collapsed subressort ">
<a href="/paralympics/index.html">
Paralympics
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a14'}">
<span class="collapsed  subressort " data-ctrl-csub-a14-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/radsport/index.html">
Radsport
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a14-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/radsport/index.html">
Übersicht Radsport
</a>
</li>
<li>
<a href="/radsport/tourdefrance/index.html">
Tour de France
</a>
</li>
<li>
<a href="/radsport/vuelta-a-espana/index.html">
Vuelta a España
</a>
</li>
<li>
<a href="/radsport/deutschland-tour/index.html">
Deutschland Tour
</a>
</li>
<li>
<a href="/radsport/ergebnisse/index.html">
Ergebnisse
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a15'}">
<span class="collapsed  subressort " data-ctrl-csub-a15-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/navipunkt-mehr/index.html">
Mehr Sport
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a15-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/navipunkt-mehr/index.html">
Übersicht Mehr Sport
</a>
</li>
<li>
<a href="/navipunkt-mehr/navipunkt1/index.html">
Handball
</a>
</li>
<li>
<a href="/navipunkt-mehr/navipunkt2/index.html">
Basketball
</a>
</li>
<li>
<a href="/navipunkt-mehr/navipunkt3/index.html">
Eishockey
</a>
</li>
<li>
<a href="/navipunkt-mehr/navipunkt4/index.html">
Motorsport
</a>
</li>
<li>
<a href="/navipunkt-mehr/navipunkt5/index.html">
Tennis
</a>
</li>
<li>
<a href="/navipunkt-mehr/navipunkt6/index.html">
American Football
</a>
</li>
<li>
<a href="/navipunkt-mehr/navipunkt7/index.html">
Golf
</a>
</li>
<li>
<a href="/navipunkt-mehr/navipunkt8/index.html">
Leichtathletik
</a>
</li>
</ul>
<li>
<span class="collapsed subressort ">
<a href="/investigativ/index.html">
Hintergrund
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/regional/index.html">
Regional
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a16'}">
<span class="collapsed  subressort " data-ctrl-csub-a16-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/tor-des-monats/index.html">
Tor des Monats
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a16-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/tor-des-monats/index.html">
Übersicht Tor des Monats
</a>
</li>
<li>
<a href="/tor-des-monats/abstimmung/index.html">
Abstimmung
</a>
</li>
<li>
<a href="/tor-des-monats/archiv/index.html">
Archiv
</a>
</li>
<li>
<a href="/tor-des-monats/bestespieler/index.html">
Beste Torschützen
</a>
</li>
<li>
<a href="/tor-des-monats/besteteams/index.html">
Beste Teams
</a>
</li>
<li>
<a href="/tor-des-monats/suche/index.html">
Tore suchen
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a17'}">
<span class="collapsed  subressort " data-ctrl-csub-a17-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/sendung/index.html">
TV
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a17-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/sendung/index.html">
Übersicht TV
</a>
</li>
<li>
<a href="/sendung/programm/index.html">
Programm
</a>
</li>
<li>
<a href="/sendung/moderation/index.html">
Moderation &amp; Reportage
</a>
</li>
</ul>
</ul>
</div>
</div>
<!--googleoff: index-->
<noscript>
<div class="naviChooser">
<form action="/system/formnavi.jsp" method="post">
<p>Detail Navigation:</p>
<select name="path" class="naviSelect">
<option value="/">sportschau.de</option>
<optgroup label="Live & Ergebnisse">
<option value="/live-und-ergebnisse">Übersicht Live & Ergebnisse</option>
</optgroup>
<optgroup label="Fußball">
<option value="/fussball">Übersicht Fußball</option>
<option value="/fussball/vereine">Vereine</option>
<option value="/fussball/bundesliga">Bundesliga</option>
<option value="/fussball/bundesliga/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga/tore-karten-sperren" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/bundesliga2">2. Bundesliga</option>
<option value="/fussball/bundesliga2/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga2/tore-karten-sperren" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/bundesliga3">3. Liga</option>
<option value="/fussball/bundesliga3/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga3/tore-karten-sperren" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/dfbpokal">DFB-Pokal</option>
<option value="/fussball/dfbpokal/ergebnisse" class="sub">Runde</option>
<option value="/fussball/championsleague">Champions League</option>
<option value="/fussball/championsleague/spieltag" class="sub">Spieltag</option>
<option value="/fussball/europaleague">Europa League</option>
<option value="/fussball/europaleague/ergebnisse" class="sub">Ergebnisse & Spielplan</option>
<option value="/fussball/europa-conference-league">Europa Conference League</option>
<option value="/fussball/premier-league">Premier League</option>
<option value="/fussball/premier-league/ergebnisse" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/la-liga-primera-division">La Liga</option>
<option value="/fussball/la-liga-primera-division/ergebnisse" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/serie-a">Serie A</option>
<option value="/fussball/serie-a/ergebnisse" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/ligue-1">Ligue 1</option>
<option value="/fussball/ligue-1/ergebnisse" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/nationalmannschaft">Nationalmannschaft</option>
<option value="/fussball/nationalmannschaft/ergebnisse" class="sub">Ergebnisse</option>
<option value="/fussball/uefaeuro2020">EURO 2020</option>
<option value="/fussball/uefaeuro2020/ergebnisse" class="sub">Ergebnisse</option>
<option value="/fussball/uefaeuro2020/spielplan" class="sub">Spielplan kompakt</option>
<option value="/fussball/uefaeuro2020/videos" class="sub">Videos und Audios</option>
<option value="/fussball/uefaeuro2020/deutschesteam" class="sub">Deutsches Team</option>
<option value="/fussball/uefaeuro2020/teams" class="sub">Teams</option>
<option value="/fussball/uefaeuro2020/spielorte" class="sub">Spielorte</option>
<option value="/fussball/u21">U21</option>
<option value="/fussball/mehr-frauenfussball">Frauenfußball</option>
<option value="/fussball/amateurfussball">Amateurfußball</option>
</optgroup>
<optgroup label="Paralympics">
<option value="/paralympics">Übersicht Paralympics</option>
</optgroup>
<optgroup label="Radsport">
<option value="/radsport">Übersicht Radsport</option>
<option value="/radsport/tourdefrance">Tour de France</option>
<option value="/radsport/vuelta-a-espana">Vuelta a España</option>
<option value="/radsport/deutschland-tour">Deutschland Tour</option>
<option value="/radsport/ergebnisse">Ergebnisse</option>
</optgroup>
<optgroup label="Mehr Sport">
<option value="/navipunkt-mehr">Übersicht Mehr Sport</option>
<option value="/navipunkt-mehr/navipunkt1">Handball</option>
<option value="/navipunkt-mehr/navipunkt2">Basketball</option>
<option value="/navipunkt-mehr/navipunkt3">Eishockey</option>
<option value="/navipunkt-mehr/navipunkt4">Motorsport</option>
<option value="/navipunkt-mehr/navipunkt5">Tennis</option>
<option value="/navipunkt-mehr/navipunkt6">American Football</option>
<option value="/navipunkt-mehr/navipunkt7">Golf</option>
<option value="/navipunkt-mehr/navipunkt8">Leichtathletik</option>
</optgroup>
<optgroup label="Hintergrund">
<option value="/investigativ">Übersicht Hintergrund</option>
</optgroup>
<optgroup label="Regional">
<option value="/regional">Übersicht Regional</option>
</optgroup>
<optgroup label="Tor des Monats">
<option value="/tor-des-monats">Übersicht Tor des Monats</option>
<option value="/tor-des-monats/abstimmung">Abstimmung</option>
<option value="/tor-des-monats/archiv">Archiv</option>
<option value="/tor-des-monats/bestespieler">Beste Torschützen</option>
<option value="/tor-des-monats/besteteams">Beste Teams</option>
<option value="/tor-des-monats/suche">Tore suchen</option>
</optgroup>
<optgroup label="TV">
<option value="/sendung">Übersicht TV</option>
<option value="/sendung/programm">Programm</option>
<option value="/sendung/moderation">Moderation & Reportage</option>
</optgroup>
</select>
<input value="Zum Ressort wechseln" type="submit">
</form>
</div>
</noscript>
<!--googleon: index-->

</div>
</div>
</div>
</div>

<div id="content" class="segment" data-page-url="https://www.sportschau.de/newsticker/dpa-das-sagt-die-presse-zum-wechsel-von-ronaldo-zu-man-united-story100.html">
<div class="wrapper equalHeight" role="main">
<div class="section sectionA hidden">
<div class="breadcrumb screenReader">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">sportschau.de</a>
</li>
</ul>
</div>
</div>
<a id="goToContent"></a>

<!-- sportschau -->


<h1 class="siteHeadline hidden">Das sagt die Presse zum Wechsel von Ronaldo zu Man United</h1>

<div class="section sectionZ sectionArticle">
<article role="article">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<div class="mediaCon mediaTop">
<div class="media mediaA">
<picture>
<source srcset="/newsticker/dpa-cristiano-ronaldo-traegt-wieder-das-trokot-von-manchester-united-image100~_v-ARDFotogalerie.jpg" media="(min-width: 1901px)"/><source srcset="/newsticker/dpa-cristiano-ronaldo-traegt-wieder-das-trokot-von-manchester-united-image100~_v-gseapremiumxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/newsticker/dpa-cristiano-ronaldo-traegt-wieder-das-trokot-von-manchester-united-image100~_v-TeaserAufmacher.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/newsticker/dpa-cristiano-ronaldo-traegt-wieder-das-trokot-von-manchester-united-image100~_v-TeaserAufmacher.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/newsticker/dpa-cristiano-ronaldo-traegt-wieder-das-trokot-von-manchester-united-image100~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="/newsticker/dpa-cristiano-ronaldo-traegt-wieder-das-trokot-von-manchester-united-image100~_v-gseapremiumxl.jpg" />
<img class="img" alt="Cristiano Ronaldo trägt wieder das Trokot von Manchester United." title="Cristiano Ronaldo trägt wieder das Trokot von Manchester United. | Bildquelle: Martin Rickett/PA Wire/dpa" src="/newsticker/dpa-cristiano-ronaldo-traegt-wieder-das-trokot-von-manchester-united-image100~_v-gseapremiumxl.jpg" loading="lazy"/>
</picture>
</div>
</div>
<p class="dachzeile small">Comeback des Königs</p>
<h3 class="headline small">Das sagt die Presse zum Wechsel von Ronaldo zu Man United</h3>
<div class="socialMedia">
<div class="mod modSharing">
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sportschau.de%2Fnewsticker%2Fdpa-das-sagt-die-presse-zum-wechsel-von-ronaldo-zu-man-united-story100.html" target="_blank" title="Bei Facebook teilen. Link öffnet in neuem Fenster"><img alt="Bei Facebook teilen" src="/resources/img/base/icon/sharing_fb.svg"></a>
</li>
<li class="twitter">
<a href="http://twitter.com/share?url=https%3A%2F%2Fwww.sportschau.de%2Fnewsticker%2Fdpa-das-sagt-die-presse-zum-wechsel-von-ronaldo-zu-man-united-story100.html&text=Das+sagt+die+Presse+zum+Wechsel+von+Ronaldo+zu+Man+United&via=sportschau" target="_blank" title="Bei Twitter teilen. Link öffnet in neuem Fenster"><img alt="Bei Twitter teilen" src="/resources/img/base/icon/sharing_twitter.svg"></a>
</li>
<li class="email">
<a href="mailto:?subject=Linktipp%3A%20Das%20sagt%20die%20Presse%20zum%20Wechsel%20von%20Ronaldo%20zu%20Man%20United&body=Linktipp%3A%20Das%20sagt%20die%20Presse%20zum%20Wechsel%20von%20Ronaldo%20zu%20Man%20United%0Ahttps%3A%2F%2Fwww.sportschau.de%2Fnewsticker%2Fdpa-das-sagt-die-presse-zum-wechsel-von-ronaldo-zu-man-united-story100.html" target="_blank" title="Via E-Mail empfehlen"><img alt="Via E-Mail empfehlen" src="/resources/img/base/icon/sharing_email.svg"></a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Linktipp%3A%20Das%20sagt%20die%20Presse%20zum%20Wechsel%20von%20Ronaldo%20zu%20Man%20United%20https%3A%2F%2Fwww.sportschau.de%2Fnewsticker%2Fdpa-das-sagt-die-presse-zum-wechsel-von-ronaldo-zu-man-united-story100.html" target="_blank" title="Via WhatsApp empfehlen"><img alt="Via WhatsApp empfehlen" src="/resources/img/base/icon/sharing_whatsapp.svg"></a>
</li>
<li class="print">
<a href="#" title="Seite drucken" onclick="app.printWindow();
return false;">
<img alt="Seite drucken" src="/resources/img/base/icon/sharing_print.svg">
</a>
</li>
</ul>
</div>
</div>
</div>

<a id="articleStart"></a>
<p class="einleitung small">Portugals Fußball-Star Cristiano Ronaldo wechselt nach England zu Manchester United. Erwartet worden war, dass der Ausnahmestürmer zu Meister Manchester City geht. Die Fans und die neuen Kollegen sind voller Vorfreude. </p>

</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<h2 class="subtitle small">ENGLAND:</h2>
<p class="text small">"The Telegraph": "Cristiano Ronaldo wird die Goldenen Jahre nicht zurückbringen, aber das ist der Tag, auf den die Fans von Manchester United gewartet haben."</p>
<p class="text small">"The Athletic": "United zurück auf den englischen Fußball-Gipfel zu bringen, ist Ronaldos Mission - und was wäre das für ein Abschluss seiner Karriere."</p>
<p class="text small">"Daily Mirror": "Die Logik aus Sicht von United ist, dass Ronaldos Status und Prestige und sein anhaltender Wert auf dem Platz die Bedenken über sein Alter und sein Gehalt wettmachen."</p>
<p class="text small">"The Times": "Ronaldo befindet sich zwar im Herbst seiner Karriere, aber seine Zahlen belegen, dass er immer noch ein Spitzenspieler ist. (...) Wären die Finanzen von Juventus nicht durch die Pandemie angeschlagen, würde Ronaldo den Club nicht verlassen."</p>
<h2 class="subtitle small">PORTUGAL:</h2>
<p class="text small">"Record": "Das Comeback des Königs. Ronaldo kehrt nach zwölf Jahren und nach einem Tag voller Überraschungen auf seinen Thron bei Manchester United zurück."</p>
<p class="text small">"O Jogo": "Zurück ins Theater der Träume. Es war eine 180-Grad-Wende: Die Red Devils kommen aufs Feld und bringen den Portugiesen vom Weg Richtung City ab."</p>
<p class="text small">"A Bola": "Back to the future!"</p>
<p class="text small">"Diário de Noticias": "Die verrückte Rückkehr von Ronaldo ins Old Trafford: Innerhalb weniger Stunden haben die Red Devils es geschafft, CR7 vom Erzrivalen City wegzulocken und damit die Fans in Ekstase zu versetzen."</p>
<p class="text small">"Público": ""Planet Ronaldo" kehrt ins Old Trafford zurück. Das Comeback bringt die Webseite von United zum Absturz."</p>
<p class="text small">"Jornal de Noticias": "Zurück in die Vergangenheit in Manchester. Ein Anruf von Ferguson war entscheidend, um dem Erzrivalen City den Star wegzuschnappen."</p>
<h2 class="subtitle small">ITALIEN:</h2>
<p class="text small">"Corriere dello Sport": "Der König ist tot, es lebe .... Um die technische Lücke im Angriff zu schließen, denkt Juve an (Moise) Kean, die einfachste und kostengünstigste Lösung (...) Im Gegensatz zu Messi vergoss Ronaldo keine einzige Träne. In den nächsten Tagen wird er zu dem einzigen Manchester zurückkehren, das ihn wirklich wollte."</p>
<p class="text small">"Gazzetta dello Sport": "Die Juve und der Portugiese haben zu wenig getan, um sich gegenseitig zu verstehen und zu mögen. Es war eine großartige Idee, aber sie wurde schlecht umgesetzt. Es war wie in Babel. Der Portugiese sprach einfach eine andere Sprache."</p>
<h2 class="subtitle small">SPANIEN:</h2>
<p class="text small">"Mundo Deportivo": "Verrückter Markt. Das ist ein historisches Transferfenster. Messi geht zu PSG und Cristiano kehrt zu Manchester United zurück. Mbappé möchte zu Real, was Haaland nach Paris und Hazard zur Juve bringen könnte."</p>
<p class="text small">"Sport": "VERRÜCKT! Der Endspurt des Transfermarktes wird nichts für schwache Nerven sein."</p>
<p class="text small">"Marca": "Die letzte Bombe. CR7, was für ein Teufel! Er sollte bei City unterschreiben .. und landet am Ende bei United."</p>
<p class="text small">"AS": "Manchester United hat seinen krönenden Abschluss des Sommers: Cristiano Ronaldo. Diese Schlagzeile hatten nicht einmal die Fans des Clubs erwartet. Aber eine unglaubliche Wendung der Ereignisse mit Teilnahme von Bruno Fernandes und Sir Alex Ferguson hat die Rückkehr des Portugiesen ins Old Trafford herbeigeführt."</p>
<p id="ardAbbinder" class="text small">
<span class="stand">
<span id="ardQuelle">dpa</span>
|
<span id="ardStand">Stand: 28.08.2021, 10:42</span>
</span>
</p>
</div>
</div>
</div>
</div>
</div>



</article>
</div>
<div class="section sectionC sectionArticle">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modPicList">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">Top-Themen auf sportschau.de</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/fussball/bundesliga/spielbericht-borussia-dortmund-tsg-hoffenheim-112.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fussball/bundesliga/bvb-tsg-jubel100~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/bundesliga/bvb-tsg-jubel100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/bundesliga/bvb-tsg-jubel100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/bundesliga/bvb-tsg-jubel100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/bundesliga/bvb-tsg-jubel100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/bundesliga/bvb-tsg-jubel100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Malen, Bellingham, Meunier und Haaland bejubeln einen Treffer" title="Malen, Bellingham, Meunier und Haaland bejubeln einen Treffer | Bildquelle: dpa" src="/fussball/bundesliga/bvb-tsg-jubel100~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Zwei Tore in der Schlussphase - Dortmund siegt dramatisch gegen Hoffenheim</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="https://tokio.sportschau.de/tokio2020/paralympics/nachrichten/Paralympics-Sprinter-Floors-fehlt-nur-noch-die-Zeit-von-Pistorius,paralympics3004.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture class="external">
<source srcset="https://tokio.sportschau.de/tokio2020/paralympics/paralympicstokio932_v-ardteaserwidescreen.jpg" media="(min-width: 1901px)"/><source srcset="https://tokio.sportschau.de/tokio2020/paralympics/paralympicstokio932_v-ardteaserwidescreen.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="https://tokio.sportschau.de/tokio2020/paralympics/paralympicstokio932_v-ardteaserwidescreen.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="https://tokio.sportschau.de/tokio2020/paralympics/paralympicstokio932_v-ardteaserwidescreen.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="https://tokio.sportschau.de/tokio2020/paralympics/paralympicstokio932_v-ardteaserwidescreen.jpg" media="(max-width: 479px)"/>
<source srcset="https://tokio.sportschau.de/tokio2020/paralympics/paralympicstokio932_v-ardteaserwidescreen.jpg" />
<img class="img" alt="Der deutsche Para-Leichtathlet Johannes Floors in Aktion beim 400m Lauf (T62)." title="Der deutsche Para-Leichtathlet Johannes Floors in Aktion beim 400m Lauf (T62). | Bildquelle: imago images" src="https://tokio.sportschau.de/tokio2020/paralympics/paralympicstokio932_v-ardteaserwidescreen.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Paralympics: Sprinter Floors fehlt nur noch die Zeit von Pistorius</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="https://tokio.sportschau.de/tokio2020/paralympics/live/index.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture class="external">
<source srcset="https://tokio.sportschau.de/tokio2020/paralympics/paralympicstokio760_v-ardteaserwidescreen.jpg" media="(min-width: 1901px)"/><source srcset="https://tokio.sportschau.de/tokio2020/paralympics/paralympicstokio760_v-ardteaserwidescreen.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="https://tokio.sportschau.de/tokio2020/paralympics/paralympicstokio760_v-ardteaserwidescreen.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="https://tokio.sportschau.de/tokio2020/paralympics/paralympicstokio760_v-ardteaserwidescreen.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="https://tokio.sportschau.de/tokio2020/paralympics/paralympicstokio760_v-ardteaserwidescreen.jpg" media="(max-width: 479px)"/>
<source srcset="https://tokio.sportschau.de/tokio2020/paralympics/paralympicstokio760_v-ardteaserwidescreen.jpg" />
<img class="img" alt="Die deutsche Rollstuhlbasketball-Spielerin Lena Knippelmeyer" title="Die deutsche Rollstuhlbasketball-Spielerin Lena Knippelmeyer | Bildquelle: IMAGO" src="https://tokio.sportschau.de/tokio2020/paralympics/paralympicstokio760_v-ardteaserwidescreen.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Jetzt live - Rollstuhlbasketball: Deutschland - Kanada</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/radsport/deutschland-tour/dtour-lagab-reaktion-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/radsport/radsport-lagab-algerien-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/radsport/radsport-lagab-algerien-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/radsport/radsport-lagab-algerien-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/radsport/radsport-lagab-algerien-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/radsport/radsport-lagab-algerien-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/radsport/radsport-lagab-algerien-100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Azzedine Lagab während eines Radrennens" title="Azzedine Lagab während eines Radrennens | Bildquelle: Christophe Ena / WDR / dpa" src="/radsport/radsport-lagab-algerien-100~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Nach Treffen - Lagab verzeiht Radsport-Funktionär Moster</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fussball/championsleague/fussball-uefa-champions-league-ronaldo-messi-mbappe-topstars-waehrung-moderner-fussball-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fussball/serie-a/ronaldo-trikot100~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/serie-a/ronaldo-trikot100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/serie-a/ronaldo-trikot100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/serie-a/ronaldo-trikot100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/serie-a/ronaldo-trikot100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/serie-a/ronaldo-trikot100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Ein junger Fan hält das Trikot von Ronaldo hoch" title="Ein junger Fan hält das Trikot von Ronaldo hoch | Bildquelle: imago" src="/fussball/serie-a/ronaldo-trikot100~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Ronaldo, Messi, Mbappé - Stars als Währung</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="breadcrumb">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">sportschau.de</a>
</li>
</ul>
</div>
<div class="poweruser">
<span title="Darstellung der Seite">Darstellung:</span>
<ul>
<li title="Seite passt sich automatisch Ihrem Gerät an"><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">Auto</a></li>
<li title="Seite in Größe XS anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,48); return false;" href="#">XS</a></li>
<li title="Seite in Größe S anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,48); return false;" href="#">S</a></li>
<li title="Seite in Größe M anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,48); return false;" href="#">M</a></li>
<li title="Seite in Größe L anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,48); return false;" href="#">L</a></li>
<li title="Seite in Größe XL anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,48); return false;" href="#">XL</a></li>
</ul>
</div>

</div>
</div>
</div>
<!--googleoff: index-->
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<h2 class="hidden">Links auf weitere Angebotsteile</h2>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks102'}">
<h3 id="gseafooterlinks102-tab" data-ctrl-collfoot-gseafooterlinks102-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks102-panel" role="tab">Service</h3>
<ul id="gseafooterlinks102-panel" data-ctrl-collfoot-gseafooterlinks102-body="{}" aria-labeledby="gseafooterlinks102-tab" role="tabpanel">
<li><a href="/service/app/index.html">Sportschau-App</a></li>
<li><a href="/service/social-media-index-100.html">Social Media</a></li>
<li><a href="/sportschau-hundert-sekunden/sprachgesteuerte-systeme-sportnachrichten-100.html">Sportschau in 100 Sekunden</a></li>
<li><a href="/kompakt132.html">Sportschau kompakt</a></li>
<li><a href="/service/rssfeeds102.html">RSS Feeds</a></li>
<li><a href="/service/newsletter/mobilnewsletterrssindex100.html">Newsletter</a></li>
<li><a href="/sendung/index.html">Infos zur Sendung</a></li>
<li><a href="/sportimfernsehen/index.html">Sport im Fernsehen</a></li>
</ul>
</div>

<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks116'}">
<h3 id="gseafooterlinks116-tab" data-ctrl-collfoot-gseafooterlinks116-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks116-panel" role="tab">sportschau.de</h3>
<ul id="gseafooterlinks116-panel" data-ctrl-collfoot-gseafooterlinks116-body="{}" aria-labeledby="gseafooterlinks116-tab" role="tabpanel">
<li><a href="https://www.sportschau.de/fussball/index.html">Fußball</a></li>
<li><a href="https://www.sportschau.de/fussball/bundesliga/index.html">Fußball - Bundesliga</a></li>
<li><a href="https://www.sportschau.de/fussball/bundesliga2/index.html">Fußball - 2. Liga</a></li>
<li><a href="https://www.sportschau.de/wintersport/index.html">Wintersport</a></li>
<li><a href="https://www.sportschau.de/weitere/index.html">Mehr Sport</a></li>
<li><a href="https://tokio.sportschau.de/">Olympia in Tokio</a></li>
<li><a href="https://www.sportschau.de/ergebnisse_tabellen/index.html">Ergebnisse</a></li>
<li><a href="https://www.sportschau.de/video/index.html">Videos</a></li>
<li><a href="https://www.sportschau.de/sendung/tdm/index.html">Tor des Monats</a></li>
<li><a href="https://www.sportschau.de/sendung/index.html">Sendung</a></li>
</ul>
</div>

<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks100'}">
<h3 id="gseafooterlinks100-tab" data-ctrl-collfoot-gseafooterlinks100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks100-panel" role="tab">Rundfunkanstalten</h3>
<ul id="gseafooterlinks100-panel" data-ctrl-collfoot-gseafooterlinks100-body="{}" aria-labeledby="gseafooterlinks100-tab" role="tabpanel">
<li><a href="https://www.br.de/">Bayerischer Rundfunk</a></li>
<li><a href="https://www.hessenschau.de/">Hessischer Rundfunk</a></li>
<li><a href="https://www.mdr.de/nachrichten/index.html">Mitteldeutscher Rundfunk</a></li>
<li><a href="https://www.ndr.de/">Norddeutscher Rundfunk</a></li>
<li><a href="https://dein.radiobremen.de/">Radio Bremen</a></li>
<li><a href="https://www.rbb24.de/">Rundfunk Berlin-Brandenburg</a></li>
<li><a href="https://www.sr.de/sr/home/index.html">Saarländischer Rundfunk</a></li>
<li><a href="https://www.swr.de/">Südwestrundfunk</a></li>
<li><a href="https://www1.wdr.de/index.html">Westdeutscher Rundfunk</a></li>
<li><a href="https://www.dw.com/de/themen/s-9077">Deutsche Welle</a></li>
<li><a href="https://www.deutschlandradio.de">Deutschlandradio</a></li>
</ul>
</div>

<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks104'}">
<h3 id="gseafooterlinks104-tab" data-ctrl-collfoot-gseafooterlinks104-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks104-panel" role="tab">Gemeinsame Programme</h3>
<ul id="gseafooterlinks104-panel" data-ctrl-collfoot-gseafooterlinks104-body="{}" aria-labeledby="gseafooterlinks104-tab" role="tabpanel">
<li><a href="https://www.daserste.de/">Das Erste</a></li>
<li><a href="https://one.ard.de/">ONE</a></li>
<li><a href="https://programm.tagesschau24.de/">tagesschau24</a></li>
<li><a href="https://www.3sat.de/">3sat</a></li>
<li><a href="https://www.arte.tv/de">arte</a></li>
<li><a href="https://www.funk.net/">funk</a></li>
<li><a href="https://www.kika.de/">KiKA</a></li>
<li><a href="https://www.phoenix.de/">phoenix</a></li>
</ul>
</div>

<div class="foot">
<h2 class="hidden">Globale Links</h2>
<ul class="help">
<li><a href="/impressum/index.html">Impressum</a>
</li>
<li><a href="/hilfe/index.html">Hilfe</a>
</li>
<li><a href="/kontakt/index.html">Kontakt</a>
</li>
<li><a href="/sportschau-datenschutz-100.html">Datenschutzbestimmungen</a>
</li>
</ul>

<p class="copy">
&copy;
WDR | sportschau.de
</p>
<a class="logo" href="https://www.ard.de/">
<img alt="zu Startseite Sportschau" title="zu Startseite Sportschau" src="/resources/img/base/icon/ard_wse.png"/>
</a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>

<script type="text/javascript" src="/newsticker/iframeresizer100.js"></script>
<script type="text/javascript" src="/newsticker/dashLiveStreamConfig100.js"></script>

<!--googleon: index-->
</body>
</html>
