<!DOCTYPE html>
<html lang="de" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="pragma" content="no-cache"/>
<meta http-equiv="cache-control" content="no-cache"/>
<script type="text/javascript" id="abTestingScript" src="//cdn.bunchbox.co/5eaaa21f8456176a7d5b0efe.min.js"></script>
<link rel="preconnect" href="//www.wdr.de" />
<script type="text/javascript">
var cssPath = '/resources/css/merged_'
var webappVersion = '5.95.2';
</script>
<link rel="preload" as="script" href="/resources/js/merged_scripts.js?version=5.95.2"/>
<script type="text/javascript"  src="/resources/js/merged_scripts.js?version=5.95.2"></script>
<link rel="preload" as="style" href="/resources/css/merged_base.css?version=5.95.2" />
<link rel="preload" as="style" href="/resources/css/base/merged_reset.css?version=5.95.2" />
<link rel="preload" as="style" href="/resources/css/base/merged_fonts.css?version=5.95.2" />
<link rel="preload" as="style" href="/resources/css/base/merged_header.css?version=5.95.2" />
<link rel="preload" as="style" href="/resources/css/base/merged_feature.css?version=5.95.2" />
<link rel="preload" as="style" href="/resources/css/base/merged_external.css?version=5.95.2" />
<link rel="preload" as="style" href="/resources/css/base/merged_geodata.css?version=5.95.2" />
<link rel="preload" as="style" href="/resources/css/merged_s.css?version=5.95.2" />
<link rel="preload" as="style" href="/resources/css/merged_xs.css?version=5.95.2" />
<link rel="preload" as="style" href="/weitere/tennis/tickerteasercss-100.css"/>
<meta name="expires" content="0">
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="apple-itunes-app" content="app-id=411447185"/>
<meta name="google-play-app" content="app-id=de.apptelligence.sportschau.android"/>
<meta name="Keywords" content="sportschau.de,Tennis, Australian Open, Melbourne,Deutschland/International"/>
<meta name="Description" content="Alexander Zverev hat bei den Australian Open in Melbourne ohne Mühe das Achtelfinale erreicht."/>
<meta name="Author" content="sportschau.de"/>
<meta name="DC.Rights" content="Nur WDR"/>
<meta name="DC.Date" content="2021-02-12T07:00+01:00"/>
<meta name="Publisher" content="sportschau.de"/>
<meta property="og:title" content="Tennis, Australian Open, Melbourne: Zverev locker im Achtelfinale"/>
<meta property="og:description" content="Alexander Zverev hat bei den Australian Open in Melbourne ohne Mühe das Achtelfinale erreicht."/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.sportschau.de/weitere/tennis/zverev-220~_v-gseagaleriexl.jpg"/>
<meta property="og:url" content="https://www.sportschau.de/weitere/tennis/tennis-australian-open-tag-fuenf-100.html"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@sportschau"/>
<meta name="robots" content="index,follow,noarchive"/>
<link rel="amphtml" href="/weitere/tennis/tennis-australian-open-tag-fuenf-100.amp"/>
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "NewsArticle",
"image" : [ {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/weitere/tennis/zverev-220~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600
} ],
"headline" : "Australian Open -  Zverev locker im Achtelfinale",
"keywords" : [ "Tennis", "Australian Open", "Melbourne" ],
"mainEntityOfPage" : {
"@type" : "WebPage",
"@id" : "https://www.sportschau.de/weitere/tennis/index.html"
},
"publisher" : {
"@type" : "Organization",
"name" : "sportschau.de",
"logo" : {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/resources/img/amp/json_logo_amp.png",
"height" : 60,
"width" : 340
}
},
"description" : "Alexander Zverev hat bei den Australian Open in Melbourne ohne Mühe das Achtelfinale erreicht.",
"name" : "Tennis, Australian Open, Melbourne: Zverev locker im Achtelfinale",
"author" : {
"@type" : "Person",
"name" : "sportschau.de"
},
"datePublished" : "2021-02-12T07:21+01:00",
"dateModified" : "2021-02-12T07:21+01:00",
"uploadDate" : "2021-02-12T07:21:09.213+01:00",
"productionCompany" : {
"@type" : "Organization",
"name" : "van der velden"
},
"@id" : "https://www.sportschau.de/weitere/tennis/tennis-australian-open-tag-fuenf-100.html",
"url" : "https://www.sportschau.de/weitere/tennis/tennis-australian-open-tag-fuenf-100.html"
}
</script>
<script type="application/ld+json">{
"@context" : "https://schema.org/",
"@type" : "BreadcrumbList",
"itemListElement" : [ {
"@type" : "ListItem",
"position" : 1,
"item" : {
"@id" : "https://www.sportschau.de/index.html",
"name" : "sportschau.de"
}
}, {
"@type" : "ListItem",
"position" : 2,
"item" : {
"@id" : "https://www.sportschau.de/weitere/index.html",
"name" : "Mehr Sport"
}
}, {
"@type" : "ListItem",
"position" : 3,
"item" : {
"@id" : "https://www.sportschau.de/weitere/tennis/index.html",
"name" : "Tennis"
}
} ]
}</script>
<!-- MicroData fuer Google -->
<title>Tennis, Australian Open, Melbourne: Zverev locker im Achtelfinale - Tennis - Mehr Sport - sportschau.de</title>
<link rel="apple-touch-icon" sizes="180x180" href="/resources/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/resources/img/favicon/manifest.json">
<link rel="shortcut icon" href="/resources/img/favicon/favicon.ico">
<meta name="msapplication-config" content="/resources/img/favicon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="stylesheet" type="text/css" href="/resources/css/merged_base.css?version=5.95.2" media="screen"/>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_print.css?version=5.95.2" media="print"/>
<!--googleoff: index-->
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_noScript.css?version=5.95.2"/>
</noscript>
<!--googleon: index-->
<link rel="stylesheet" href="/weitere/tennis/tickerteasercss-100.css" type="text/css"/>
</head>
<body class="sportschau event fifawm2014 viewL">
<a id="goToHead"></a>
<div id="header" >
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'s':['closeEntries','closeEntriesOnVanish','enable'], 'xs':['closeEntries','closeEntriesOnVanish','enable']}}">
<div class="mnHolder" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}">
<div role="banner" class="logo">
<a href="/index.html" >
<img alt="zu Startseite Sportschau" src="/resources/img/sportschau/banner/logo_base.png" title="zu Startseite Sportschau"/>
</a>
</div>
<!-- Subnavi Sportschau -->
<div role="navigation" class="subnavi" data-ctrl-navigation="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}" data-ctrl-collhead-entry="{'id':'h1'}">
<a name="sportschauNavi" id="sportschauNavi" class="hidden"></a>
<div class="menueToggle hasArrow" data-ctrl-collhead-h1-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}" style="position:static;cursor:default">
<a class="" >Men&uuml;</a>
</div>
<div class="menueWrapper" data-ctrl-collhead-h1-body="{}">
<div role="search" class="searchBox" >
<a id="wdrSuche" class="hidden"></a>
<form name="form_sportschau-suche-id"
class="searchForm"
method="get"
action="/suche/index.jsp"
data-ctrl-formular="{'id':'form_sportschau-suche-id'}">
<input
class="searchInput"
name="q"
type="text"
value=""
placeholder="Suche in sportschau.de"
/>
<a	href="/suche/index.jsp"
class="searchSubmit"
data-ctrl-form_sportschau-suche-id-trigger="{'action':{'default':['submit']}}">
<img alt='Lupe' title='Suche' src='/resources/img/base/icon/lupe_gross.png'/>
</a>
</form>
</div>
<ul class="ressorts">
<li>
<span class="subressort collapsed ">
<a href="/index.html">
Startseite
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/ticker/index.html">
Live
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/ergebnisse_tabellen/index.html">
Ergebnisse
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/video/index.html">
Videos
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a1'}">
<span class="collapsed  subressort " data-ctrl-csub-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/fussball/index.html">
Fußball
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a1-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/fussball/index.html">
Übersicht Fußball
</a>
</li>
<li data-ctrl-csub-entry="{'id':'a2'}">
<span class="collapsed" data-ctrl-csub-a2-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga/index.html">
Bundesliga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a2-body="{}">
<li>
<a href="/fussball/bundesliga/index.html">
Übersicht Bundesliga
</a>
</li>
<li>
<a href="/fussball/bundesliga/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga/virtuelletabelle/index.html">
Virtuelle Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga/planer/index.html">
Bundesliga-Planer
</a>
</li>
<li>
<a href="/fussball/bundesliga/vereine/index.html">
Vereine
</a>
</li>
<li>
<a href="/fussball/bundesliga/tore-karten-sperren/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a3'}">
<span class="collapsed" data-ctrl-csub-a3-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga2/index.html">
2. Bundesliga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a3-body="{}">
<li>
<a href="/fussball/bundesliga2/index.html">
Übersicht 2. Bundesliga
</a>
</li>
<li>
<a href="/fussball/bundesliga2/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga2/virtuelletabelle/index.html">
Virtuelle Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga2/vereine/index.html">
Vereine
</a>
</li>
<li>
<a href="/fussball/bundesliga2/tore-karten-sperren/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a4'}">
<span class="collapsed" data-ctrl-csub-a4-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga3/index.html">
3. Liga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a4-body="{}">
<li>
<a href="/fussball/bundesliga3/index.html">
Übersicht 3. Liga
</a>
</li>
<li>
<a href="/fussball/bundesliga3/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga3/tore-karten-sperren/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a5'}">
<span class="collapsed" data-ctrl-csub-a5-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/dfbpokal/index.html">
DFB-Pokal
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a5-body="{}">
<li>
<a href="/fussball/dfbpokal/index.html">
Übersicht DFB-Pokal
</a>
</li>
<li>
<a href="/fussball/dfbpokal/runde/index.html">
Runde
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a6'}">
<span class="collapsed" data-ctrl-csub-a6-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/championsleague/index.html">
Champions League
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a6-body="{}">
<li>
<a href="/fussball/championsleague/index.html">
Übersicht Champions League
</a>
</li>
<li>
<a href="/fussball/championsleague/spieltag/index.html">
Spieltag
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a7'}">
<span class="collapsed" data-ctrl-csub-a7-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/europaleague/index.html">
Europa League
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a7-body="{}">
<li>
<a href="/fussball/europaleague/index.html">
Übersicht Europa League
</a>
</li>
<li>
<a href="/fussball/europaleague/ergebnisse/index.html">
Ergebnisse &amp; Spielplan
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a8'}">
<span class="collapsed" data-ctrl-csub-a8-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/international/index.html">
International
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a8-body="{}">
<li>
<a href="/fussball/international/index.html">
Übersicht International
</a>
</li>
<li>
<a href="/fussball/international/england/index.html">
Ergebnisse Premier League
</a>
</li>
<li>
<a href="/fussball/international/spanien/index.html">
Ergebnisse Primera Division
</a>
</li>
<li>
<a href="/fussball/international/italien/index.html">
Ergebnisse Serie A
</a>
</li>
<li>
<a href="/fussball/international/ligen/index.html">
Weitere Ligen
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a9'}">
<span class="collapsed" data-ctrl-csub-a9-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/frauenfussball/index.html">
Frauenfußball
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a9-body="{}">
<li>
<a href="/fussball/frauenfussball/index.html">
Übersicht Frauenfußball
</a>
</li>
<li>
<a href="/fussball/frauenfussball/bundesliga/index.html">
Bundesliga
</a>
</li>
<li>
<a href="/fussball/frauenfussball/nationalmannschaft/index.html">
Nationalmannschaft
</a>
</li>
<li>
<a href="/fussball/frauenfussball/dfbpokal/index.html">
DFB-Pokal
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a10'}">
<span class="collapsed" data-ctrl-csub-a10-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/uefaeuro2020/index.html">
EURO 2020
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a10-body="{}">
<li>
<a href="/fussball/uefaeuro2020/index.html">
Übersicht EURO 2020
</a>
</li>
<li>
<a href="/fussball/uefaeuro2020/ergebnisse/index.html">
Spielplan
</a>
</li>
<li>
<a href="/fussball/uefaeuro2020/quali/index.html">
Qualifikation
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a11'}">
<span class="collapsed" data-ctrl-csub-a11-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/nationalmannschaft/index.html">
Nationalmannschaft
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a11-body="{}">
<li>
<a href="/fussball/nationalmannschaft/index.html">
Übersicht Nationalmannschaft
</a>
</li>
<li>
<a href="/fussball/nationalmannschaft/ergebnisse/index.html">
Ergebnisse
</a>
</li>
</ul>
</li>
<li>
<a href="/fussball/amateurfussball/index.html">
Amateurfußball
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a12'}">
<span class="collapsed  subressort " data-ctrl-csub-a12-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/wintersport/index.html">
Wintersport
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a12-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/wintersport/index.html">
Übersicht Wintersport
</a>
</li>
<li>
<a href="/wintersport/ergebnisse/index.html">
Ergebnisse
</a>
</li>
<li>
<a href="/wintersport/videos/index.html">
Videos
</a>
</li>
<li>
<a href="/wintersport/komplette-rennen/index.html">
Wettbewerbe in voller Länge
</a>
</li>
<li>
<a href="/wintersport/biathlon/index.html">
Biathlon
</a>
</li>
<li>
<a href="/wintersport/ski-alpin/index.html">
Ski alpin
</a>
</li>
<li>
<a href="/wintersport/skispringen/index.html">
Skispringen
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a13'}">
<span class="collapsed  subressort " data-ctrl-csub-a13-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/biathlon-wm/index.html">
Biathlon-WM
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a13-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/biathlon-wm/index.html">
Übersicht Biathlon-WM
</a>
</li>
<li>
<a href="/biathlon-wm/zeitplan/index.html">
Zeitplan
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a14'}">
<span class="collapsed  subressort " data-ctrl-csub-a14-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/alpine-ski-wm/index.html">
Alpine Ski-WM
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a14-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/alpine-ski-wm/index.html">
Übersicht Alpine Ski-WM
</a>
</li>
<li>
<a href="/alpine-ski-wm/zeitplan/index.html">
Zeitplan
</a>
</li>
</ul>
<li>
<span class="collapsed subressort active">
<a href="/weitere/index.html">
Mehr Sport
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/hintergrund/index.html">
Hintergrund
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a15'}">
<span class="collapsed  subressort " data-ctrl-csub-a15-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/tdm/index.html">
TdM
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a15-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/tdm/index.html">
Übersicht TdM
</a>
</li>
<li>
<a href="/tdm/abstimmung/index.html">
Abstimmung
</a>
</li>
<li>
<a href="/tdm/archiv/index.html">
Archiv
</a>
</li>
<li>
<a href="/tdm/bestespieler/index.html">
Beste Torschützen
</a>
</li>
<li>
<a href="/tdm/besteteams/index.html">
Beste Teams
</a>
</li>
<li>
<a href="/tdm/tordesjahres/index.html">
Tor des Jahres
</a>
</li>
<li>
<a href="/tdm/toresuchen/index.html">
Tore suchen
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a16'}">
<span class="collapsed  subressort " data-ctrl-csub-a16-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/sendung/index.html">
TV
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a16-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/sendung/index.html">
Übersicht TV
</a>
</li>
<li>
<a href="/sendung/programm/index.html">
Programm
</a>
</li>
<li data-ctrl-csub-entry="{'id':'a17'}">
<span class="collapsed" data-ctrl-csub-a17-trigger="{'action':{'default':['toggleBody']}}">
<a href="/sendung/tdm/index.html">
Tor des Monats
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a17-body="{}">
<li>
<a href="/sendung/tdm/index.html">
Übersicht Tor des Monats
</a>
</li>
<li>
<a href="/sendung/tdm/abstimmung/index.html">
Abstimmung
</a>
</li>
<li>
<a href="/sendung/tdm/archiv/index.html">
Archiv
</a>
</li>
<li>
<a href="/sendung/tdm/bestespieler/index.html">
Beste Torschützen
</a>
</li>
<li>
<a href="/sendung/tdm/besteteams/index.html">
Beste Teams
</a>
</li>
<li>
<a href="/sendung/tdm/suche/index.html">
Tore suchen
</a>
</li>
</ul>
</li>
<li>
<a href="/sendung/moderatoren/index.html">
Moderator*innen
</a>
</li>
<li>
<a href="/sendung/reporter/index.html">
Reporter*innen
</a>
</li>
</ul>
</ul>
</div>
</div>
<!--googleoff: index-->
<noscript>
<div class="naviChooser">
<form action="/system/formnavi.jsp" method="post">
<p>Detail Navigation:</p>
<select name="path" class="naviSelect">
<option value="/">sportschau.de</option>
<optgroup label="Live">
<option value="/ticker">Übersicht Live</option>
</optgroup>
<optgroup label="Ergebnisse">
<option value="/ergebnisse_tabellen">Übersicht Ergebnisse</option>
</optgroup>
<optgroup label="Videos">
<option value="/video">Übersicht Videos</option>
</optgroup>
<optgroup label="Fußball">
<option value="/fussball">Übersicht Fußball</option>
<option value="/fussball/bundesliga">Bundesliga</option>
<option value="/fussball/bundesliga/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga/virtuelletabelle" class="sub">Virtuelle Tabelle</option>
<option value="/fussball/bundesliga/planer" class="sub">Bundesliga-Planer</option>
<option value="/fussball/bundesliga/vereine" class="sub">Vereine</option>
<option value="/fussball/bundesliga/tore-karten-sperren" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/bundesliga2">2. Bundesliga</option>
<option value="/fussball/bundesliga2/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga2/virtuelletabelle" class="sub">Virtuelle Tabelle</option>
<option value="/fussball/bundesliga2/vereine" class="sub">Vereine</option>
<option value="/fussball/bundesliga2/tore-karten-sperren" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/bundesliga3">3. Liga</option>
<option value="/fussball/bundesliga3/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga3/tore-karten-sperren" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/dfbpokal">DFB-Pokal</option>
<option value="/fussball/dfbpokal/runde" class="sub">Runde</option>
<option value="/fussball/championsleague">Champions League</option>
<option value="/fussball/championsleague/spieltag" class="sub">Spieltag</option>
<option value="/fussball/europaleague">Europa League</option>
<option value="/fussball/europaleague/ergebnisse" class="sub">Ergebnisse & Spielplan</option>
<option value="/fussball/international">International</option>
<option value="/fussball/international/england" class="sub">Ergebnisse Premier League</option>
<option value="/fussball/international/spanien" class="sub">Ergebnisse Primera Division</option>
<option value="/fussball/international/italien" class="sub">Ergebnisse Serie A</option>
<option value="/fussball/international/ligen" class="sub">Weitere Ligen</option>
<option value="/fussball/frauenfussball">Frauenfußball</option>
<option value="/fussball/frauenfussball/bundesliga" class="sub">Bundesliga</option>
<option value="/fussball/frauenfussball/nationalmannschaft" class="sub">Nationalmannschaft</option>
<option value="/fussball/frauenfussball/dfbpokal" class="sub">DFB-Pokal</option>
<option value="/fussball/uefaeuro2020">EURO 2020</option>
<option value="/fussball/uefaeuro2020/ergebnisse" class="sub">Spielplan</option>
<option value="/fussball/uefaeuro2020/quali" class="sub">Qualifikation</option>
<option value="/fussball/nationalmannschaft">Nationalmannschaft</option>
<option value="/fussball/nationalmannschaft/ergebnisse" class="sub">Ergebnisse</option>
<option value="/fussball/amateurfussball">Amateurfußball</option>
</optgroup>
<optgroup label="Wintersport">
<option value="/wintersport">Übersicht Wintersport</option>
<option value="/wintersport/ergebnisse">Ergebnisse</option>
<option value="/wintersport/videos">Videos</option>
<option value="/wintersport/komplette-rennen">Wettbewerbe in voller Länge</option>
<option value="/wintersport/biathlon">Biathlon</option>
<option value="/wintersport/ski-alpin">Ski alpin</option>
<option value="/wintersport/skispringen">Skispringen</option>
</optgroup>
<optgroup label="Biathlon-WM">
<option value="/biathlon-wm">Übersicht Biathlon-WM</option>
<option value="/biathlon-wm/zeitplan">Zeitplan</option>
</optgroup>
<optgroup label="Alpine Ski-WM">
<option value="/alpine-ski-wm">Übersicht Alpine Ski-WM</option>
<option value="/alpine-ski-wm/zeitplan">Zeitplan</option>
</optgroup>
<optgroup label="Mehr Sport">
<option value="/weitere">Übersicht Mehr Sport</option>
</optgroup>
<optgroup label="Hintergrund">
<option value="/hintergrund">Übersicht Hintergrund</option>
</optgroup>
<optgroup label="TdM">
<option value="/tdm">Übersicht TdM</option>
<option value="/tdm/abstimmung">Abstimmung</option>
<option value="/tdm/archiv">Archiv</option>
<option value="/tdm/bestespieler">Beste Torschützen</option>
<option value="/tdm/besteteams">Beste Teams</option>
<option value="/tdm/tordesjahres">Tor des Jahres</option>
<option value="/tdm/toresuchen">Tore suchen </option>
</optgroup>
<optgroup label="TV">
<option value="/sendung">Übersicht TV</option>
<option value="/sendung/programm">Programm</option>
<option value="/sendung/tdm">Tor des Monats</option>
<option value="/sendung/tdm/abstimmung" class="sub">Abstimmung</option>
<option value="/sendung/tdm/archiv" class="sub">Archiv</option>
<option value="/sendung/tdm/bestespieler" class="sub">Beste Torschützen</option>
<option value="/sendung/tdm/besteteams" class="sub">Beste Teams</option>
<option value="/sendung/tdm/suche" class="sub">Tore suchen</option>
<option value="/sendung/moderatoren">Moderator*innen</option>
<option value="/sendung/reporter">Reporter*innen</option>
</optgroup>
</select>
<input value="Zum Ressort wechseln" type="submit">
</form>
</div>
</noscript>
<!--googleon: index-->
</div>
</div>
</div>
</div>
<div id="content" class="segment" data-page-url="https://www.sportschau.de/weitere/tennis/tennis-australian-open-tag-fuenf-100.html">
<div class="wrapper equalHeight" role="main">
<div class="section sectionA hidden">
<div class="breadcrumb screenReader">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">sportschau.de</a>
</li>
<li>
<a href="/weitere/index.html">Mehr Sport</a>
</li>
<li>
<a href="/weitere/tennis/index.html">Tennis</a>
</li>
</ul>
</div>
</div>
<a id="goToContent"></a>

<!-- sportschau -->

<h1 class="siteHeadline hidden">Australian Open -  Zverev locker im Achtelfinale</h1>

<div class="section sectionZ sectionArticle">
<article role="article">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<div class="mediaCon mediaTop">
<div class="media mediaA">
<picture>
<source srcset="/weitere/tennis/zverev-220~_v-ARDFotogalerie.jpg" media="(min-width: 1901px)"/><source srcset="/weitere/tennis/zverev-220~_v-gseapremiumxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/weitere/tennis/zverev-220~_v-TeaserAufmacher.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/weitere/tennis/zverev-220~_v-TeaserAufmacher.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/weitere/tennis/zverev-220~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="/weitere/tennis/zverev-220~_v-gseapremiumxl.jpg" />
<img class="img" alt="Alexander Zverev" title="Alexander Zverev | Bildquelle: AP / Andy Brownbill" src="/weitere/tennis/zverev-220~_v-gseapremiumxl.jpg" loading="lazy"/>
</picture>
</div>
</div>
<p class="dachzeile small">Tennis-Grand-Slam in Melbourne</p>
<h3 class="headline small">Australian Open -  Zverev locker im Achtelfinale</h3>
<div class="socialMedia">
<div class="mod modSharing">
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sportschau.de%2Fweitere%2Ftennis%2Ftennis-australian-open-tag-fuenf-100.html" target="_blank" title="Bei Facebook teilen. Link öffnet in neuem Fenster"><img alt="Bei Facebook teilen" src="/resources/img/base/icon/sharing_fb.svg"></a>
</li>
<li class="twitter">
<a href="http://twitter.com/share?url=https%3A%2F%2Fwww.sportschau.de%2Fweitere%2Ftennis%2Ftennis-australian-open-tag-fuenf-100.html&text=Australian+Open+-++Zverev+locker+im+Achtelfinale&via=sportschau" target="_blank" title="Bei Twitter teilen. Link öffnet in neuem Fenster"><img alt="Bei Twitter teilen" src="/resources/img/base/icon/sharing_twitter.svg"></a>
</li>
<li class="email">
<a href="mailto:?subject=Linktipp%3A%20Australian%20Open%20-%20%20Zverev%20locker%20im%20Achtelfinale&body=Linktipp%3A%20Australian%20Open%20-%20%20Zverev%20locker%20im%20Achtelfinale%0Ahttps%3A%2F%2Fwww.sportschau.de%2Fweitere%2Ftennis%2Ftennis-australian-open-tag-fuenf-100.html" target="_blank" title="Via E-Mail empfehlen"><img alt="Via E-Mail empfehlen" src="/resources/img/base/icon/sharing_email.svg"></a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Linktipp%3A%20Australian%20Open%20-%20%20Zverev%20locker%20im%20Achtelfinale%20https%3A%2F%2Fwww.sportschau.de%2Fweitere%2Ftennis%2Ftennis-australian-open-tag-fuenf-100.html" target="_blank" title="Via WhatsApp empfehlen"><img alt="Via WhatsApp empfehlen" src="/resources/img/base/icon/sharing_whatsapp.svg"></a>
</li>
<li class="print">
<a href="#" title="Seite drucken" onclick="app.printWindow();
return false;">
<img alt="Seite drucken" src="/resources/img/base/icon/sharing_print.svg">
</a>
</li>
</ul>
</div>
</div>
</div>
<a id="articleStart"></a>
<p class="einleitung small">Alexander Zverev hat bei den <span lang="en">Australian Open</span> in <span lang="en">Melbourne</span> ohne Mühe das Achtelfinale erreicht.</p>

</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<p class="text small">Deutschlands bester Tennisspieler setzte sich gegen den Franzosen Adrian Mannarino mit 6:3, 6:3, 6:1 durch und feierte im sechsten Duell mit dem Linkshänder den sechsten Sieg. In der <span lang="en">Rod Laver Arena</span> nutzte Zverev nach 1:43 Stunden seinen ersten Matchball. Der 23-Jährige, für den es das dritte Achtelfinale in Melbourne in Serie ist, trifft nun auf den Sieger des Duells zwischen dem Spanier Pedro Martinez und dem an Nummer 23 gesetzten Serben Dusan Lajovic. Zverev ist der letzte verbliebene Deutsche beim ersten <span lang="en">Grand-Slam</span>-Turnier der Saison.</p>
<h2 class="subtitle small">Doppel Krawietz / Hanfmann ausgeschieden</h2>
<p class="text small">Das deutsche Doppel Kevin Krawietz und Yannick Hanfmann hat den Achtelfinal-Einzug verpasst. Das Duo musste sich den an Nummer acht gesetzten Franzosen Pierre-Hugues Herbert und Nicolas Mahut mit 5:7, 3:6 geschlagen geben. Hanfmann war kurzfristig für Andreas Mies eingesprungen, der wegen einer Knieverletzung nicht spielen konnte. Zusammen mit Mies hatte Krawietz 2019 und 2020 die <span lang="en">French Open</span> gewonnen. Laut Krawietz wurde Mies inzwischen in Deutschland am Knie operiert. <cite>"Er ist erst einmal sechs Monate raus"</cite>, sagte Krawietz über seinen Doppel-Partner.</p>
<p class="text small">Damit dürfte Mies auch für die Olympischen Spiele in Tokio ausfallen. <cite>"Olympia wird eng. Das ist extrem bitter"</cite>, sagte Krawietz, der sich zusammen mit Mies für dieses Jahr große Ziele gesetzt hatte. Neben einer Medaille bei Olympia hatte das Duo auch bei den vier <span lang="en">Grand-Slam</span>-Turnieren weit kommen und sich in der Weltrangliste verbessern wollen. Mit wem Krawietz in den kommenden Monaten spielen wird, steht noch nicht fest. </p>
<h2 class="subtitle small">Serena Williams kommt ihrem großen Ziel näher</h2>
<p class="text small">Serena Williams ist dem ersehnten 24. Grand-Slam-Titel einen Schritt näher gekommen. Die 39 Jahre alte US-Amerikanerin bezwang in der dritten Runde Anastasia Potapowa 7:6 (7:5), 6:2. Im ersten Satz profitierte Williams aber vom Nervenflattern der Russin, die bei eigenem Aufschlag zwei Satzbälle vergab. Im Achtelfinale wartet eine deutlich höhere Hürde, die Ausnahmespielerin trifft auf die äußerst formstarke Aryna Sabalenka (Belarus). Williams wird vom großen Ziel angetrieben, endlich nach Grand-Slam-Erfolgen zu Rekordsiegerin Margaret Court (Australien/24 Titel) aufzuschließen. 2017 gelang ihr in Melbourne der bis dato letzte Triumph bei einem der vier wichtigsten Turniere. Auch auf Mitfavoritin Naomi Osaka wartet im Achtelfinale ein harter Prüfstein. Die US-<span lang="en">Open</span>-Siegerin, die 2019 schon in Melbourne triumphiert hatte, bezwang in der dritten Runde die Tunesierin Ons Jabeur 6:3, 6:2 und trifft nun auf Vorjahresfinalistin Garbine Muguruza (Spanien). </p>
<h2 class="subtitle small">Turnier geht trotz <span lang="en">Lockdown</span> in Melbourne weiter</h2>
<p class="text small">Trotz des neuen fünftägigen <span lang="en">Lockdowns</span> in Melbourne werden die Australian Open fortgesetzt. Das erklärte Dan Andrews, Premierminister des zuständigen Bundesstaates <span lang="en">Victoria</span>. Jedoch werden ab Samstag (13.02.2021) für fünf Tage keine Zuschauer mehr auf der Anlage im Melbourne Park erlaubt sein. Bislang waren bis zu 30.000 Besucher pro Tag gestattet. </p>
<p class="text small">Der erneute Lockdown wurde wegen des Ausbruchs der britischen Corona-Mutation in einem Quarantäne-Hotel am Flughafen von Melbourne verhängt. Das Grand-Slam-Turnier gelte laut Andrews jedoch als "Arbeitsplatz" und könne deshalb mit limitiertem Personal auf der Anlage fortgeführt werden. </p>
<p id="ardAbbinder" class="text small">
<span class="stand">
<span id="ardQuelle">sid/dpa</span>
|
<span id="ardStand">Stand: 12.02.2021, 07:00</span>
</span>
</p>
</div>
</div>
</div>
</div>
</div>



</article>
</div>
<div class="section sectionC sectionArticle">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">Mehr zum Thema</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="https://www.sportschau.de/ergebnisse_tabellen/ergebnisse102~_eam-176f13f89c852c0d2b00e0cfa6ff8248_eap__liga-ATPWTA%7CDamen%7CAustralian+Open_eap__saison-2021_eap__spieltag-Damen%2525257CEinzel%2525257C3%25253A%25253APUNKT%25253A%25253A%25252BRunde_eap__sportart-te.html?eap=8oI34N4hym4RDV6dhKK0OnLYM%2FNzIoiKmKv2HkJYKgPxCIifwJGZmigVNLw42zmko7u1BzkuenhteE%2FSifHaWb%2BD5g3qtsFGsnGotmb1PcZSS6XXfYWnKaFQ1dE%2BUhQbkAKRQHjem47F4pAmr2Hb%2BQ%3D%3D" >
<span>Damen, 3. Runde</span> <span>|</span> <strong>ergebnisse</strong>
</a>
</li>
<li >
<a href="https://www.sportschau.de/ergebnisse_tabellen/ergebnisse102~_eam-176f13f89c852c0d2b00e0cfa6ff8248_eap__liga-ATPWTA%7CHerren%7CAustralian+Open_eap__saison-2021_eap__spieltag-Herren%2525257CEinzel%2525257C3%25253A%25253APUNKT%25253A%25253A%25252BRunde_eap__sportart-te.html?eap=8oI34N4hym4RDV6dhKK0OnLYM%2FNzIoiKmKv2HkJYKgPxCIifwJGZmigVNLw42zmko7u1BzkuenhteE%2FSifHaWb%2BD5g3qtsFGsnGotmb1PcZSS6XXfYWnKaFQ1dE%2BUhQbkAKRQHjem47F4pAmr2Hb%2BQ%3D%3D" >
<span>Herren, 3. Runde</span> <span>|</span> <strong>ergebnisse</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">
<a href="/weitere/tennis/index.html">
Tennis
</a>
</h3>
<div class="teaser hideTeasertext">
<a href="/weitere/tennis/tennis-australian-open-tag-vier-104.html" title="Australian Open -  Mona Barthel als letzte Deutsche ausgeschieden">
<div class="mediaCon">
<div class="media mediaA video ">
<picture>
<source srcset="/weitere/tennis/barthel140~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/weitere/tennis/barthel140~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/weitere/tennis/barthel140~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/weitere/tennis/barthel140~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/weitere/tennis/barthel140~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/weitere/tennis/barthel140~_v-gseaclassicxl.jpg" />
<img class="img" alt="Mona Barthel bei den Australian Open am Mittwoch (Ortszeit)" title="Mona Barthel bei den Australian Open am Mittwoch (Ortszeit) | Bildquelle: dpa/Andy Brownbill" src="/weitere/tennis/barthel140~_v-gseaclassicxl.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
Australian Open -  Mona Barthel als letzte Deutsche ausgeschieden
</h4>
<p class="teasertext">
Am vierten Tag der <span lang="en">Australian Open</span> hat es auch Mona Barthel erwischt. Als letzte deutsche Spielerin schied sie aus dem Turnier - so wie die Titelverteidigerin.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
<div class="box">
<h3 class="ressort">
<a href="/weitere/tennis/index.html">
Tennis
</a>
</h3>
<div class="teaser hideTeasertext">
<a href="/weitere/tennis/tennis-australian-open-tag-drei-102.html" title="Australian Open - Zverev als einziger Deutscher in Runde drei">
<div class="mediaCon">
<div class="media mediaA audio ">
<picture>
<source srcset="/weitere/tennis/alexander-zverev-melbourne-100~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/weitere/tennis/alexander-zverev-melbourne-100~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/weitere/tennis/alexander-zverev-melbourne-100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/weitere/tennis/alexander-zverev-melbourne-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/weitere/tennis/alexander-zverev-melbourne-100~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/weitere/tennis/alexander-zverev-melbourne-100~_v-gseaclassicxl.jpg" />
<img class="img" alt="Alexander Zverev in der ersten Runde der Australian Open" title="Alexander Zverev in der ersten Runde der Australian Open | Bildquelle: imago images/AAP/DEAN LEWINS" src="/weitere/tennis/alexander-zverev-melbourne-100~_v-gseaclassicxl.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
Australian Open - Zverev als einziger Deutscher in Runde drei
</h4>
<p class="teasertext">
Am dritten Tag der Australian Open hat Alexander Zverev die dritte Runde erreicht. Novak Djokovic musste hart um den Sieg kämpfen.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modPicList">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">Top-Themen auf sportschau.de</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/alpine-ski-wm/wm-super-g-maenner-baumann-holt-silber-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/wintersport/ski-alpin/super-g-maenner-104~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/wintersport/ski-alpin/super-g-maenner-104~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/wintersport/ski-alpin/super-g-maenner-104~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/wintersport/ski-alpin/super-g-maenner-104~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/wintersport/ski-alpin/super-g-maenner-104~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/wintersport/ski-alpin/super-g-maenner-104~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Romed Baumann ballt die Faust" title="Romed Baumann ballt die Faust | Bildquelle: Getty Images/Alexander Hassenstein" src="/wintersport/ski-alpin/super-g-maenner-104~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Baumann holt im Super-G überraschend Silber</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fussball/bundesliga/finale-klub-wm-bayern-tigres-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fussball/international/fussball-club-wm-bayern-muenchen-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/international/fussball-club-wm-bayern-muenchen-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/international/fussball-club-wm-bayern-muenchen-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/international/fussball-club-wm-bayern-muenchen-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/international/fussball-club-wm-bayern-muenchen-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/international/fussball-club-wm-bayern-muenchen-100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Bayern Münchens Benjamin Pavard feiert sein Tor mit seinen Teamkollegen " title="Bayern Münchens Benjamin Pavard feiert sein Tor mit seinen Teamkollegen  | Bildquelle: Ibraheem al Omari/Reuters" src="/fussball/international/fussball-club-wm-bayern-muenchen-100~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Sechster Titel - Bayern ist auch noch Klub-Weltmeister</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fussball/championsleague/corona-bvb-borussia-dortmund-fc-sevilla-champions-league-reisen-fussball-andalusien-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fussball/bundesliga/bvb-flugzeug-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/bundesliga/bvb-flugzeug-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/bundesliga/bvb-flugzeug-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/bundesliga/bvb-flugzeug-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/bundesliga/bvb-flugzeug-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/bundesliga/bvb-flugzeug-100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Flugzeug mit Wappen von Borussia Dortmund" title="Flugzeug mit Wappen von Borussia Dortmund | Bildquelle: imago images/Rüdiger Wölk" src="/fussball/bundesliga/bvb-flugzeug-100~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Muss auch der BVB in der Champions League ausfliegen?</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fussball/frauenfussball/frauen-fussball-reform-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fussball/frauenfussball/bayern-228~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/frauenfussball/bayern-228~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/frauenfussball/bayern-228~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/frauenfussball/bayern-228~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/frauenfussball/bayern-228~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/frauenfussball/bayern-228~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Haben in der Frauen-Bundesliga jedes Spiel gewonnen: die Spielerinnen des FC Bayern" title="Haben in der Frauen-Bundesliga jedes Spiel gewonnen: die Spielerinnen des FC Bayern | Bildquelle: Imago Images" src="/fussball/frauenfussball/bayern-228~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Frauen im Fußball: Kampf um mehr Sichtbarkeit</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/weitere/handball/bundesliga/sammler-hbl-spieltag-achtzehn-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/weitere/handball/bundesliga/handball-hbl-ludwigshafen-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/weitere/handball/bundesliga/handball-hbl-ludwigshafen-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/weitere/handball/bundesliga/handball-hbl-ludwigshafen-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/weitere/handball/bundesliga/handball-hbl-ludwigshafen-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/weitere/handball/bundesliga/handball-hbl-ludwigshafen-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/weitere/handball/bundesliga/handball-hbl-ludwigshafen-100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Ludwigshafens Pascal Durak jubelt " title="Ludwigshafens Pascal Durak jubelt  | Bildquelle: Marijan Murat/dpa" src="/weitere/handball/bundesliga/handball-hbl-ludwigshafen-100~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Handball: Wichtige Siege für Balingen und Ludwigshafen</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/weitere/eishockey/del/sammler-del-spieltag-achtundzwanzig-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/wintersport/eishockey/eishockey-del-krefeld-berlin-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/wintersport/eishockey/eishockey-del-krefeld-berlin-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/wintersport/eishockey/eishockey-del-krefeld-berlin-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/wintersport/eishockey/eishockey-del-krefeld-berlin-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/wintersport/eishockey/eishockey-del-krefeld-berlin-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/wintersport/eishockey/eishockey-del-krefeld-berlin-100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Die Eisbären Berlin jubeln über den Sieg gegen die Krefelder Pinguine " title="Die Eisbären Berlin jubeln über den Sieg gegen die Krefelder Pinguine  | Bildquelle: foto2press/imago" src="/wintersport/eishockey/eishockey-del-krefeld-berlin-100~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>DEL - Eisbären lassen Krefeld keine Chance</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/weitere/tennis/tennis-situation-frauen-tennis-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/weitere/tennis/petko122~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/weitere/tennis/petko122~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/weitere/tennis/petko122~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/weitere/tennis/petko122~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/weitere/tennis/petko122~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/weitere/tennis/petko122~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Tennis, Andrea Petkovic bei den Australian Open" title="Tennis, Andrea Petkovic bei den Australian Open | Bildquelle: AFP/David Grey" src="/weitere/tennis/petko122~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Deutsches Frauen-Tennis in der Krise</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/weitere/olympia/olympia-japan-chef-tritt-wohl-zurueck-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/weitere/olympia/mori-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/weitere/olympia/mori-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/weitere/olympia/mori-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/weitere/olympia/mori-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/weitere/olympia/mori-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/weitere/olympia/mori-100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Ein Demonstrant in Tokio fordert Moris Rücktritt" title="Ein Demonstrant in Tokio fordert Moris Rücktritt | Bildquelle: AFP/Philip Fong" src="/weitere/olympia/mori-100~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Medien: Japans Olympiachef tritt nach Eklat zurück</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="https://www1.wdr.de/sport/fussball/erste-bundesliga/borussia-moenchengladbach-dortmund-duell-102.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="//www1.wdr.de/sport/fussball/erste-bundesliga/borussia-moenchengladbach-dortmund-duell-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="//www1.wdr.de/sport/fussball/erste-bundesliga/borussia-moenchengladbach-dortmund-duell-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="//www1.wdr.de/sport/fussball/erste-bundesliga/borussia-moenchengladbach-dortmund-duell-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="//www1.wdr.de/sport/fussball/erste-bundesliga/borussia-moenchengladbach-dortmund-duell-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="//www1.wdr.de/sport/fussball/erste-bundesliga/borussia-moenchengladbach-dortmund-duell-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="//www1.wdr.de/sport/fussball/erste-bundesliga/borussia-moenchengladbach-dortmund-duell-100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Florian Neuhaus (re.) im Zweikampf mit Emre Can" title="Florian Neuhaus (re.) im Zweikampf mit Emre Can | Bildquelle: Lars Baron/Getty" src="//www1.wdr.de/sport/fussball/erste-bundesliga/borussia-moenchengladbach-dortmund-duell-100~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Gladbach und Dortmund - Borussen streiten auf vielen Ebenen</span> <span>|</span> <strong>wdr</strong>
</a>
</li>
<li >
<a href="/fussball/international/rangers-gerrard-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fussball/international/steven-gerrard-112~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/international/steven-gerrard-112~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/international/steven-gerrard-112~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/international/steven-gerrard-112~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/international/steven-gerrard-112~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/international/steven-gerrard-112~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Steven Gerrard, Trainer der Glasgow Rangers" title="Steven Gerrard, Trainer der Glasgow Rangers | Bildquelle: REUTERS/Russell Cheyne" src="/fussball/international/steven-gerrard-112~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Die Auferstehung der Glasgow Rangers unter Steven Gerrard</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fussball/international/premier-league-rassismus-social-media-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/weitere/tennis/lauren-jones-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/weitere/tennis/lauren-jones-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/weitere/tennis/lauren-jones-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/weitere/tennis/lauren-jones-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/weitere/tennis/lauren-jones-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/weitere/tennis/lauren-jones-100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Lauren Jones von Manchester United" title="Lauren Jones von Manchester United | Bildquelle: picture alliance / empics" src="/weitere/tennis/lauren-jones-100~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Attacken auf englische Fußballprofis - Facebook &amp; Co. unter Druck</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fussball/bundesliga/schnee-kaelte-fussball-bundesliga-spieltag-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="//www1.wdr.de/nachrichten/stadion-arminia-bielefeld-102~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="//www1.wdr.de/nachrichten/stadion-arminia-bielefeld-102~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="//www1.wdr.de/nachrichten/stadion-arminia-bielefeld-102~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="//www1.wdr.de/nachrichten/stadion-arminia-bielefeld-102~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="//www1.wdr.de/nachrichten/stadion-arminia-bielefeld-102~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="//www1.wdr.de/nachrichten/stadion-arminia-bielefeld-102~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Bundesliga-Partie von Arminia Bielefeld gegen Bremen gefährdet" title="Bundesliga-Partie von Arminia Bielefeld gegen Bremen gefährdet | Bildquelle: Arminia Bielefeld/dpa" src="//www1.wdr.de/nachrichten/stadion-arminia-bielefeld-102~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Kältewelle - am Wochenende droht "Eisfußball" </span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="breadcrumb">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">sportschau.de</a>
</li>
<li>
<a href="/weitere/index.html">Mehr Sport</a>
</li>
<li>
<a href="/weitere/tennis/index.html">Tennis</a>
</li>
</ul>
</div>
<div class="poweruser">
<span title="Darstellung der Seite">Darstellung:</span>
<ul>
<li title="Seite passt sich automatisch Ihrem Gerät an"><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">Auto</a></li>
<li title="Seite in Größe XS anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,48); return false;" href="#">XS</a></li>
<li title="Seite in Größe S anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,48); return false;" href="#">S</a></li>
<li title="Seite in Größe M anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,48); return false;" href="#">M</a></li>
<li title="Seite in Größe L anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,48); return false;" href="#">L</a></li>
<li title="Seite in Größe XL anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,48); return false;" href="#">XL</a></li>
</ul>
</div>
</div>
</div>
</div>
<!--googleoff: index-->
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<h2 class="hidden">Links auf weitere Angebotsteile</h2>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks102'}">
<h3 id="gseafooterlinks102-tab" data-ctrl-collfoot-gseafooterlinks102-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks102-panel" role="tab">Service</h3>
<ul id="gseafooterlinks102-panel" data-ctrl-collfoot-gseafooterlinks102-body="{}" aria-labeledby="gseafooterlinks102-tab" role="tabpanel">
<li><a href="http://www.sportschau.de/allgemein/smartphoneapp/app112.html">Sportschau-App</a></li>
<li><a href="http://www.sportschau.de/socialmedia/socialmediaindex100.html">Social Media</a></li>
<li><a href="/sportschau-hundert-sekunden/sprachgesteuerte-systeme-sportnachrichten-100.html">Sportschau in 100 Sekunden</a></li>
<li><a href="http://www.sportschau.de/kompakt132.html">Sportschau kompakt</a></li>
<li><a href="http://www.sportschau.de/allgemein/rssfeeds102.html">RSS Feeds</a></li>
<li><a href="http://www.sportschau.de/allgemein/newsletter/mobilnewsletterrssindex100.html">Newsletter</a></li>
<li><a href="http://www.sportschau.de/sendung/sportschausendungindex100.html">Infos zur Sendung</a></li>
<li><a href="http://www.sportschau.de/sendung/epgsportimfernsehen102.html">Sport im Fernsehen</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks116'}">
<h3 id="gseafooterlinks116-tab" data-ctrl-collfoot-gseafooterlinks116-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks116-panel" role="tab">sportschau.de</h3>
<ul id="gseafooterlinks116-panel" data-ctrl-collfoot-gseafooterlinks116-body="{}" aria-labeledby="gseafooterlinks116-tab" role="tabpanel">
<li><a href="http://www.sportschau.de/fussball/index.html">Fußball</a></li>
<li><a href="https://www.sportschau.de/fussball/bundesliga/index.html">Fußball - Bundesliga</a></li>
<li><a href="https://www.sportschau.de/fussball/bundesliga2/index.html">Fußball - 2. Liga</a></li>
<li><a href="https://www.sportschau.de/wintersport/index.html">Wintersport</a></li>
<li><a href="http://www.sportschau.de/formel1/index.html">Formel 1</a></li>
<li><a href="http://www.sportschau.de/weitere/index.html">Mehr Sport</a></li>
<li><a href="http://www.sportschau.de/tokio">Olympia in Tokio</a></li>
<li><a href="http://www.sportschau.de/ergebnisse_tabellen/index.html">Ergebnisse</a></li>
<li><a href="http://www.sportschau.de/video/index.html">Videos</a></li>
<li><a href="http://www.sportschau.de/sendung/tdm/index.html">Tor des Monats</a></li>
<li><a href="http://www.sportschau.de/sendung/index.html">Sendung</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks100'}">
<h3 id="gseafooterlinks100-tab" data-ctrl-collfoot-gseafooterlinks100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks100-panel" role="tab">Rundfunkanstalten</h3>
<ul id="gseafooterlinks100-panel" data-ctrl-collfoot-gseafooterlinks100-body="{}" aria-labeledby="gseafooterlinks100-tab" role="tabpanel">
<li><a href="http://www.br-online.de/">Bayerischer Rundfunk</a></li>
<li><a href="http://www.hessenschau.de/">Hessischer Rundfunk</a></li>
<li><a href="http://www.mdr.de/index.html">Mitteldeutscher Rundfunk</a></li>
<li><a href="http://www.ndr.de/">Norddeutscher Rundfunk</a></li>
<li><a href="http://www.radiobremen.de/">Radio Bremen</a></li>
<li><a href="http://www.rbb-online.de/">Rundfunk Berlin-Brandenburg</a></li>
<li><a href="http://www.sr-online.de/">Saarländischer Rundfunk</a></li>
<li><a href="http://www.swr.de/">Südwestrundfunk</a></li>
<li><a href="http://www.wdr.de/">Westdeutscher Rundfunk</a></li>
<li><a href="http://www.dw.com/">Deutsche Welle</a></li>
<li><a href="http://www.dradio.de">Deutschlandradio</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks104'}">
<h3 id="gseafooterlinks104-tab" data-ctrl-collfoot-gseafooterlinks104-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks104-panel" role="tab">Gemeinsame Programme</h3>
<ul id="gseafooterlinks104-panel" data-ctrl-collfoot-gseafooterlinks104-body="{}" aria-labeledby="gseafooterlinks104-tab" role="tabpanel">
<li><a href="http://www.daserste.de/">Das Erste</a></li>
<li><a href="http://one.ard.de/">ONE</a></li>
<li><a href="http://programm.tagesschau24.de/">tagesschau24</a></li>
<li><a href="http://www.3sat.de/">3sat</a></li>
<li><a href="http://www.arte.tv/de">arte</a></li>
<li><a href="https://www.funk.net/">funk</a></li>
<li><a href="http://www.kika.de/">KiKA</a></li>
<li><a href="http://www.phoenix.de/">phoenix</a></li>
</ul>
</div>
<div class="foot">
<h2 class="hidden">Globale Links</h2>
<ul class="help">
<li><a href="/impressum/index.html">Impressum</a>
</li>
<li><a href="/hilfe/index.html">Hilfe</a>
</li>
<li><a href="/kontakt/index.html">Kontakt</a>
</li>
<li><a href="/sportschaudatenschutz100.html">Datenschutzbestimmungen</a>
</li>
</ul>
<p class="copy">
&copy; WDR
| sportschau.de
</p>
<a class="logo" href="https://www.ard.de/">
<img alt="zu Startseite Sportschau" title="zu Startseite Sportschau" src="/resources/img/base/icon/ard_wse.png"/>
</a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>

<!--googleon: index-->
</body>
</html>