<!DOCTYPE html>
<html lang="de" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="pragma" content="no-cache"/>
<meta http-equiv="cache-control" content="no-cache"/>
<!-- AB Testing Script -->
<script type="text/javascript" id="abTestingScript" src="//cdn.bunchbox.co/5eaaa21f8456176a7d5b0efe.min.js"></script>
<link rel="preconnect" href="//www.wdr.de" />
<script type="text/javascript">
var cssPath = '/resources/css/merged_'
var webappVersion = '5.91.2';
</script>
<link rel="preload" as="script" href="/resources/js/merged_scripts.js?version=5.91.2" />
<script type="text/javascript"  src="/resources/js/merged_scripts.js?version=5.91.2"></script>
<link rel="preload" as="style" href="/resources/css/merged_base.css?version=5.91.2" />
<link rel="preload" as="style" href="/resources/css/base/merged_reset.css?version=5.91.2" />
<link rel="preload" as="style" href="/resources/css/base/merged_fonts.css?version=5.91.2" />
<link rel="preload" as="style" href="/resources/css/base/merged_header.css?version=5.91.2" />
<link rel="preload" as="style" href="/resources/css/base/merged_feature.css?version=5.91.2" />
<link rel="preload" as="style" href="/resources/css/base/merged_external.css?version=5.91.2" />
<link rel="preload" as="style" href="/resources/css/base/merged_geodata.css?version=5.91.2" />
<link rel="preload" as="style" href="/resources/css/merged_s.css?version=5.91.2" />
<link rel="preload" as="style" href="/resources/css/merged_xs.css?version=5.91.2" />
<link rel="preload" as="style" href="/weitere/allgemein/tickerteasercss-100.css"/>
<link rel="preload" as="style" href="/weitere/allgemein/audiomodul-filter-fix-sportschau100.css"/>
<link rel="preload" as="style" href="/weitere/allgemein/bulitabellen100.css"/>
<link rel="preload" as="style" href="/weitere/allgemein/podcast-button_fix_100.css"/>
<link rel="preload" as="style" href="/weitere/allgemein/vereinslogosflaggen100.css"/>
<link rel="preload" as="style" href="/weitere/allgemein/fix-sm-integration100.css"/>
<link rel="preload" as="style" href="/weitere/allgemein/sportschau-previewLivestream-xs-fix100.css"/>
<link rel="preload" as="style" href="/weitere/allgemein/broadcast-preview_bereichss_sportschau100.css"/>
<link rel="preload" as="style" href="/weitere/allgemein/bugfix-floating100.css"/>
<meta name="expires" content="0">
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="apple-itunes-app" content="app-id=411447185"/>
<meta name="google-play-app" content="app-id=de.apptelligence.sportschau.android"/>
<meta name="Keywords" content="sportschau.de,Coronavirus, Sport, Berlin, Bund-Länder-Konferenz kopie,Deutschland/International"/>
<meta name="Description" content="Bundeskanzlerin Angela Merkel und die Bundesländer haben weitere Maßnahmen in der Coronakrise beschlossen, die offenbar auch den Sport massiv betreffen."/>
<meta name="Author" content="Chaled Nahar"/>
<meta name="DC.Rights" content="Nur WDR"/>
<meta name="DC.Date" content="2020-10-28T15:50+01:00"/>
<meta name="Publisher" content="sportschau.de"/>
<meta property="og:title" content="Medien: Profisport nur noch ohne Zuschauer"/>
<meta property="og:description" content="Bundeskanzlerin Angela Merkel und die Bundesländer haben weitere Maßnahmen in der Coronakrise beschlossen, die offenbar auch den Sport massiv betreffen."/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.sportschau.de/weitere/eishockey/nhl/nhl342~_v-gseagaleriexl.jpg"/>
<meta property="og:url" content="https://www.sportschau.de/weitere/allgemein/sport-bund-laender-konferenz-ergebnisse-beschluesse-102.html?forceGenerate=true&isInternalRequest=true"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@sportschau"/>
<meta name="robots" content="index,follow,noarchive"/>
<link rel="amphtml" href="/weitere/allgemein/sport-bund-laender-konferenz-ergebnisse-beschluesse-102.amp"/>
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "NewsArticle",
"image" : [ {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/weitere/eishockey/nhl/nhl342~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600
} ],
"headline" : "Medien: Profisport nur noch ohne Zuschauer",
"keywords" : [ "Coronavirus", "Sport", "Berlin", "Bund-Länder-Konferenz kopie" ],
"mainEntityOfPage" : {
"@type" : "WebPage",
"@id" : "https://www.sportschau.de/index.html"
},
"publisher" : {
"@type" : "Organization",
"name" : "sportschau.de",
"logo" : {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/resources/img/amp/json_logo_amp.png",
"height" : 60,
"width" : 340
}
},
"description" : "Bundeskanzlerin Angela Merkel und die Bundesländer haben weitere Maßnahmen in der Coronakrise beschlossen, die offenbar auch den Sport massiv betreffen.",
"name" : "Medien: Profisport nur noch ohne Zuschauer",
"author" : {
"@type" : "Person",
"name" : "Chaled Nahar"
},
"datePublished" : "2020-10-28T16:01+01:00",
"dateModified" : "2020-10-28T16:01+01:00",
"uploadDate" : "2020-10-28T16:01:49.628+01:00",
"@id" : "https://www.sportschau.de/weitere/allgemein/sport-bund-laender-konferenz-ergebnisse-beschluesse-102.html",
"url" : "https://www.sportschau.de/weitere/allgemein/sport-bund-laender-konferenz-ergebnisse-beschluesse-102.html"
}
</script>
<script type="application/ld+json">{
"@context" : "https://schema.org/",
"@type" : "BreadcrumbList",
"itemListElement" : [ {
"@type" : "ListItem",
"position" : 1,
"item" : {
"@id" : "https://www.sportschau.de/index.html",
"name" : "sportschau.de"
}
}, {
"@type" : "ListItem",
"position" : 2,
"item" : {
"@id" : "https://www.sportschau.de/weitere/index.html",
"name" : "Mehr Sport"
}
} ]
}</script>
<!-- MicroData fuer Google -->
<title>Medien: Profisport nur noch ohne Zuschauer - Allgemein - Mehr Sport - sportschau.de</title>
<!-- Links aus Strukturknoten -->
<link rel="apple-touch-icon" sizes="180x180" href="/resources/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/resources/img/favicon/manifest.json">
<link rel="shortcut icon" href="/resources/img/favicon/favicon.ico">
<meta name="msapplication-config" content="/resources/img/favicon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="stylesheet" type="text/css" href="/resources/css/merged_base.css?version=5.91.2" media="screen"/>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_print.css?version=5.91.2" media="print"/>
<!--googleoff: index-->
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_noScript.css?version=5.91.2"/>
</noscript>
<!--googleon: index-->
<link rel="stylesheet" href="/weitere/allgemein/tickerteasercss-100.css" type="text/css"/>
<link rel="stylesheet" href="/weitere/allgemein/audiomodul-filter-fix-sportschau100.css" type="text/css"/>
<link rel="stylesheet" href="/weitere/allgemein/bulitabellen100.css" type="text/css"/>
<link rel="stylesheet" href="/weitere/allgemein/podcast-button_fix_100.css" type="text/css"/>
<link rel="stylesheet" href="/weitere/allgemein/vereinslogosflaggen100.css" type="text/css"/>
<link rel="stylesheet" href="/weitere/allgemein/fix-sm-integration100.css" type="text/css"/>
<link rel="stylesheet" href="/weitere/allgemein/sportschau-previewLivestream-xs-fix100.css" type="text/css"/>
<link rel="stylesheet" href="/weitere/allgemein/broadcast-preview_bereichss_sportschau100.css" type="text/css"/>
<link rel="stylesheet" href="/weitere/allgemein/bugfix-floating100.css" type="text/css"/>
</head>
<body class="sportschau event fifawm2014 viewL">
<a id="goToHead"></a>
<div id="header" >
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'s':['closeEntries','closeEntriesOnVanish','enable'], 'xs':['closeEntries','closeEntriesOnVanish','enable']}}">
<div role="navigation" class="masternavi" data-ctrl-collHead-entry="{'id':'h3'}">
<a href="#goToContent" class="hidden">zum Inhalt</a>
<a href="#sportschauNavi" class="hidden">zur Navigation</a>
<a href="#sportschauSuche" class="hidden">zur Suche</a>
<div class="mnHolder">
<div class="menueToggle" data-ctrl-collHead-h3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}"><a href="#" >ARD Navigation</a></div>
<ul data-ctrl-collHead-h3-body="{}">
<li class="ard">
<a href="https://www.ard.de/" class="home">ARD Home</a>
</li>
<li class="tagesschau">
<a href="https://www.tagesschau.de/" >Nachrichten</a>
</li>
<li class="sportschau active">
<a href="/index.html">Sport</a>
</li>
<li class="boerse">
<a href="https://www.boerse.ard.de/" >Börse</a>
</li>
<li class="ratgeber">
<a href="https://www.ard.de/ratgeber/" >Ratgeber</a>
</li>
<li class="wissen">
<a href="https://www.ard.de/wissen/" >Wissen</a>
</li>
<li class="kultur">
<a href="https://www.ard.de/kultur/" >Kultur</a>
</li>
<li class="kinder">
<a href="https://www.ard.de/kinder/" >Kinder</a>
</li>
<li class="intern">
<a href="https://www.ard.de/die-ard" >Die ARD</a>
</li>
<li class="tv">
<a href="https://www.daserste.de/" >Fernsehen</a>
</li>
<li class="radio">
<a href="https://www.ard.de/radio/" >Radio</a>
</li>
<li class="ardmt">
<a href="https://www.ardmediathek.de/" >ARD Mediathek</a>
</li>
</ul>
<div class="ardlogo">
<a href="https://www.ard.de/" class="home"></a>
</div>
</div>
</div>
<div class="mnHolder" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}">
<div role="banner" class="logo">
<a href="/index.html" >
<img alt="zu Startseite Sportschau" src="/resources/img/sportschau/banner/logo_base.png" title="zu Startseite Sportschau"/>
</a>
</div>
<div role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'sportschau-suche-id'}">
<a id="wdrSuche" class="hidden"></a>
<div class="searchToggle" data-ctrl-collHead-sportschau-suche-id-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}">
<a href="/suche/index.jsp"><img alt='Lupe' title='Suche' src='/resources/img/base/icon/lupe_gross.png'/></a>
</div>
<form name="form_sportschau-suche-id"
class="searchForm"
method="get"
action="/suche/index.jsp"
data-ctrl-collHead-sportschau-suche-id-body={}
data-ctrl-formular="{'id':'form_sportschau-suche-id'}">
<input
class="searchInput"
name="q"
type="text"
value=""
placeholder="Suche in sportschau.de"
/>
<a	href="/suche/index.jsp"
class="searchSubmit"
data-ctrl-form_sportschau-suche-id-trigger="{'action':{'default':['submit']}}">
<img alt='Lupe' title='Suche' src='/resources/img/base/icon/lupe_gross.png'/>
</a>
</form>
</div>
<div role="navigation" class="subnavi" data-ctrl-navigation="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}" data-ctrl-collHead-entry="{'id':'h1'}">
<a name="sportschauNavi" id="sportschauNavi" class="hidden"></a>
<div class="menueToggle" data-ctrl-collHead-h1-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}">
<a class="" >Men&uuml;</a>
</div>
<ul class="ressorts" data-ctrl-collHead-h1-body="{}">
<li>
<span class="subressort collapsed ">
<a href="/index.html">
Startseite
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/ticker/index.html">
Live
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a1'}">
<span class="collapsed  subressort " data-ctrl-csub-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/fussball/index.html">
Fußball
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a1-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/fussball/index.html">
Übersicht Fußball
</a>
</li>
<li data-ctrl-csub-entry="{'id':'a2'}">
<span class="collapsed" data-ctrl-csub-a2-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga/index.html">
Bundesliga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a2-body="{}">
<li>
<a href="/fussball/bundesliga/index.html">
Übersicht Bundesliga
</a>
</li>
<li>
<a href="/fussball/bundesliga/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga/virtuelletabelle/index.html">
Virtuelle Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga/planer/index.html">
Bundesliga-Planer
</a>
</li>
<li>
<a href="/fussball/bundesliga/vereine/index.html">
Vereine
</a>
</li>
<li>
<a href="/fussball/bundesliga/tore-karten-sperren/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a3'}">
<span class="collapsed" data-ctrl-csub-a3-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga2/index.html">
2. Bundesliga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a3-body="{}">
<li>
<a href="/fussball/bundesliga2/index.html">
Übersicht 2. Bundesliga
</a>
</li>
<li>
<a href="/fussball/bundesliga2/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga2/virtuelletabelle/index.html">
Virtuelle Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga2/vereine/index.html">
Vereine
</a>
</li>
<li>
<a href="/fussball/bundesliga2/tore-karten-sperren/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a4'}">
<span class="collapsed" data-ctrl-csub-a4-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga3/index.html">
3. Liga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a4-body="{}">
<li>
<a href="/fussball/bundesliga3/index.html">
Übersicht 3. Liga
</a>
</li>
<li>
<a href="/fussball/bundesliga3/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga3/tore-karten-sperren/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a5'}">
<span class="collapsed" data-ctrl-csub-a5-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/dfbpokal/index.html">
DFB-Pokal
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a5-body="{}">
<li>
<a href="/fussball/dfbpokal/index.html">
Übersicht DFB-Pokal
</a>
</li>
<li>
<a href="/fussball/dfbpokal/runde/index.html">
Runde
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a6'}">
<span class="collapsed" data-ctrl-csub-a6-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/championsleague/index.html">
Champions League
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a6-body="{}">
<li>
<a href="/fussball/championsleague/index.html">
Übersicht Champions League
</a>
</li>
<li>
<a href="/fussball/championsleague/spieltag/index.html">
Spieltag
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a7'}">
<span class="collapsed" data-ctrl-csub-a7-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/europaleague/index.html">
Europa League
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a7-body="{}">
<li>
<a href="/fussball/europaleague/index.html">
Übersicht Europa League
</a>
</li>
<li>
<a href="/fussball/europaleague/ergebnisse/index.html">
Ergebnisse &amp; Spielplan
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a8'}">
<span class="collapsed" data-ctrl-csub-a8-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/international/index.html">
International
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a8-body="{}">
<li>
<a href="/fussball/international/index.html">
Übersicht International
</a>
</li>
<li>
<a href="/fussball/international/england/index.html">
Ergebnisse Premier League
</a>
</li>
<li>
<a href="/fussball/international/spanien/index.html">
Ergebnisse Primera Division
</a>
</li>
<li>
<a href="/fussball/international/italien/index.html">
Ergebnisse Serie A
</a>
</li>
<li>
<a href="/fussball/international/ligen/index.html">
Weitere Ligen
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a9'}">
<span class="collapsed" data-ctrl-csub-a9-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/frauenfussball/index.html">
Frauenfußball
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a9-body="{}">
<li>
<a href="/fussball/frauenfussball/index.html">
Übersicht Frauenfußball
</a>
</li>
<li>
<a href="/fussball/frauenfussball/bundesliga/index.html">
Bundesliga
</a>
</li>
<li>
<a href="/fussball/frauenfussball/nationalmannschaft/index.html">
Nationalmannschaft
</a>
</li>
<li>
<a href="/fussball/frauenfussball/dfbpokal/index.html">
DFB-Pokal
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a10'}">
<span class="collapsed" data-ctrl-csub-a10-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/uefaeuro2020/index.html">
EURO 2020
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a10-body="{}">
<li>
<a href="/fussball/uefaeuro2020/index.html">
Übersicht EURO 2020
</a>
</li>
<li>
<a href="/fussball/uefaeuro2020/ergebnisse/index.html">
Spielplan
</a>
</li>
<li>
<a href="/fussball/uefaeuro2020/quali/index.html">
Qualifikation
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a11'}">
<span class="collapsed" data-ctrl-csub-a11-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/nationalmannschaft/index.html">
Nationalmannschaft
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a11-body="{}">
<li>
<a href="/fussball/nationalmannschaft/index.html">
Übersicht Nationalmannschaft
</a>
</li>
<li>
<a href="/fussball/nationalmannschaft/ergebnisse/index.html">
Ergebnisse
</a>
</li>
</ul>
</li>
<li>
<a href="/fussball/amateurfussball/index.html">
Amateurfußball
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a12'}">
<span class="collapsed  subressort " data-ctrl-csub-a12-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/wintersport/index.html">
Wintersport
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a12-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/wintersport/index.html">
Übersicht Wintersport
</a>
</li>
<li>
<a href="/wintersport/ski-alpin/index.html">
Ski alpin
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a13'}">
<span class="collapsed  subressort " data-ctrl-csub-a13-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/formel1/index.html">
Formel 1
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a13-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/formel1/index.html">
Übersicht Formel 1
</a>
</li>
<li>
<a href="/formel1/rennen/index.html">
Rennen | Termine
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a14'}">
<span class="collapsed  subressort " data-ctrl-csub-a14-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/basketball/index.html">
Basketball
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a14-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/basketball/index.html">
Übersicht Basketball
</a>
</li>
<li>
<a href="/basketball/bundesliga/index.html">
Bundesliga
</a>
</li>
<li>
<a href="/basketball/nba/index.html">
NBA
</a>
</li>
<li>
<a href="/basketball/nationalmannschaft/index.html">
Nationalmannschaft
</a>
</li>
<li>
<a href="/basketball/euroleague/index.html">
Euroleague
</a>
</li>
<li>
<a href="/basketball/eurocup/index.html">
Eurocup
</a>
</li>
<li>
<a href="/basketball/dbbpokal/index.html">
BBL-Pokal
</a>
</li>
</ul>
<li>
<span class="collapsed subressort active">
<a href="/weitere/index.html">
Mehr Sport
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/video/index.html">
Videos
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/hintergrund/index.html">
Hintergrund
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/ergebnisse_tabellen/index.html">
Ergebnisse
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a15'}">
<span class="collapsed  subressort " data-ctrl-csub-a15-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/sendung/index.html">
TV
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a15-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/sendung/index.html">
Übersicht TV
</a>
</li>
<li>
<a href="/sendung/programm/index.html">
Programm
</a>
</li>
<li data-ctrl-csub-entry="{'id':'a16'}">
<span class="collapsed" data-ctrl-csub-a16-trigger="{'action':{'default':['toggleBody']}}">
<a href="/sendung/tdm/index.html">
Tor des Monats
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a16-body="{}">
<li>
<a href="/sendung/tdm/index.html">
Übersicht Tor des Monats
</a>
</li>
<li>
<a href="/sendung/tdm/abstimmung/index.html">
Abstimmung
</a>
</li>
<li>
<a href="/sendung/tdm/archiv/index.html">
Archiv
</a>
</li>
<li>
<a href="/sendung/tdm/bestespieler/index.html">
Beste Torschützen
</a>
</li>
<li>
<a href="/sendung/tdm/besteteams/index.html">
Beste Teams
</a>
</li>
<li>
<a href="/sendung/tdm/suche/index.html">
Tore suchen
</a>
</li>
</ul>
</li>
<li>
<a href="/sendung/moderatoren/index.html">
Moderatoren
</a>
</li>
<li>
<a href="/sendung/reporter/index.html">
Reporter
</a>
</li>
</ul>
</ul>
</div>
<!--googleoff: index-->
<noscript>
<div class="naviChooser">
<form action="/system/formnavi.jsp" method="post">
<p>Detail Navigation:</p>
<select name="path" class="naviSelect">
<option value="/">sportschau.de</option>
<optgroup label="Live">
<option value="/ticker">Übersicht Live</option>
</optgroup>
<optgroup label="Fußball">
<option value="/fussball">Übersicht Fußball</option>
<option value="/fussball/bundesliga">Bundesliga</option>
<option value="/fussball/bundesliga/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga/virtuelletabelle" class="sub">Virtuelle Tabelle</option>
<option value="/fussball/bundesliga/planer" class="sub">Bundesliga-Planer</option>
<option value="/fussball/bundesliga/vereine" class="sub">Vereine</option>
<option value="/fussball/bundesliga/tore-karten-sperren" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/bundesliga2">2. Bundesliga</option>
<option value="/fussball/bundesliga2/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga2/virtuelletabelle" class="sub">Virtuelle Tabelle</option>
<option value="/fussball/bundesliga2/vereine" class="sub">Vereine</option>
<option value="/fussball/bundesliga2/tore-karten-sperren" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/bundesliga3">3. Liga</option>
<option value="/fussball/bundesliga3/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga3/tore-karten-sperren" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/dfbpokal">DFB-Pokal</option>
<option value="/fussball/dfbpokal/runde" class="sub">Runde</option>
<option value="/fussball/championsleague">Champions League</option>
<option value="/fussball/championsleague/spieltag" class="sub">Spieltag</option>
<option value="/fussball/europaleague">Europa League</option>
<option value="/fussball/europaleague/ergebnisse" class="sub">Ergebnisse & Spielplan</option>
<option value="/fussball/international">International</option>
<option value="/fussball/international/england" class="sub">Ergebnisse Premier League</option>
<option value="/fussball/international/spanien" class="sub">Ergebnisse Primera Division</option>
<option value="/fussball/international/italien" class="sub">Ergebnisse Serie A</option>
<option value="/fussball/international/ligen" class="sub">Weitere Ligen</option>
<option value="/fussball/frauenfussball">Frauenfußball</option>
<option value="/fussball/frauenfussball/bundesliga" class="sub">Bundesliga</option>
<option value="/fussball/frauenfussball/nationalmannschaft" class="sub">Nationalmannschaft</option>
<option value="/fussball/frauenfussball/dfbpokal" class="sub">DFB-Pokal</option>
<option value="/fussball/uefaeuro2020">EURO 2020</option>
<option value="/fussball/uefaeuro2020/ergebnisse" class="sub">Spielplan</option>
<option value="/fussball/uefaeuro2020/quali" class="sub">Qualifikation</option>
<option value="/fussball/nationalmannschaft">Nationalmannschaft</option>
<option value="/fussball/nationalmannschaft/ergebnisse" class="sub">Ergebnisse</option>
<option value="/fussball/amateurfussball">Amateurfußball</option>
</optgroup>
<optgroup label="Wintersport">
<option value="/wintersport">Übersicht Wintersport</option>
<option value="/wintersport/ski-alpin">Ski alpin</option>
</optgroup>
<optgroup label="Formel 1">
<option value="/formel1">Übersicht Formel 1</option>
<option value="/formel1/rennen">Rennen | Termine</option>
</optgroup>
<optgroup label="Basketball">
<option value="/basketball">Übersicht Basketball</option>
<option value="/basketball/bundesliga">Bundesliga</option>
<option value="/basketball/nba">NBA</option>
<option value="/basketball/nationalmannschaft">Nationalmannschaft</option>
<option value="/basketball/euroleague">Euroleague</option>
<option value="/basketball/eurocup">Eurocup</option>
<option value="/basketball/dbbpokal">BBL-Pokal</option>
</optgroup>
<optgroup label="Mehr Sport">
<option value="/weitere">Übersicht Mehr Sport</option>
</optgroup>
<optgroup label="Videos">
<option value="/video">Übersicht Videos</option>
</optgroup>
<optgroup label="Hintergrund">
<option value="/hintergrund">Übersicht Hintergrund</option>
</optgroup>
<optgroup label="Ergebnisse">
<option value="/ergebnisse_tabellen">Übersicht Ergebnisse</option>
</optgroup>
<optgroup label="TV">
<option value="/sendung">Übersicht TV</option>
<option value="/sendung/programm">Programm</option>
<option value="/sendung/tdm">Tor des Monats</option>
<option value="/sendung/tdm/abstimmung" class="sub">Abstimmung</option>
<option value="/sendung/tdm/archiv" class="sub">Archiv</option>
<option value="/sendung/tdm/bestespieler" class="sub">Beste Torschützen</option>
<option value="/sendung/tdm/besteteams" class="sub">Beste Teams</option>
<option value="/sendung/tdm/suche" class="sub">Tore suchen</option>
<option value="/sendung/moderatoren">Moderatoren</option>
<option value="/sendung/reporter">Reporter</option>
</optgroup>
</select>
<input value="Zum Ressort wechseln" type="submit">
</form>
</div>
</noscript>
<!--googleon: index-->
</div>
</div>
</div>
</div>
<div id="content" class="segment" data-page-url="https://www.sportschau.de/weitere/allgemein/sport-bund-laender-konferenz-ergebnisse-beschluesse-102.html">
<div class="wrapper equalHeight" role="main">
<div class="section sectionA hidden">
<div class="breadcrumb screenReader">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">sportschau.de</a>
</li>
<li>
<a href="/weitere/index.html">Mehr Sport</a>
</li>
</ul>
</div>
</div>
<a id="goToContent"></a>

<!-- sportschau -->

<h1 class="siteHeadline hidden">Medien: Profisport nur noch ohne Zuschauer</h1>

<div class="section sectionZ sectionArticle">
<article role="article">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<div class="mediaCon mediaTop">
<div class="media mediaA">
<picture>
<source srcset="/weitere/eishockey/nhl/nhl342~_v-ARDFotogalerie.jpg" media="(min-width: 1901px)"/><source srcset="/weitere/eishockey/nhl/nhl342~_v-gseapremiumxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/weitere/eishockey/nhl/nhl342~_v-TeaserAufmacher.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/weitere/eishockey/nhl/nhl342~_v-TeaserAufmacher.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/weitere/eishockey/nhl/nhl342~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="/weitere/eishockey/nhl/nhl342~_v-gseapremiumxl.jpg" />
<img class="img" alt="Leeres Tor in leerer Halle beim Lockout" title="Leeres Tor in leerer Halle beim Lockout | Bildquelle: AP Images / Paul Sancya" src="/weitere/eishockey/nhl/nhl342~_v-gseapremiumxl.jpg" loading="lazy"/>
</picture>
</div>
</div>
<p class="dachzeile small">Neue Corona-Maßnahmen</p>
<h3 class="headline small">Medien: Profisport nur noch ohne Zuschauer</h3>
<div class="socialMedia">
<div class="mod modSharing">
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sportschau.de%2Fweitere%2Fallgemein%2Fsport-bund-laender-konferenz-ergebnisse-beschluesse-102.html" target="_blank" title="Bei Facebook teilen. Link öffnet in neuem Fenster"><img alt="Bei Facebook teilen" src="/resources/img/base/icon/sharing_fb.svg"></a>
</li>
<li class="twitter">
<a href="http://twitter.com/share?url=https%3A%2F%2Fwww.sportschau.de%2Fweitere%2Fallgemein%2Fsport-bund-laender-konferenz-ergebnisse-beschluesse-102.html&text=Medien%3A+Profisport+nur+noch+ohne+Zuschauer&via=sportschau" target="_blank" title="Bei Twitter teilen. Link öffnet in neuem Fenster"><img alt="Bei Twitter teilen" src="/resources/img/base/icon/sharing_twitter.svg"></a>
</li>
<li class="email">
<a href="mailto:?subject=Linktipp%3A%20Medien%3A%20Profisport%20nur%20noch%20ohne%20Zuschauer&body=Linktipp%3A%20Medien%3A%20Profisport%20nur%20noch%20ohne%20Zuschauer%0Ahttps%3A%2F%2Fwww.sportschau.de%2Fweitere%2Fallgemein%2Fsport-bund-laender-konferenz-ergebnisse-beschluesse-102.html" target="_blank" title="Via E-Mail empfehlen"><img alt="Via E-Mail empfehlen" src="/resources/img/base/icon/sharing_email.svg"></a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Linktipp%3A%20Medien%3A%20Profisport%20nur%20noch%20ohne%20Zuschauer%20https%3A%2F%2Fwww.sportschau.de%2Fweitere%2Fallgemein%2Fsport-bund-laender-konferenz-ergebnisse-beschluesse-102.html" target="_blank" title="Via WhatsApp empfehlen"><img alt="Via WhatsApp empfehlen" src="/resources/img/base/icon/sharing_whatsapp.svg"></a>
</li>
<li class="print">
<a href="#" title="Seite drucken" onclick="app.printWindow();
return false;">
<img alt="Seite drucken" src="/resources/img/base/icon/sharing_print.svg">
</a>
</li>
</ul>
</div>
</div>
</div>
<a id="articleStart"></a>
<p class="einleitung small">Bundeskanzlerin Angela Merkel und die Bundesländer haben weitere Maßnahmen in der Coronakrise beschlossen, die offenbar auch den Sport massiv betreffen.</p>

</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<p class="text small">Bund und Länder wollen angesichts dramatisch steigender Corona-Infektionszahlen den Profisport im November nur noch ohne Zuschauer zulassen. Das gilt auch für die Fußballbundesliga. </p>
<p class="text small">Das erfuhr die Deutsche Presse-Agentur am Mittwoch aus den virtuellen Beratungen von Kanzlerin Angela Merkel (CDU) mit den Ministerpräsidenten der Länder. </p>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modHeadline small">
<div class="boxCon">
<div class="box">
<div class="teaser">
<div class="linklist">
<ul class="list">
<li >
<a href="https://www.tagesschau.de/inland/corona-bund-laender-107.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="//www1.wdr.de/nachrichten/kanzleramt-100~_v-ARDAustauschformat.jpg" media="(min-width: 1901px)"/><source srcset="//www1.wdr.de/nachrichten/kanzleramt-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="//www1.wdr.de/nachrichten/kanzleramt-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="//www1.wdr.de/nachrichten/kanzleramt-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="//www1.wdr.de/nachrichten/kanzleramt-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="//www1.wdr.de/nachrichten/kanzleramt-100~_v-ARDGrosserTeaser.jpg" />
<img class="img" alt="Das Bundeskanzleramt im Regierungsviertel in Berlin." title="Das Bundeskanzleramt im Regierungsviertel in Berlin. | Bildquelle: picture alliance/sulupress.de/Marc Vorwerk" src="//www1.wdr.de/nachrichten/kanzleramt-100~_v-ARDGrosserTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Einschränkungen schon ab Montag geplant</span> <span>|</span> <strong>tagesschau</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<h2 class="subtitle small">Auch Freizeit- und Amateursport wird wohl eingeschränkt</h2>
<p class="text small">Die dpa meldet außerdem, dass Veranstaltungen, die der Unterhaltung und der Freizeit dienen, im November deutschlandweit weitgehend untersagt werden sollen. Die Regelung betreffe auch den Freizeit- und Amateursportbetrieb, Individualsport soll ausgenommen werden. </p>
<p class="text small">Wie das ARD-Hauptstadtstudio erfuhr, sollen die Einschränkungen schon ab dem 2. November umgesetzt werden. Um den 11. November wollen die Kanzlerin und die Regierungschef erneut beraten, die durch die Maßnahmen erreichten Ziele bewerten und notwendige Anpassungen vornehmen.</p>
<div class="mediaCon mediaBottom small  videoRatio landscape">
<div class="media mediaA videoLink">
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "VideoObject",
"image" : [ {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/fussball/bundesliga/bayern-stadion-corona-100~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600
} ],
"headline" : "Weiter, immer weiter! Corona, die Bundesliga, der Restart ",
"keywords" : [ "Fußball", "Corona", "Bundesliga", "FC Bayern München", "Restart", "Doku", "SportschauHighlight" ],
"publisher" : {
"@type" : "Organization",
"name" : "sportschau.de",
"logo" : {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/resources/img/amp/json_logo_amp.png",
"height" : 60,
"width" : 340
}
},
"description" : "Eine Spielausfallversicherung gibt es zwar, eine Pandemie wird aber nicht abgedeckt. Ein Saisonabbruch damit fast unmöglich. Der Restart wird trotzdem nicht nur positiv gesehen.",
"name" : "Weiter, immer weiter! Corona, die Bundesliga, der Restart ",
"author" : {
"@type" : "Person",
"name" : "Mario Kottkamp, Kristian Sommer "
},
"datePublished" : "2020-10-27T10:31+01:00",
"dateModified" : "2020-10-27T10:31+01:00",
"duration" : "PT01H00M50S",
"uploadDate" : "2020-10-25T14:00:00.000+01:00",
"productionCompany" : {
"@type" : "Organization",
"name" : "WDR"
},
"thumbnailURL" : [ "https://www.sportschau.de/fussball/bundesliga/bayern-stadion-corona-100~_v-gseagaleriexl.jpg" ],
"expires" : "2020-11-01T13:59+01:00",
"@id" : "https://www.sportschau.de/fussball/video-weiter-immer-weiter-corona-die-bundesliga-der-restart--100.html",
"url" : "https://www.sportschau.de/fussball/video-weiter-immer-weiter-corona-die-bundesliga-der-restart--100.html"
}
</script>
<!-- MicroData fuer Google -->
<a href="/fussball/video-weiter-immer-weiter-corona-die-bundesliga-der-restart--100.html" class="mediaLink video" data-extension='{"mediaObj":{"url":"http://deviceids-medp.wdr.de/ondemand/228/2281847.js"}}' title="Video starten">
<picture>
<source srcset="/fussball/bundesliga/bayern-stadion-corona-100~_v-ARDFotogalerie.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/bundesliga/bayern-stadion-corona-100~_v-gseapremiumxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/bundesliga/bayern-stadion-corona-100~_v-TeaserAufmacher.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/bundesliga/bayern-stadion-corona-100~_v-TeaserAufmacher.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/bundesliga/bayern-stadion-corona-100~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/bundesliga/bayern-stadion-corona-100~_v-gseapremiumxl.jpg" />
<img class="img" alt="Die Münchener Arena bei Nacht" title="Die Münchener Arena bei Nacht | Bildquelle: ARD" src="/fussball/bundesliga/bayern-stadion-corona-100~_v-gseapremiumxl.jpg" loading="lazy"/>
</picture>
<span class="hidden">Video starten, abbrechen mit Escape</span>
</a>
<!--googleoff: index-->
<div class="relatedVideoContent" style="display: none;" aria-hidden="true">
<div class="linklist">
<ul class="list">
<li>
<a href="/basketball/bundesliga/video-bbl-pokal-fc-bayern-wahrt-chance-aufs-finale-100.html" title="BBL-Pokal: FC Bayern wahrt Chance aufs Finale">
<div class="mediaCon">
<div class="media mediaA">
<img src="/basketball/bundesliga/muenchen-crailsheim-100~_v-TeaserNormal.jpg"    title="Matej Sudan (r.), Jamuni Mcneace (blaues Trikot), Diego Flaccadori (li.) | Bildquelle: imago/ Hartmut Boesnener " alt="Matej Sudan (r.), Jamuni Mcneace (blaues Trikot), Diego Flaccadori (li.)"    >
</div>
</div>
<div class="relatedVideoMeta">BBL-Pokal: FC Bayern wahrt Chance aufs Finale | 27.10.2020 | 01:29 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/weitere/handball/video-handball-stuttgart-gelingt-auswaertscoup-in-magdeburg-100.html" title="Handball: Stuttgart gelingt Auswärtscoup in Magdeburg">
<div class="mediaCon">
<div class="media mediaA">
<img src="/weitere/handball/johannes-bitter-108~_v-TeaserNormal.jpg"    title="Matchwinner Johannes Bitter (r.) | Bildquelle: imago/ Jan Hübner" alt="Matchwinner Johannes Bitter (r.)"    >
</div>
</div>
<div class="relatedVideoMeta">Handball: Stuttgart gelingt Auswärtscoup in Magdeburg | 26.10.2020 | 01:47 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/weitere/tennis/video-zverev-gewinnt-auch-zweites-atp-turnier-in-koeln-100.html" title="Zverev gewinnt auch zweites ATP-Turnier in Köln">
<div class="mediaCon">
<div class="media mediaA">
<img src="/weitere/tennis/zverev-atp-zweiter-sieg-100~_v-TeaserNormal.jpg"    title="Zverev nach einem Punktgewinn | Bildquelle: imago/ Daniel Kopatsch" alt="Zverev nach einem Punktgewinn"    >
</div>
</div>
<div class="relatedVideoMeta">Zverev gewinnt auch zweites ATP-Turnier in Köln | 26.10.2020 | 01:31 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/weitere/radsport/video-mountainbike-eliminator---gegenheimer-wm-zweiter-100.html" title="Mountainbike Eliminator - Gegenheimer WM-Zweiter">
<div class="mediaCon">
<div class="media mediaA">
<img src="/weitere/radsport/simon-gegenheimer-100~_v-TeaserNormal.jpg"    title="Simon Gegenheimer beim Mountainbike Eliminator in Leuven | Bildquelle: WDR" alt="Simon Gegenheimer beim Mountainbike Eliminator in Leuven"    >
</div>
</div>
<div class="relatedVideoMeta">Mountainbike Eliminator - Gegenheimer WM-Zweiter | 25.10.2020 | 01:51 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/weitere/football/video-college-football-julius-welschof-will-in-elite-liga-durchstarten-100.html" title="College-Football: Julius Welschof will in Elite-Liga durchstarten">
<div class="mediaCon">
<div class="media mediaA">
<img src="/weitere/football/welschof-interview100~_v-TeaserNormal.jpg"    title="Justus Welschof, Michigan State University | Bildquelle: sportschau.de" alt="Justus Welschof, Michigan State University"    >
</div>
</div>
<div class="relatedVideoMeta">College-Football: Julius Welschof will in Elite-Liga durchstarten | 23.10.2020 | 02:35 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/weitere/handball/video-bergischer-hc-rettet-gegen-hannover-das-remis--100.html" title="Bergischer HC rettet gegen Hannover das Remis ">
<div class="mediaCon">
<div class="media mediaA">
<img src="/weitere/handball/hannover-bergischer-hc-100~_v-TeaserNormal.jpg"    title="Jeffrey Boomhouwer vom BHC beim Wurf  | Bildquelle: imago images/Joachim Sielski" alt="Jeffrey Boomhouwer vom BHC beim Wurf "    >
</div>
</div>
<div class="relatedVideoMeta">Bergischer HC rettet gegen Hannover das Remis  | 22.10.2020 | 04:05 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/weitere/eishockey/video-del-geschaeftsfuehrer-tripcke-vereine-muessen-zaehne-zusammenbeissen--102.html" title="DEL-Geschäftsführer Tripcke: Vereine müssen &#034;Zähne zusammenbeißen&#034; ">
<div class="mediaCon">
<div class="media mediaA">
<img src="/weitere/eishockey/Tripcke100~_v-TeaserNormal.jpg"    title="Gernot Tripcke | Bildquelle: Uwe Anspach dpa" alt="Gernot Tripcke"    >
</div>
</div>
<div class="relatedVideoMeta">DEL-Geschäftsführer Tripcke: Vereine müssen "Zähne zusammenbeißen"  | 22.10.2020 | 01:46 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/weitere/eishockey/del/video-uwe-krupp-die-lage-ist-sehr-ernst-100.html" title="Uwe Krupp: Die Lage &#034;ist sehr ernst&#034;">
<div class="mediaCon">
<div class="media mediaA">
<img src="/weitere/eishockey/del/krupp-kec-wolfsburg-del-100~_v-TeaserNormal.jpg"    title="Uwe Krupp bei seinem ersten Spiel als Haie-Trainer. | Bildquelle: imago" alt="Uwe Krupp bei seinem ersten Spiel als Haie-Trainer."    >
</div>
</div>
<div class="relatedVideoMeta">Uwe Krupp: Die Lage "ist sehr ernst" | 22.10.2020 | 03:55 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/weitere/tennis/video-french-open-sieger-krawietzmies-kisten-schleppen-statt-regeneration-100.html" title="French-Open-Sieger Krawietz/Mies: Kisten schleppen statt Regeneration">
<div class="mediaCon">
<div class="media mediaA">
<img src="/weitere/tennis/krawietz-mies_100~_v-TeaserNormal.jpg"    title="Kevin Krawietz Andreas Mies, Doppel-Spezialisten | Bildquelle: Aurelien Morissard Xinhua / eyev" alt="Kevin Krawietz Andreas Mies, Doppel-Spezialisten"    >
</div>
</div>
<div class="relatedVideoMeta">French-Open-Sieger Krawietz/Mies: Kisten schleppen statt Regeneration | 22.10.2020 | 01:14 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
</ul>
</div>
</div>
<!--googleon: index-->
</div>
<div class="mediaInfo">
<p class="infotext">
<span class="mediaTitle">Weiter, immer weiter! Corona, die Bundesliga, der Restart </span><span class="hidden">. </span>
<span class="mediaSerial">Sportschau</span><span class="hidden">. </span>
<span class="mediaDate">23.10.2020</span><span class="hidden">. </span>
<span class="mediaDuration">01:00:50 <abbr title='Stunden'>Std.</abbr></span><span class="hidden">. </span>
<span class="mediaExpiry">Verfügbar bis 01.11.2020</span><span class="hidden">. </span>
<span class="mediaStation">Das Erste</span><span class="hidden">. </span>
<span class="mediaAuthor">Von Mario Kottkamp, Kristian Sommer </span><span class="hidden">. </span>
</p>
</div>
</div>
<p id="ardAbbinder" class="text small">
<span class="stand">
<span id="ardQuelle">dpa/sid</span>
|
<span id="ardStand">Stand: 28.10.2020, 15:50</span>
</span>
</p>
</div>
</div>
</div>
</div>
</div>



</article>
</div>
<div class="section sectionC sectionArticle">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">
<a href="/weitere/allgemein/index.html">
Allgemein
</a>
</h3>
<div class="teaser">
<a href="https://www.tagesschau.de/inland/corona-bund-laender-107.html" title="Einschränkungen schon ab Montag geplant">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="//www1.wdr.de/nachrichten/kanzleramt-100~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="//www1.wdr.de/nachrichten/kanzleramt-100~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="//www1.wdr.de/nachrichten/kanzleramt-100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="//www1.wdr.de/nachrichten/kanzleramt-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="//www1.wdr.de/nachrichten/kanzleramt-100~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="//www1.wdr.de/nachrichten/kanzleramt-100~_v-gseaclassicxl.jpg" />
<img class="img" alt="Das Bundeskanzleramt im Regierungsviertel in Berlin." title="Das Bundeskanzleramt im Regierungsviertel in Berlin. | Bildquelle: picture alliance/sulupress.de/Marc Vorwerk" src="//www1.wdr.de/nachrichten/kanzleramt-100~_v-gseaclassicxl.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="tagesschau" class="headline">
Einschränkungen schon ab Montag geplant
</h4>
<p class="teasertext">
Mit harten Einschnitten will die Bundesregierung ab kommenden Montag die Corona-Infektionszahlen unter Kontrolle bringen. Kanzlerin Merkel berät derzeit mit den Ministerpräsidenten der Länder über die Details.
&nbsp;|&nbsp;
<strong>tagesschau</strong>
</p>
</a>
</div>
</div>
<div class="box">
<h3 class="ressort">
<a href="/fussball/index.html">
Fußball
</a>
</h3>
<div class="teaser">
<a href="/fussball/video-weiter-immer-weiter-corona-die-bundesliga-der-restart--100.html" title="Weiter, immer weiter! Corona, die Bundesliga, der Restart ">
<div class="mediaCon">
<div class="media mediaA video">
<picture>
<source srcset="/fussball/bundesliga/bayern-stadion-corona-100~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/bundesliga/bayern-stadion-corona-100~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/bundesliga/bayern-stadion-corona-100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/bundesliga/bayern-stadion-corona-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/bundesliga/bayern-stadion-corona-100~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/bundesliga/bayern-stadion-corona-100~_v-gseaclassicxl.jpg" />
<img class="img" alt="Die Münchener Arena bei Nacht" title="Die Münchener Arena bei Nacht | Bildquelle: ARD" src="/fussball/bundesliga/bayern-stadion-corona-100~_v-gseaclassicxl.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="video" class="headline">
<span class="hidden">Video:</span>
Weiter, immer weiter! Corona, die Bundesliga, der Restart
</h4>
<p class="programInfo">
<span class="mediaSerial">Sportschau</span><span class="hidden">. </span>
<span class="mediaDate">23.10.2020</span><span class="hidden">. </span>
<span class="mediaDuration">01:00:50 <abbr title='Stunden'>Std.</abbr></span><span class="hidden">. </span>
<span class="mediaStation">Das Erste</span><span class="hidden">. </span>
<span class="mediaAuthor">Von Mario Kottkamp, Kristian Sommer </span><span class="hidden">. </span>
</p>
<p class="teasertext">
Eine Spielausfallversicherung gibt es zwar, eine Pandemie wird aber nicht abgedeckt. Ein Saisonabbruch damit fast unmöglich. Der Restart wird trotzdem nicht nur positiv gesehen.
&nbsp;|&nbsp;
<strong>video</strong>
</p>
</a>
</div>
</div>
<div class="box">
<h3 class="ressort">
<a href="/weitere/allgemein/index.html">
Allgemein
</a>
</h3>
<div class="teaser hideTeasertext">
<a href="/regional/ndr/ndr-steuert-der-sport-auf-den-naechsten-lockdown-zu-video100.html" title="Steuert der Sport auf den nächsten Lockdown zu?">
<div class="mediaCon">
<div class="media mediaA video">
<picture>
<source srcset="/regional/ndr/ndr-blick-aus-der-nordkurve-ins-leere-volksparkstadion-des-hsv-image100~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/regional/ndr/ndr-blick-aus-der-nordkurve-ins-leere-volksparkstadion-des-hsv-image100~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/regional/ndr/ndr-blick-aus-der-nordkurve-ins-leere-volksparkstadion-des-hsv-image100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/regional/ndr/ndr-blick-aus-der-nordkurve-ins-leere-volksparkstadion-des-hsv-image100~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/regional/ndr/ndr-blick-aus-der-nordkurve-ins-leere-volksparkstadion-des-hsv-image100~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/regional/ndr/ndr-blick-aus-der-nordkurve-ins-leere-volksparkstadion-des-hsv-image100~_v-gseaclassicxl.jpg" />
<img class="img" alt="Blick aus der Nordkurve ins leere Volksparkstadion des HSV" title="Blick aus der Nordkurve ins leere Volksparkstadion des HSV | Bildquelle: Witters" src="/regional/ndr/ndr-blick-aus-der-nordkurve-ins-leere-volksparkstadion-des-hsv-image100~_v-gseaclassicxl.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="video" class="headline">
<span class="hidden">Video:</span>
Steuert der Sport auf den nächsten Lockdown zu?
</h4>
<p class="teasertext">
<strong>video</strong>
</p>
</a>
</div>
</div>
<div class="box">
<h3 class="ressort">
<a href="/fussball/index.html">
Fußball
</a>
</h3>
<div class="teaser">
<a href="/fussball/bundesliga/corona-tests-bundesliga-labor-chefin-100.html" title="Laborchefin: Corona-Tests im Fussball sorgen nicht für Verzögerungen">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="//www1.wdr.de/fernsehen/servicezeit/servicezeit-342~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="//www1.wdr.de/fernsehen/servicezeit/servicezeit-342~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="//www1.wdr.de/fernsehen/servicezeit/servicezeit-342~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="//www1.wdr.de/fernsehen/servicezeit/servicezeit-342~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="//www1.wdr.de/fernsehen/servicezeit/servicezeit-342~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="//www1.wdr.de/fernsehen/servicezeit/servicezeit-342~_v-gseaclassicxl.jpg" />
<img class="img" alt="Das Bild zeigt die Durchführung eines PCR-Tests." title="Das Bild zeigt die Durchführung eines PCR-Tests. | Bildquelle: REUTERS" src="//www1.wdr.de/fernsehen/servicezeit/servicezeit-342~_v-gseaclassicxl.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
Laborchefin: Corona-Tests im Fussball sorgen nicht für Verzögerungen
</h4>
<p class="teasertext">
Trotz einiger Engpässe in den Labors muss sich die Fußball-Bundesliga wohl weiter keine Sorgen um ihre regelmäßigen Corona-Tests machen.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modPicList">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">Top-Themen auf sportschau.de</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/fussball/championsleague/spielbericht-champions-league-bayern-muenchen-atletico-madrid-102.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fussball/championsleague/kimmich-jubel100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/championsleague/kimmich-jubel100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/championsleague/kimmich-jubel100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/championsleague/kimmich-jubel100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/championsleague/kimmich-jubel100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/championsleague/kimmich-jubel100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Javier Martinez bejubelt Joshua Kimmich für sein spätes Siegtor" title="Javier Martinez bejubelt Joshua Kimmich für sein spätes Siegtor | Bildquelle: AFP" src="/fussball/championsleague/kimmich-jubel100~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Joshua Kimmich erlöst wacklige Bayern</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fussball/championsleague/spielbericht-champions-league-borussia-moenchengladbach-real-madrid-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fussball/championsleague/gladbach-enttaeuscht100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/championsleague/gladbach-enttaeuscht100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/championsleague/gladbach-enttaeuscht100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/championsleague/gladbach-enttaeuscht100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/championsleague/gladbach-enttaeuscht100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/championsleague/gladbach-enttaeuscht100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Casemiro (r.) bejubelt seinen Ausgleichstreffer in letzter Minute" title="Casemiro (r.) bejubelt seinen Ausgleichstreffer in letzter Minute | Bildquelle: AFP" src="/fussball/championsleague/gladbach-enttaeuscht100~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Gladbach verpasst Sensation gegen Real Madrid um Sekunden</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fussball/championsleague/sammler-cl-dienstag-102.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fussball/championsleague/gundogan104~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/championsleague/gundogan104~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/championsleague/gundogan104~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/championsleague/gundogan104~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/championsleague/gundogan104~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/championsleague/gundogan104~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Ilkay Gündogan bejubelt seinen Treffer gegen Marseille" title="Ilkay Gündogan bejubelt seinen Treffer gegen Marseille | Bildquelle: AFP" src="/fussball/championsleague/gundogan104~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Atlético zwingt Salzburg spät in die Knie, City siegt in Marseille</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fussball/international/spanien/ruecktritt-josep-maria-bartomeu100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fussball/international/bartomeu102~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/international/bartomeu102~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/international/bartomeu102~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/international/bartomeu102~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/international/bartomeu102~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/international/bartomeu102~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Josep Maria Bartomeu" title="Josep Maria Bartomeu | Bildquelle: AFP/Josep Lago" src="/fussball/international/bartomeu102~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Rücktritt mit Paukenschlag - Barca sagt für Superliga zu</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fussball/bundesliga/elf-des-spieltags-fuenf-126.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fussball/bundesliga/elf-des-spieltages-540~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/bundesliga/elf-des-spieltages-540~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/bundesliga/elf-des-spieltages-540~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/bundesliga/elf-des-spieltages-540~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/bundesliga/elf-des-spieltages-540~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/bundesliga/elf-des-spieltages-540~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Elf des Spieltages" title="Elf des Spieltages | Bildquelle: imago images / Camera 4" src="/fussball/bundesliga/elf-des-spieltages-540~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Die Elf des Spieltages - Leipzig, Bayern, Dortmund und ein Wechselspieler</span> <span>|</span> <strong>bilder</strong>
</a>
</li>
<li >
<a href="/weitere/parasport/blake-leeper-cas-urteil100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/weitere/parasport/blake-leeper-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/weitere/parasport/blake-leeper-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/weitere/parasport/blake-leeper-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/weitere/parasport/blake-leeper-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/weitere/parasport/blake-leeper-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/weitere/parasport/blake-leeper-100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Blake Leeper" title="Blake Leeper | Bildquelle: imago images / ZUMA Press" src="/weitere/parasport/blake-leeper-100~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>US-Sprinter Leeper erkämpft vor CAS wegweisenden Teilerfolg</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="breadcrumb">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">sportschau.de</a>
</li>
<li>
<a href="/weitere/index.html">Mehr Sport</a>
</li>
</ul>
</div>
<div class="poweruser">
<span title="Darstellung der Seite">Darstellung:</span>
<ul>
<li title="Seite passt sich automatisch Ihrem Gerät an"><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">Auto</a></li>
<li title="Seite in Größe XS anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,48); return false;" href="#">XS</a></li>
<li title="Seite in Größe S anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,48); return false;" href="#">S</a></li>
<li title="Seite in Größe M anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,48); return false;" href="#">M</a></li>
<li title="Seite in Größe L anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,48); return false;" href="#">L</a></li>
<li title="Seite in Größe XL anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,48); return false;" href="#">XL</a></li>
</ul>
</div>
</div>
</div>
</div>
<!--googleoff: index-->
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<h2 class="hidden">Links auf weitere Angebotsteile</h2>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks102'}">
<h3 id="gseafooterlinks102-tab" data-ctrl-collfoot-gseafooterlinks102-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks102-panel" role="tab">Service</h3>
<ul id="gseafooterlinks102-panel" data-ctrl-collfoot-gseafooterlinks102-body="{}" aria-labeledby="gseafooterlinks102-tab" role="tabpanel">
<li><a href="http://www.sportschau.de/allgemein/smartphoneapp/app112.html">Sportschau-App</a></li>
<li><a href="http://www.sportschau.de/socialmedia/socialmediaindex100.html">Social Media</a></li>
<li><a href="/telegram-messenger-sportschau-100.html">News per Messenger</a></li>
<li><a href="/sportschau-hundert-sekunden/sprachgesteuerte-systeme-sportnachrichten-100.html">Sportschau in 100 Sekunden</a></li>
<li><a href="http://www.sportschau.de/kompakt132.html">Sportschau kompakt</a></li>
<li><a href="http://www.sportschau.de/allgemein/rssfeeds102.html">RSS Feeds</a></li>
<li><a href="http://www.sportschau.de/allgemein/newsletter/mobilnewsletterrssindex100.html">Newsletter</a></li>
<li><a href="http://www.sportschau.de/sendung/sportschausendungindex100.html">Infos zur Sendung</a></li>
<li><a href="http://www.sportschau.de/sendung/epgsportimfernsehen102.html">Sport im Fernsehen</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks116'}">
<h3 id="gseafooterlinks116-tab" data-ctrl-collfoot-gseafooterlinks116-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks116-panel" role="tab">sportschau.de</h3>
<ul id="gseafooterlinks116-panel" data-ctrl-collfoot-gseafooterlinks116-body="{}" aria-labeledby="gseafooterlinks116-tab" role="tabpanel">
<li><a href="http://www.sportschau.de/fussball/index.html">Fußball</a></li>
<li><a href="https://www.sportschau.de/fussball/bundesliga/index.html">Fußball - Bundesliga</a></li>
<li><a href="https://www.sportschau.de/fussball/bundesliga2/index.html">Fußball - 2. Liga</a></li>
<li><a href="https://www.sportschau.de/wintersport/index.html">Wintersport</a></li>
<li><a href="http://www.sportschau.de/formel1/index.html">Formel 1</a></li>
<li><a href="http://www.sportschau.de/weitere/index.html">Mehr Sport</a></li>
<li><a href="http://www.sportschau.de/tokio">Olympia in Tokio</a></li>
<li><a href="http://www.sportschau.de/ergebnisse_tabellen/index.html">Ergebnisse</a></li>
<li><a href="http://www.sportschau.de/video/index.html">Videos</a></li>
<li><a href="http://www.sportschau.de/sendung/tdm/index.html">Tor des Monats</a></li>
<li><a href="http://www.sportschau.de/sendung/index.html">Sendung</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks100'}">
<h3 id="gseafooterlinks100-tab" data-ctrl-collfoot-gseafooterlinks100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks100-panel" role="tab">Rundfunkanstalten</h3>
<ul id="gseafooterlinks100-panel" data-ctrl-collfoot-gseafooterlinks100-body="{}" aria-labeledby="gseafooterlinks100-tab" role="tabpanel">
<li><a href="http://www.br-online.de/">Bayerischer Rundfunk</a></li>
<li><a href="http://www.hessenschau.de/">Hessischer Rundfunk</a></li>
<li><a href="http://www.mdr.de/index.html">Mitteldeutscher Rundfunk</a></li>
<li><a href="http://www.ndr.de/">Norddeutscher Rundfunk</a></li>
<li><a href="http://www.radiobremen.de/">Radio Bremen</a></li>
<li><a href="http://www.rbb-online.de/">Rundfunk Berlin-Brandenburg</a></li>
<li><a href="http://www.sr-online.de/">Saarländischer Rundfunk</a></li>
<li><a href="http://www.swr.de/">Südwestrundfunk</a></li>
<li><a href="http://www.wdr.de/">Westdeutscher Rundfunk</a></li>
<li><a href="http://www.dw.com/">Deutsche Welle</a></li>
<li><a href="http://www.dradio.de">Deutschlandradio</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks104'}">
<h3 id="gseafooterlinks104-tab" data-ctrl-collfoot-gseafooterlinks104-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks104-panel" role="tab">Gemeinsame Programme</h3>
<ul id="gseafooterlinks104-panel" data-ctrl-collfoot-gseafooterlinks104-body="{}" aria-labeledby="gseafooterlinks104-tab" role="tabpanel">
<li><a href="http://www.daserste.de/">Das Erste</a></li>
<li><a href="http://one.ard.de/">ONE</a></li>
<li><a href="http://programm.tagesschau24.de/">tagesschau24</a></li>
<li><a href="http://www.3sat.de/">3sat</a></li>
<li><a href="http://www.arte.tv/de">arte</a></li>
<li><a href="https://www.funk.net/">funk</a></li>
<li><a href="http://www.kika.de/">KiKA</a></li>
<li><a href="http://www.phoenix.de/">phoenix</a></li>
</ul>
</div>
<div class="foot">
<h2 class="hidden">Globale Links</h2>
<ul class="help">
<li><a href="/impressum/index.html">Impressum</a>
</li>
<li><a href="/hilfe/index.html">Hilfe</a>
</li>
<li><a href="/kontakt/index.html">Kontakt</a>
</li>
<li><a href="/sportschaudatenschutz100.html">Datenschutzbestimmungen</a>
</li>
</ul>
<p class="copy">
&copy; WDR
| sportschau.de
</p>
<a class="logo" href="https://www.ard.de/">
<img alt="zu Startseite Sportschau" title="zu Startseite Sportschau" src="/resources/img/base/icon/ard_wse.png"/>
</a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>
<script type="text/javascript" src="/weitere/allgemein/tdf_emptysection_fix_js_100.js"></script>
<script type="text/javascript" src="/weitere/allgemein/eurojs100.js"></script>
<script type="text/javascript" src="/weitere/allgemein/aktuelleergebnisse100.js"></script>
<script type="text/javascript" src="/weitere/allgemein/tickerteaserjs-100.js"></script>
<!--googleon: index-->
</body>
</html>