<!DOCTYPE html>
<html lang="de" prefix="og: http://ogp.me/ns#">
<head>
<title>Skispringerin Lundby von Landsfrau Opseth abgefangen - Skispringen - Wintersport - sportschau.de</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="pragma" content="no-cache"/>
<meta http-equiv="cache-control" content="no-cache"/>
<meta name="expires" content="0">
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="apple-itunes-app" content="app-id=411447185"/>
<meta name="google-play-app" content="app-id=de.apptelligence.sportschau.android"/>
<meta name="Keywords" content="sportschau.de,Skispringen, Lillehammer, Raw Air, frauen, althaus, lundby,Deutschland/International"/>
<meta name="Description" content="Norwegen feiert bei der &#034;Raw Air&#034; in Lillehammer einen Doppelsieg. Ganz oben stand aber nicht die Gesamtweltcup-Führende Maren Lundby, sondern Landsfrau Silje Opseth. Das beste deutsche Resultat kam wieder von Katharina Althaus."/>
<meta name="Author" content="rei"/>
<meta name="DC.Rights" content="Nur WDR"/>
<meta name="DC.Date" content="2020-03-10T21:44+01:00"/>
<meta name="Publisher" content="sportschau.de"/>
<meta property="og:title" content="Skispringerin Lundby von Landsfrau Opseth abgefangen"/>
<meta property="og:description" content="Norwegen feiert bei der &#034;Raw Air&#034; in Lillehammer einen Doppelsieg. Ganz oben stand aber nicht die Gesamtweltcup-Führende Maren Lundby, sondern Landsfrau Silje Opseth. Das beste deutsche Resultat kam wieder von Katharina Althaus."/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.sportschau.de/wintersport/skispringen/Silje-Opseth100~_v-gseagaleriexl.jpg"/>
<meta property="og:url" content="https://www.sportschau.de/wintersport/skispringen/raw-air-tour-lillehammer-skispringerin-lundby-von-landsfrau-opseth-abgefangen-100.html?forceGenerate=true&isInternalRequest=true"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@sportschau"/>
<meta name="robots" content="index,follow,noarchive"/>
<link rel="amphtml" href="/wintersport/skispringen/raw-air-tour-lillehammer-skispringerin-lundby-von-landsfrau-opseth-abgefangen-100.amp"/>
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "NewsArticle",
"image" : [ {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/wintersport/skispringen/Silje-Opseth100~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600
}, {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/wintersport/skispringen/Silje-Opseth100~_v-HintergrundL.jpg",
"height" : 1152,
"width" : 1536
}, {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/wintersport/skispringen/Silje-Opseth100~_v-Podcast.jpg",
"height" : 1400,
"width" : 1400
} ],
"headline" : "Skispringerin Lundby von Landsfrau Opseth abgefangen",
"keywords" : [ "Skispringen", "Lillehammer", "Raw Air", "frauen", "althaus", "lundby", "würth" ],
"mainEntityOfPage" : {
"@type" : "WebPage",
"@id" : "https://www.sportschau.de/wintersport/skispringen/index.html"
},
"publisher" : {
"@type" : "Organization",
"name" : "sportschau.de",
"logo" : {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/resources/img/amp/json_logo_amp.png",
"height" : 60,
"width" : 340
}
},
"description" : "Norwegen feiert bei der &#034;Raw Air&#034; in Lillehammer einen Doppelsieg. Ganz oben stand aber nicht die Gesamtweltcup-Führende Maren Lundby, sondern Landsfrau Silje Opseth. Das beste deutsche Resultat kam wieder von Katharina Althaus.",
"name" : "Skispringerin Lundby von Landsfrau Opseth abgefangen",
"author" : {
"@type" : "Person",
"name" : "rei"
},
"datePublished" : "2020-03-10T22:08+01:00",
"dateModified" : "2020-03-10T22:08+01:00",
"@id" : "https://www.sportschau.de/wintersport/skispringen/raw-air-tour-lillehammer-skispringerin-lundby-von-landsfrau-opseth-abgefangen-100.html",
"url" : "https://www.sportschau.de/wintersport/skispringen/raw-air-tour-lillehammer-skispringerin-lundby-von-landsfrau-opseth-abgefangen-100.html"
}
</script>
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "BreadcrumbList",
"itemListElement" : [ {
"@type" : "ListItem",
"position" : 1,
"item" : {
"@id" : "https://www.sportschau.de/index.html",
"name" : "sportschau.de"
}
}, {
"@type" : "ListItem",
"position" : 2,
"item" : {
"@id" : "https://www.sportschau.de/wintersport/index.html",
"name" : "Wintersport"
}
}, {
"@type" : "ListItem",
"position" : 3,
"item" : {
"@id" : "https://www.sportschau.de/wintersport/skispringen/index.html",
"name" : "Skispringen"
}
} ]
}
</script>
<!-- MicroData fuer Google -->
<link rel="apple-touch-icon" sizes="180x180" href="/resources/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/resources/img/favicon/manifest.json">
<link rel="shortcut icon" href="/resources/img/favicon/favicon.ico">
<meta name="msapplication-config" content="/resources/img/favicon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="stylesheet" type="text/css" href="/resources/css/merged_base.css?version=5.81.0" media="screen"/>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_print.css?version=5.81.0" media="print"/>
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_noScript.css?version=5.81.0"/>
</noscript>
<script type="text/javascript">
var cssPath = '/resources/css/merged_';
var webappVersion = '5.81.0';
</script>
<script type="text/javascript" src="/resources/js/merged_scripts.js?version=5.81.0"></script>
<script type="text/javascript" src="//try.abtasty.com/a1d5e2d18b192b971be6e58f86cab8f4.js"></script>
<link rel="stylesheet" href="/wintersport/skispringen/tickerteasercss-100.css" type="text/css"/>
<link rel="stylesheet" href="/wintersport/skispringen/audiomodul-filter-fix-sportschau100.css" type="text/css"/>
<link rel="stylesheet" href="/wintersport/skispringen/bulitabellen100.css" type="text/css"/>
<link rel="stylesheet" href="/wintersport/skispringen/podcast-button_fix_100.css" type="text/css"/>
<link rel="stylesheet" href="/wintersport/skispringen/vereinslogosflaggen100.css" type="text/css"/>
<link rel="stylesheet" href="/wintersport/skispringen/fix-sm-integration100.css" type="text/css"/>
<link rel="stylesheet" href="/wintersport/skispringen/sportschau-previewLivestream-xs-fix100.css" type="text/css"/>
<link rel="stylesheet" href="/wintersport/skispringen/broadcast-preview_bereichss_sportschau100.css" type="text/css"/>
</head>
<body class="sportschau event fifawm2014 viewL">
<a id="goToHead"></a>
<!--googleoff: index-->
<div id="header" >
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'s':['closeEntries','closeEntriesOnVanish','enable'], 'xs':['closeEntries','closeEntriesOnVanish','enable']}}">
<div role="navigation" class="masternavi" data-ctrl-collHead-entry="{'id':'h3'}">
<a href="#goToContent" class="hidden">zum Inhalt</a>
<a href="#sportschauNavi" class="hidden">zur Navigation</a>
<a href="#sportschauSuche" class="hidden">zur Suche</a>
<div class="mnHolder">
<div class="menueToggle" data-ctrl-collHead-h3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}"><a href="#" >ARD Navigation</a></div>
<ul data-ctrl-collHead-h3-body="{}">
<li class="ard">
<a href="http://www.ard.de/" class="home">ARD Home</a>
</li>
<li class="tagesschau">
<a href="http://www.tagesschau.de/" >Nachrichten</a>
</li>
<li class="sportschau active">
<a href="/index.html">Sport</a>
</li>
<li class="boerse">
<a href="http://boerse.ard.de/" >Börse</a>
</li>
<li class="ratgeber">
<a href="http://www.ard.de/ratgeber/" >Ratgeber</a>
</li>
<li class="wissen">
<a href="http://www.ard.de/wissen/" >Wissen</a>
</li>
<li class="kultur">
<a href="http://www.ard.de/kultur/" >Kultur</a>
</li>
<li class="kinder">
<a href="http://www.ard.de/kinder/" >Kinder</a>
</li>
<li class="intern">
<a href="http://www.ard.de/die-ard" >Die ARD</a>
</li>
<li class="tv">
<a href="http://www.daserste.de/" >Fernsehen</a>
</li>
<li class="radio">
<a href="http://www.ard.de/radio/" >Radio</a>
</li>
<li class="ardmt">
<a href="http://www.ardmediathek.de/" >ARD Mediathek</a>
</li>
</ul>
<div class="ardlogo">
<a href="http://www.ard.de/" class="home"></a>
</div>
</div>
</div>
<div class="mnHolder" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}">
<div role="banner" class="logo">
<a href="/index.html" >
<img alt="zu Startseite Sportschau" src="/resources/img/sportschau/banner/logo_base.png" title="zu Startseite Sportschau"/>
</a>
</div>
<div role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'sportschau-suche-id'}">
<a id="wdrSuche" class="hidden"></a>
<div class="searchToggle" data-ctrl-collHead-sportschau-suche-id-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}">
<a href="/suche/index.jsp"><img alt='Lupe' title='Suche' src='/resources/img/base/icon/lupe_gross.png'/></a>
</div>
<form name="form_sportschau-suche-id"
class="searchForm"
method="get"
action="/suche/index.jsp"
data-ctrl-collHead-sportschau-suche-id-body={}
data-ctrl-formular="{'id':'form_sportschau-suche-id'}">
<input
class="searchInput"
name="q"
type="text"
value="Suche in sportschau.de"
data-ctrl-form_sportschau-suche-id-input="{'action':{'default':['switchValue']}}"
/>
<a	href="/suche/index.jsp"
class="searchSubmit"
data-ctrl-form_sportschau-suche-id-trigger="{'action':{'default':['submit']}}">
<img alt='Lupe' title='Suche' src='/resources/img/base/icon/lupe_gross.png'/>
</a>
</form>
</div>
<div role="navigation" class="subnavi" data-ctrl-navigation="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}" data-ctrl-collHead-entry="{'id':'h1'}">
<a name="sportschauNavi" id="sportschauNavi" class="hidden"></a>
<div class="menueToggle" data-ctrl-collHead-h1-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}">
<a class="" >Men&uuml;</a>
</div>
<ul class="ressorts" data-ctrl-collHead-h1-body="{}">
<li>
<span class="subressort collapsed ">
<a href="/index.html">
Startseite
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/ticker/index.html">
Live
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a1'}">
<span class="collapsed  subressort " data-ctrl-csub-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/fussball/index.html">
Fußball
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a1-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/fussball/index.html">
Übersicht Fußball
</a>
</li>
<li data-ctrl-csub-entry="{'id':'a2'}">
<span class="collapsed" data-ctrl-csub-a2-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga/index.html">
Bundesliga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a2-body="{}">
<li>
<a href="/fussball/bundesliga/index.html">
Übersicht Bundesliga
</a>
</li>
<li>
<a href="/fussball/bundesliga/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga/virtuelletabelle/index.html">
Virtuelle Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga/planer/index.html">
Bundesliga-Planer
</a>
</li>
<li>
<a href="/fussball/bundesliga/vereine/index.html">
Vereine
</a>
</li>
<li>
<a href="/fussball/bundesliga/tore-karten-sperren/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a3'}">
<span class="collapsed" data-ctrl-csub-a3-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga2/index.html">
2. Bundesliga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a3-body="{}">
<li>
<a href="/fussball/bundesliga2/index.html">
Übersicht 2. Bundesliga
</a>
</li>
<li>
<a href="/fussball/bundesliga2/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga2/virtuelletabelle/index.html">
Virtuelle Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga2/tore-karten-sperren/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a4'}">
<span class="collapsed" data-ctrl-csub-a4-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga3/index.html">
3. Liga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a4-body="{}">
<li>
<a href="/fussball/bundesliga3/index.html">
Übersicht 3. Liga
</a>
</li>
<li>
<a href="/fussball/bundesliga3/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga3/tore-karten-sperren/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a5'}">
<span class="collapsed" data-ctrl-csub-a5-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/dfbpokal/index.html">
DFB-Pokal
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a5-body="{}">
<li>
<a href="/fussball/dfbpokal/index.html">
Übersicht DFB-Pokal
</a>
</li>
<li>
<a href="/fussball/dfbpokal/runde/index.html">
Runde
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a6'}">
<span class="collapsed" data-ctrl-csub-a6-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/championsleague/index.html">
Champions League
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a6-body="{}">
<li>
<a href="/fussball/championsleague/index.html">
Übersicht Champions League
</a>
</li>
<li>
<a href="/fussball/championsleague/spieltag/index.html">
Spieltag
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a7'}">
<span class="collapsed" data-ctrl-csub-a7-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/europaleague/index.html">
Europa League
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a7-body="{}">
<li>
<a href="/fussball/europaleague/index.html">
Übersicht Europa League
</a>
</li>
<li>
<a href="/fussball/europaleague/ergebnisse/index.html">
Ergebnisse &amp; Spielplan
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a8'}">
<span class="collapsed" data-ctrl-csub-a8-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/international/index.html">
International
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a8-body="{}">
<li>
<a href="/fussball/international/index.html">
Übersicht International
</a>
</li>
<li>
<a href="/fussball/international/england/index.html">
Ergebnisse Premier League
</a>
</li>
<li>
<a href="/fussball/international/spanien/index.html">
Ergebnisse Primera Division
</a>
</li>
<li>
<a href="/fussball/international/italien/index.html">
Ergebnisse Serie A
</a>
</li>
<li>
<a href="/fussball/international/ligen/index.html">
Weitere Ligen
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a9'}">
<span class="collapsed" data-ctrl-csub-a9-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/frauenfussball/index.html">
Frauenfußball
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a9-body="{}">
<li>
<a href="/fussball/frauenfussball/index.html">
Übersicht Frauenfußball
</a>
</li>
<li>
<a href="/fussball/frauenfussball/bundesliga/index.html">
Bundesliga
</a>
</li>
<li>
<a href="/fussball/frauenfussball/nationalmannschaft/index.html">
Nationalmannschaft
</a>
</li>
<li>
<a href="/fussball/frauenfussball/dfbpokal/index.html">
DFB-Pokal
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a10'}">
<span class="collapsed" data-ctrl-csub-a10-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/uefaeuro2020/index.html">
EURO 2020
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a10-body="{}">
<li>
<a href="/fussball/uefaeuro2020/index.html">
Übersicht EURO 2020
</a>
</li>
<li>
<a href="/fussball/uefaeuro2020/ergebnisse/index.html">
Spielplan
</a>
</li>
<li>
<a href="/fussball/uefaeuro2020/quali/index.html">
Qualifikation
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a11'}">
<span class="collapsed" data-ctrl-csub-a11-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/nationalmannschaft/index.html">
Nationalmannschaft
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a11-body="{}">
<li>
<a href="/fussball/nationalmannschaft/index.html">
Übersicht Nationalmannschaft
</a>
</li>
<li>
<a href="/fussball/nationalmannschaft/ergebnisse/index.html">
Ergebnisse
</a>
</li>
</ul>
</li>
<li>
<a href="/fussball/fifawm2018/index.html">
FIFA WM 2018
</a>
</li>
<li>
<a href="/fussball/amateurfussball/index.html">
Amateurfußball
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a12'}">
<span class="collapsed  subressort active" data-ctrl-csub-a12-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/wintersport/index.html">
Wintersport
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a12-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/wintersport/index.html">
Übersicht Wintersport
</a>
</li>
<li>
<a href="/wintersport/liveticker/index.html">
Live
</a>
</li>
<li>
<a href="/wintersport/videos/index.html">
Videos
</a>
</li>
<li>
<a href="/wintersport/komplette-rennen/index.html">
Wettbewerbe in voller Länge
</a>
</li>
<li>
<a href="/wintersport/biathlon/index.html">
Biathlon
</a>
</li>
<li>
<a href="/wintersport/ski-alpin/index.html">
Ski alpin
</a>
</li>
<li>
<a href="/wintersport/skispringen/index.html">
Skispringen
</a>
</li>
<li>
<a href="/wintersport/nordische-kombination/index.html">
Nordische Kombination
</a>
</li>
<li>
<a href="/wintersport/para/index.html">
Para-Wintersport
</a>
</li>
</ul>
<li>
<span class="collapsed subressort ">
<a href="/weitere/index.html">
Mehr Sport
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a13'}">
<span class="collapsed  subressort " data-ctrl-csub-a13-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/formel1/index.html">
Formel 1
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a13-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/formel1/index.html">
Übersicht Formel 1
</a>
</li>
<li>
<a href="/formel1/rennen/index.html">
Rennen | Termine
</a>
</li>
</ul>
<li>
<span class="collapsed subressort ">
<a href="/video/index.html">
Videos
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/hintergrund/index.html">
Hintergrund
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/ergebnisse_tabellen/index.html">
Ergebnisse
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a14'}">
<span class="collapsed  subressort " data-ctrl-csub-a14-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/tdm/index.html">
Tor des Monats
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a14-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/tdm/index.html">
Übersicht Tor des Monats
</a>
</li>
<li>
<a href="/tdm/abstimmung/index.html">
Abstimmung
</a>
</li>
<li>
<a href="/tdm/archiv/index.html">
Archiv
</a>
</li>
<li>
<a href="/tdm/bestespieler/index.html">
Beste Torschützen
</a>
</li>
<li>
<a href="/tdm/besteteams/index.html">
Beste Teams
</a>
</li>
<li>
<a href="/tdm/tordesjahres/index.html">
Tor des Jahres
</a>
</li>
<li>
<a href="/tdm/toresuchen/index.html">
Tore suchen
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a15'}">
<span class="collapsed  subressort " data-ctrl-csub-a15-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/sendung/index.html">
TV
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a15-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/sendung/index.html">
Übersicht TV
</a>
</li>
<li>
<a href="/sendung/programm/index.html">
Programm
</a>
</li>
<li data-ctrl-csub-entry="{'id':'a16'}">
<span class="collapsed" data-ctrl-csub-a16-trigger="{'action':{'default':['toggleBody']}}">
<a href="/sendung/tdm/index.html">
Tor des Monats
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a16-body="{}">
<li>
<a href="/sendung/tdm/index.html">
Übersicht Tor des Monats
</a>
</li>
<li>
<a href="/sendung/tdm/tordesjahres/index.html">
Tor des Jahres
</a>
</li>
<li>
<a href="/sendung/tdm/abstimmung/index.html">
Abstimmung
</a>
</li>
<li>
<a href="/sendung/tdm/archiv/index.html">
Archiv
</a>
</li>
<li>
<a href="/sendung/tdm/bestespieler/index.html">
Beste Torschützen
</a>
</li>
<li>
<a href="/sendung/tdm/besteteams/index.html">
Beste Teams
</a>
</li>
<li>
<a href="/sendung/tdm/suche/index.html">
Tore suchen
</a>
</li>
</ul>
</li>
<li>
<a href="/sendung/moderatoren/index.html">
Moderatoren
</a>
</li>
<li>
<a href="/sendung/reporter/index.html">
Reporter
</a>
</li>
</ul>
</ul>
</div>
<noscript>
<div class="naviChooser">
<form action="/system/formnavi.jsp" method="post">
<p>Detail Navigation:</p>
<select name="path" class="naviSelect">
<option value="/">sportschau.de</option>
<optgroup label="Live">
<option value="/ticker">Übersicht Live</option>
</optgroup>
<optgroup label="Fußball">
<option value="/fussball">Übersicht Fußball</option>
<option value="/fussball/bundesliga">Bundesliga</option>
<option value="/fussball/bundesliga/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga/virtuelletabelle" class="sub">Virtuelle Tabelle</option>
<option value="/fussball/bundesliga/planer" class="sub">Bundesliga-Planer</option>
<option value="/fussball/bundesliga/vereine" class="sub">Vereine</option>
<option value="/fussball/bundesliga/tore-karten-sperren" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/bundesliga2">2. Bundesliga</option>
<option value="/fussball/bundesliga2/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga2/virtuelletabelle" class="sub">Virtuelle Tabelle</option>
<option value="/fussball/bundesliga2/tore-karten-sperren" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/bundesliga3">3. Liga</option>
<option value="/fussball/bundesliga3/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga3/tore-karten-sperren" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/dfbpokal">DFB-Pokal</option>
<option value="/fussball/dfbpokal/runde" class="sub">Runde</option>
<option value="/fussball/championsleague">Champions League</option>
<option value="/fussball/championsleague/spieltag" class="sub">Spieltag</option>
<option value="/fussball/europaleague">Europa League</option>
<option value="/fussball/europaleague/ergebnisse" class="sub">Ergebnisse & Spielplan</option>
<option value="/fussball/international">International</option>
<option value="/fussball/international/england" class="sub">Ergebnisse Premier League</option>
<option value="/fussball/international/spanien" class="sub">Ergebnisse Primera Division</option>
<option value="/fussball/international/italien" class="sub">Ergebnisse Serie A</option>
<option value="/fussball/international/ligen" class="sub">Weitere Ligen</option>
<option value="/fussball/frauenfussball">Frauenfußball</option>
<option value="/fussball/frauenfussball/bundesliga" class="sub">Bundesliga</option>
<option value="/fussball/frauenfussball/nationalmannschaft" class="sub">Nationalmannschaft</option>
<option value="/fussball/frauenfussball/dfbpokal" class="sub">DFB-Pokal</option>
<option value="/fussball/uefaeuro2020">EURO 2020</option>
<option value="/fussball/uefaeuro2020/ergebnisse" class="sub">Spielplan</option>
<option value="/fussball/uefaeuro2020/quali" class="sub">Qualifikation</option>
<option value="/fussball/nationalmannschaft">Nationalmannschaft</option>
<option value="/fussball/nationalmannschaft/ergebnisse" class="sub">Ergebnisse</option>
<option value="/fussball/fifawm2018">FIFA WM 2018</option>
<option value="/fussball/amateurfussball">Amateurfußball</option>
</optgroup>
<optgroup label="Wintersport">
<option value="/wintersport">Übersicht Wintersport</option>
<option value="/wintersport/liveticker">Live</option>
<option value="/wintersport/videos">Videos</option>
<option value="/wintersport/komplette-rennen">Wettbewerbe in voller Länge</option>
<option value="/wintersport/biathlon">Biathlon</option>
<option value="/wintersport/ski-alpin">Ski alpin</option>
<option value="/wintersport/skispringen">Skispringen</option>
<option value="/wintersport/nordische-kombination">Nordische Kombination</option>
<option value="/wintersport/para">Para-Wintersport</option>
</optgroup>
<optgroup label="Mehr Sport">
<option value="/weitere">Übersicht Mehr Sport</option>
</optgroup>
<optgroup label="Formel 1">
<option value="/formel1">Übersicht Formel 1</option>
<option value="/formel1/rennen">Rennen | Termine</option>
</optgroup>
<optgroup label="Videos">
<option value="/video">Übersicht Videos</option>
</optgroup>
<optgroup label="Hintergrund">
<option value="/hintergrund">Übersicht Hintergrund</option>
</optgroup>
<optgroup label="Ergebnisse">
<option value="/ergebnisse_tabellen">Übersicht Ergebnisse</option>
</optgroup>
<optgroup label="Tor des Monats">
<option value="/tdm">Übersicht Tor des Monats</option>
<option value="/tdm/abstimmung">Abstimmung</option>
<option value="/tdm/archiv">Archiv</option>
<option value="/tdm/bestespieler">Beste Torschützen</option>
<option value="/tdm/besteteams">Beste Teams</option>
<option value="/tdm/tordesjahres">Tor des Jahres</option>
<option value="/tdm/toresuchen">Tore suchen </option>
</optgroup>
<optgroup label="TV">
<option value="/sendung">Übersicht TV</option>
<option value="/sendung/programm">Programm</option>
<option value="/sendung/tdm">Tor des Monats</option>
<option value="/sendung/tdm/tordesjahres" class="sub">Tor des Jahres</option>
<option value="/sendung/tdm/abstimmung" class="sub">Abstimmung</option>
<option value="/sendung/tdm/archiv" class="sub">Archiv</option>
<option value="/sendung/tdm/bestespieler" class="sub">Beste Torschützen</option>
<option value="/sendung/tdm/besteteams" class="sub">Beste Teams</option>
<option value="/sendung/tdm/suche" class="sub">Tore suchen</option>
<option value="/sendung/moderatoren">Moderatoren</option>
<option value="/sendung/reporter">Reporter</option>
</optgroup>
</select>
<input value="Zum Ressort wechseln" type="submit">
</form>
</div>
</noscript>
</div>
</div>
</div>
</div>
<!--googleon: index-->
<div id="content" class="segment" data-page-url="https://www.sportschau.de/wintersport/skispringen/raw-air-tour-lillehammer-skispringerin-lundby-von-landsfrau-opseth-abgefangen-100.html">
<div class="wrapper equalHeight" role="main">
<div class="section sectionA hidden">
<div class="breadcrumb screenReader">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">sportschau.de</a>
</li>
<li>
<a href="/wintersport/index.html">Wintersport</a>
</li>
<li>
<a href="/wintersport/skispringen/index.html">Skispringen</a>
</li>
</ul>
</div>
</div>
<a id="goToContent"></a>

<!-- sportschau -->

<h1 class="siteHeadline hidden">Skispringerin Lundby von Landsfrau Opseth abgefangen</h1>

<div class="section sectionZ sectionArticle">
<article role="article">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<div class="mediaCon mediaTop">
<div class="media mediaA">
<picture>
<source srcset="/wintersport/skispringen/Silje-Opseth100~_v-ARDFotogalerie.jpg" media="(min-width: 1901px)"/><source srcset="/wintersport/skispringen/Silje-Opseth100~_v-gseapremiumxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/wintersport/skispringen/Silje-Opseth100~_v-TeaserAufmacher.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/wintersport/skispringen/Silje-Opseth100~_v-TeaserAufmacher.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/wintersport/skispringen/Silje-Opseth100~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="/wintersport/skispringen/Silje-Opseth100~_v-gseapremiumxl.jpg" />
<img class="img" alt="Silje Opseth" title="Silje Opseth | Bildquelle: imago images/GEPA pictures" src="/wintersport/skispringen/Silje-Opseth100~_v-gseapremiumxl.jpg"/>
</picture>
</div>
</div>
<p class="dachzeile small">"Raw Air"-Tour</p>
<h3 class="headline small">Skispringerin Lundby von Landsfrau Opseth abgefangen</h3>
<div class="socialMedia">
<div class="mod modSharing">
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sportschau.de%2Fwintersport%2Fskispringen%2Fraw-air-tour-lillehammer-skispringerin-lundby-von-landsfrau-opseth-abgefangen-100.html" target="_blank" title="Bei Facebook teilen (Link öffnet in neuem Fenster)"><img alt="Bei Facebook teilen" src="/resources/img/base/icon/sharing_fb.svg"></a>
</li>
<li class="twitter">
<a href="http://twitter.com/share?url=https%3A%2F%2Fwww.sportschau.de%2Fwintersport%2Fskispringen%2Fraw-air-tour-lillehammer-skispringerin-lundby-von-landsfrau-opseth-abgefangen-100.html&text=Skispringerin+Lundby+von+Landsfrau+Opseth+abgefangen&via=sportschau" target="_blank" title="Bei Twitter teilen (Link öffnet in neuem Fenster)"><img alt="Bei Twitter teilen" src="/resources/img/base/icon/sharing_twitter.svg"></a>
</li>
<li class="email">
<a href="mailto:?subject=Linktipp%3A%20Skispringerin%20Lundby%20von%20Landsfrau%20Opseth%20abgefangen&body=Linktipp%3A%20Skispringerin%20Lundby%20von%20Landsfrau%20Opseth%20abgefangen%0Ahttps%3A%2F%2Fwww.sportschau.de%2Fwintersport%2Fskispringen%2Fraw-air-tour-lillehammer-skispringerin-lundby-von-landsfrau-opseth-abgefangen-100.html" target="_blank" title="Via E-Mail empfehlen"><img alt="Via E-Mail empfehlen" src="/resources/img/base/icon/sharing_email.svg"></a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Linktipp%3A%20Skispringerin%20Lundby%20von%20Landsfrau%20Opseth%20abgefangen%20https%3A%2F%2Fwww.sportschau.de%2Fwintersport%2Fskispringen%2Fraw-air-tour-lillehammer-skispringerin-lundby-von-landsfrau-opseth-abgefangen-100.html" target="_blank" title="Via WhatsApp empfehlen"><img alt="Via WhatsApp empfehlen" src="/resources/img/base/icon/sharing_whatsapp.svg"></a>
</li>
<li class="print">
<a href="#" title="Seite drucken" onclick="app.printWindow();
return false;">
<img alt="Seite drucken" src="/resources/img/base/icon/sharing_print.svg">
</a>
</li>
</ul>
</div>
</div>
</div>
<a id="articleStart"></a>
<p class="einleitung small">Norwegen feiert bei der <span lang="en">"Raw Air"</span> in Lillehammer einen Doppelsieg. Ganz oben stand aber nicht die Gesamtweltcup-Führende Maren Lundby, sondern Landsfrau Silje Opseth. Das beste deutsche Resultat kam wieder von Katharina Althaus.</p>

</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<p class="text small">Silje Opseth aus Norwegen hat sich beim Weltcup-Springen in Lillehammer ihren ersten Weltcupsieg geschnappt. Mit 138,5 und 134 Metern schob sie sich noch an der Weltcup-Führenden Maren Lundby vorbei, die Zweite wurde, in der <span lang="en">"Raw Air“</span>-Wertung aber ihren Vorsprung behaupten konnte. </p>
<h4 class="subtitle small">Althaus solide auf Rang sechs</h4>
<p class="text small">Die 20-jährige Opseth überraschte bei schwierigen Bedingungen, mit Wind und im zweiten Durchgang Nebel im Sprunghang, und ist jetzt Zweite in der Tour, 44 Punkte hinter Lundby. Dritte wurde die Österreicherin Chiara Hölzl. Katharina Althaus verfehlte als Sechste zwar das Podest, konnte aber mit 126,5 und 122 Metern erneut überzeugen. In der <span lang="en">"Raw Air"</span>-Wertung liegt die Deutsche auf dem vierten Platz. </p>
<h4 class="subtitle small"> Seyfarth sucht weiter Form</h4>
<p class="text small">Der letzte Weltcupsieg von Juliane Seyfarth datiert aus dem März 2019. Und dieser Topform springt die 29-Jährige weiter hinterher. In Lillehammer reichte es nach 110 und 107 ,5 Metern erneut nur zu einem enttäuschenden 16. Platz. Svenja Würth (110/99 Meter) und Luisa Görlich (111/101) wurden 19. und 21. </p>
<h4 class="subtitle small">Seifriedsberger verletzt sich am Knie</h4>
<p class="text small">Eine Schrecksekunde gab es im ersten Durchgang beim Sprung der Österreicherin Jaqueline Seifriedsberger. Die 29-Jährige konnte ihren sehr guten Satz auf 134 Meter nicht stehen. Da sich bei ihrem Sturz die Bindungen nicht lösten, verletzte sich Seifriedsberger am linken Knie. </p>
<h4 class="subtitle small">Lunby in der Qualifikation vorn</h4>
<div class="mediaCon mediaBottom small">
<div class="media mediaA">
<picture>
<source srcset="/wintersport/skispringen/maren-lundby104~_v-ARDFotogalerie.jpg" media="(min-width: 1901px)"/><source srcset="/wintersport/skispringen/maren-lundby104~_v-gseapremiumxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/wintersport/skispringen/maren-lundby104~_v-TeaserAufmacher.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/wintersport/skispringen/maren-lundby104~_v-TeaserAufmacher.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/wintersport/skispringen/maren-lundby104~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="/wintersport/skispringen/maren-lundby104~_v-gseapremiumxl.jpg" />
<img class="img" alt="Maren Lundby" title="Maren Lundby | Bildquelle: imago images/Eibner Europa" src="/wintersport/skispringen/maren-lundby104~_v-gseapremiumxl.jpg"/>
</picture>
</div>
</div>
<p class="text small">Maren Lundby hatte zuvor die Qualifikation in Lillehammer für sich entschieden und ihre Führung in der "<span lang="en">Raw-Air"</span>-Wertung ausgebaut. Zweite war Jaqueline Seifriedsberger vor Silje Opseth aus Norwegen. Beste Deutsche war Katharina Althaus als Fünfte.  </p>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modHeadline small">
<div class="boxCon">
<div class="box">
<div class="teaser">
<div class="linklist">
<ul class="list">
<li >
<a href="https://ticker.sportschau.de/wintersport/skispringen/co4850/raw-air/ma8995553/liveticker/" data-ctrl-popup="{&#039;id&#039;:&#039;ticker-skispringen-einzel-frauen-lillehammer100&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;popup&#039;],&#039;xs&#039;:[&#039;&#039;],&#039;s&#039;:[&#039;&#039;]},&#039;width&#039;:1050,&#039;height&#039;:900}">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/wintersport/skispringen/Silje-Opseth100~_v-ARDAustauschformat.jpg" media="(min-width: 1901px)"/><source srcset="/wintersport/skispringen/Silje-Opseth100~_v-ARDGrosserTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/wintersport/skispringen/Silje-Opseth100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/wintersport/skispringen/Silje-Opseth100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/wintersport/skispringen/Silje-Opseth100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/wintersport/skispringen/Silje-Opseth100~_v-ARDGrosserTeaser.jpg" />
<img class="img" alt="Silje Opseth" title="Silje Opseth | Bildquelle: imago images/GEPA pictures" src="/wintersport/skispringen/Silje-Opseth100~_v-ARDGrosserTeaser.jpg"/>
</picture>
</div>
</div>
<span>Skispringen Einzel Frauen in Lillehammer</span> <span>|</span> <strong>live-ticker zum nachlesen</strong>
</a>
</li>
<li >
<a href="https://www.sportschau.de/ergebnisse_tabellen/ergebnisse102~_eam-d63324d59aaaa11ac53d8496ce852276.jsp?_spieltag=251011&amp;_sportart=ws&amp;_liga=sk%7Cwc%7CEinzelspringen&amp;_saison=2020&amp;eap=8oI34N4hym4RDV6dhKK0OnLYM%2FNzIoiKmKv2HkJYKgPxCIifwJGZmigVNLw42zmko7u1BzkuenhteE%2FSifHaWb%2BD5g3qtsFGsnGotmb1PcZSS6XXfYWnKWWZYhkOBXCR0gPRdjq0d2j2vQeRutQXuA%3D%3D" >
<span>Skispringen Einzel Frauen in Lillehammer</span> <span>|</span> <strong>ergebnis</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div  class="boxCon">
<div class="box modTable">
<div class="table">
<table class="thleft"><caption>"Raw Air"-Tour</caption><thead><tr class="headlines"><th class="entry">Tag</th><th class="entry">Zeit</th><th class="entry">Stadt</th><th class="entry">Event</th><th class="entry">Sieger</th></tr></thead><tbody><tr class="data"><td class="entry">7. März</td><td class="entry">18.15 Uhr</td><td class="entry">Oslo</td><td class="entry">Qualifikation HS134</td><td class="entry">Maren Lundby (NOR)</td></tr><tr class="data"><td class="entry">9. März</td><td class="entry">20.00 Uhr</td><td class="entry">Lillehammer</td><td class="entry">Einzel HS140 (Ersatz für Oslo)</td><td class="entry">Sara Takanashi (JPN)</td></tr><tr class="data"><td class="entry">10. März</td><td class="entry">19:15 Uhr</td><td class="entry">Lillehammer</td><td class="entry">Qualifikation HS 140</td><td class="entry">Maren Lundby (NOR)</td></tr><tr class="data"><td class="entry">10. März</td><td class="entry">20.00 Uhr</td><td class="entry">Lillehammer</td><td class="entry">Einzel HS140  </td><td class="entry">Silje Opseth (NOR)</td></tr><tr class="data"><td class="entry">11. März</td><td class="entry">20.00 Uhr</td><td class="entry">Trondheim</td><td class="entry">Qualifikation HS138</td><td class="entry"/></tr><tr class="data"><td class="entry">12. März</td><td class="entry">20.00 Uhr</td><td class="entry">Trondheim</td><td class="entry">Einzel HS138</td><td class="entry"/></tr></tbody></table>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<p class="text small"><em>Thema in: DLF Sport aktuell, 09.03.2020, ab 22.50 Uhr</em></p>
<p id="ardAbbinder" class="text small">
<span class="stand">
<span id="ardQuelle">ten</span>
|
<span id="ardStand">Stand: 10.03.2020, 21:44</span>
</span>
</p>
</div>
</div>
</div>
</div>
</div>



</article>
</div>
<div class="section sectionC sectionArticle">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modPicList">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">Weitere Skisprung-Meldungen</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/wintersport/skispringen/skispringen-in-trondheim-ohne-zuschauer-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/wintersport/skispringen/trondheim-raw-air-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/wintersport/skispringen/trondheim-raw-air-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/wintersport/skispringen/trondheim-raw-air-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/wintersport/skispringen/trondheim-raw-air-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/wintersport/skispringen/trondheim-raw-air-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/wintersport/skispringen/trondheim-raw-air-100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Springen in Trondheim" title="Springen in Trondheim | Bildquelle: imago images / Arvid Müller" src="/wintersport/skispringen/trondheim-raw-air-100~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Skispringen in Trondheim ohne Zuschauer - Biathlon in Oslo wackelt</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/wintersport/skispringen/raw-air-einzel-lillehammer-kamil-stoch-gewinnt-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/wintersport/skispringen/kamil-stoch-140~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/wintersport/skispringen/kamil-stoch-140~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/wintersport/skispringen/kamil-stoch-140~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/wintersport/skispringen/kamil-stoch-140~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/wintersport/skispringen/kamil-stoch-140~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/wintersport/skispringen/kamil-stoch-140~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Kamil Stoch" title="Kamil Stoch | Bildquelle: imago images/Lehtikuva" src="/wintersport/skispringen/kamil-stoch-140~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>DSV-Adler verpassen Podest bei Stoch-Sieg</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/wintersport/skispringen/videostream-livestream---skisprung-quali-in-vikersund-100.html" title="Sportschau, Das Erste">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/wintersport/skispringen/vikersund-skispringen-102~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/wintersport/skispringen/vikersund-skispringen-102~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/wintersport/skispringen/vikersund-skispringen-102~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/wintersport/skispringen/vikersund-skispringen-102~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/wintersport/skispringen/vikersund-skispringen-102~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/wintersport/skispringen/vikersund-skispringen-102~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Die Skiflugschanze in Vikersund" title="Die Skiflugschanze in Vikersund | Bildquelle: picture alliance/dpa" src="/wintersport/skispringen/vikersund-skispringen-102~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Livestream - Skisprung-Quali in Vikersund</span> <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="/wintersport/skispringen/angst-vor-coronavirus-skiflug-wm-in-planica-ohne-zuschauer-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/wintersport/skispringen/planica100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/wintersport/skispringen/planica100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/wintersport/skispringen/planica100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/wintersport/skispringen/planica100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/wintersport/skispringen/planica100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/wintersport/skispringen/planica100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Planica" title="Planica | Bildquelle: imago images / Eibner Europa" src="/wintersport/skispringen/planica100~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Skiflug-<abbr title="Weltmeisterschaft">WM</abbr> und Ski-alpin-Weltcup ohne Zuschauer</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/wintersport/skispringen/raw-air-tour-lillehammer-frauen-montag-althaus-verpasst-podest-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/wintersport/skispringen/katharina-althaus112~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/wintersport/skispringen/katharina-althaus112~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/wintersport/skispringen/katharina-althaus112~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/wintersport/skispringen/katharina-althaus112~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/wintersport/skispringen/katharina-althaus112~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/wintersport/skispringen/katharina-althaus112~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Katharina Althaus im norwegischen Lillehammer" title="Katharina Althaus im norwegischen Lillehammer | Bildquelle: picture-alliance/dpa" src="/wintersport/skispringen/katharina-althaus112~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Althaus in Lillehammer knapp am Podest vorbei</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modPicList">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">Weltcup-Kalender</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/wintersport/skispringen/wettkampfkalender-weltcup-wm-skispringen-damen-104.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/wintersport/skispringen/katharina-althaus120~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/wintersport/skispringen/katharina-althaus120~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/wintersport/skispringen/katharina-althaus120~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/wintersport/skispringen/katharina-althaus120~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/wintersport/skispringen/katharina-althaus120~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/wintersport/skispringen/katharina-althaus120~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Katharina Althaus" title="Katharina Althaus | Bildquelle: Picture alliance/dpa" src="/wintersport/skispringen/katharina-althaus120~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Der Wettkampfkalender der Skispringerinnen 2019/2020</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/wintersport/skispringen/wettkampfkalender-weltcup-wm-skispringen-herren-102.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/wintersport/skispringen/piotr-zyla-104~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/wintersport/skispringen/piotr-zyla-104~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/wintersport/skispringen/piotr-zyla-104~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/wintersport/skispringen/piotr-zyla-104~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/wintersport/skispringen/piotr-zyla-104~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/wintersport/skispringen/piotr-zyla-104~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Piotr Zyla (Polen) in Planica" title="Piotr Zyla (Polen) in Planica | Bildquelle: AFP/Jure Makovec" src="/wintersport/skispringen/piotr-zyla-104~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Der Wettkampfkalender der Skispringer 2019/2020</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline">Porträts</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">
<a href="/wintersport/skispringen/index.html">
Skispringen
</a>
</h3>
<div class="teaser hideTeasertext">
<a href="/wintersport/skispringen/portraets/index.html" title="Der Weltcup-Skisprungkader des Deutschen Skiverbands">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/wintersport/skispringen/skisprung-team-der-herren100~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/wintersport/skispringen/skisprung-team-der-herren100~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/wintersport/skispringen/skisprung-team-der-herren100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/wintersport/skispringen/skisprung-team-der-herren100~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/wintersport/skispringen/skisprung-team-der-herren100~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/wintersport/skispringen/skisprung-team-der-herren100~_v-gseaclassicxl.jpg" />
<img class="img" alt="Skisprung-Team der Herren" title="Skisprung-Team der Herren | Bildquelle: Picture alliance/dpa" src="/wintersport/skispringen/skisprung-team-der-herren100~_v-gseaclassicxl.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
Der Weltcup-Skisprungkader des Deutschen Skiverbands
</h4>
<p class="teasertext">
Carina Vogt, Markus Eisenbichler, Richard Freitag und Co. - die möglichen Weltcupstarter des Deutschen Skiverbands in der Übersicht.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="con"><div class="modCon"><div class="mod modA modTable"><div aria-live="polite" class="boxCon"><div class="box"><div class="teaser"><h4 class="headline">Skispringen | Weltcupstand Herren</h4><div class="table"><table class="buliAuszug"><thead><tr><th class="tnr tcol01" id="id-56f1b5dbc6bd845c531192aa26e2af-rang"><span class="hidden">Rang</span></th><th class="ttxt" id="id-56f1b5dbc6bd845c531192aa26e2af-name">Name</th><th class="tnr" id="id-56f1b5dbc6bd845c531192aa26e2af-pts"><abbr title="Punkte">P</abbr></th></tr></thead><tbody><tr><td class="tnr tcol01" headers="id-56f1b5dbc6bd845c531192aa26e2af-rang">1.</td><td class="ttxt" headers="id-56f1b5dbc6bd845c531192aa26e2af-name">Stefan Kraft</td><td class="tnr" headers="id-56f1b5dbc6bd845c531192aa26e2af-pts">1659</td></tr><tr><td class="tnr tcol01" headers="id-56f1b5dbc6bd845c531192aa26e2af-rang">2.</td><td class="ttxt" headers="id-56f1b5dbc6bd845c531192aa26e2af-name">Karl Geiger</td><td class="tnr" headers="id-56f1b5dbc6bd845c531192aa26e2af-pts">1519</td></tr><tr><td class="tnr tcol01" headers="id-56f1b5dbc6bd845c531192aa26e2af-rang">3.</td><td class="ttxt" headers="id-56f1b5dbc6bd845c531192aa26e2af-name">Ryoyu Kobayashi</td><td class="tnr" headers="id-56f1b5dbc6bd845c531192aa26e2af-pts">1178</td></tr><tr><td class="tnr tcol01" headers="id-56f1b5dbc6bd845c531192aa26e2af-rang">4.</td><td class="ttxt" headers="id-56f1b5dbc6bd845c531192aa26e2af-name">Dawid Kubacki</td><td class="tnr" headers="id-56f1b5dbc6bd845c531192aa26e2af-pts">1169</td></tr><tr><td class="tnr tcol01" headers="id-56f1b5dbc6bd845c531192aa26e2af-rang">5.</td><td class="ttxt" headers="id-56f1b5dbc6bd845c531192aa26e2af-name">Kamil Stoch</td><td class="tnr" headers="id-56f1b5dbc6bd845c531192aa26e2af-pts">1031</td></tr></tbody></table><!--Stand: 10.03.2020, 19:00 Uhr--><div class="abbinder"><p class="lastMod"><a href="//www.sportschau.de/ergebnisse_tabellen/ergebnisse102~_eam-d63324d59aaaa11ac53d8496ce852276.jsp?_spieltag=250023&amp;_sportart=ws&amp;_liga=sk%7Cwc%7C&amp;eap=8oI34N4hym4RDV6dhKK0OnLYM%2FNzIoiKmKv2HkJYKgPxCIifwJGZmigVNLw42zmko7u1BzkuenhteE%2FSifHaWb%2BD5g3qtsFGsnGotmb1PcZSS6XXfYWnKWWZYhkOBXCR0gPRdjq0d2j2vQeRutQXuA%3D%3D" title="zur Tabelle Skispringen | Weltcupstand Herren"><span>Ganze Tabelle</span></a></p></div></div><hr class="hidden"/><div class="clearMe"></div></div></div></div></div></div></div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="con"><div class="modCon"><div class="mod modA modTable"><div aria-live="polite" class="boxCon"><div class="box"><div class="teaser"><h4 class="headline">Skispringen | Weltcupstand Damen</h4><div class="table"><table class="buliAuszug"><thead><tr><th class="tnr tcol01" id="id-1653674ae262ef26b59d35d4b717bc73-rang"><span class="hidden">Rang</span></th><th class="ttxt" id="id-1653674ae262ef26b59d35d4b717bc73-name">Name</th><th class="tnr" id="id-1653674ae262ef26b59d35d4b717bc73-pts"><abbr title="Punkte">P</abbr></th></tr></thead><tbody><tr><td class="tnr tcol01" headers="id-1653674ae262ef26b59d35d4b717bc73-rang">1.</td><td class="ttxt" headers="id-1653674ae262ef26b59d35d4b717bc73-name">Maren Lundby</td><td class="tnr" headers="id-1653674ae262ef26b59d35d4b717bc73-pts">1220</td></tr><tr><td class="tnr tcol01" headers="id-1653674ae262ef26b59d35d4b717bc73-rang">2.</td><td class="ttxt" headers="id-1653674ae262ef26b59d35d4b717bc73-name">Chiara Hölzl</td><td class="tnr" headers="id-1653674ae262ef26b59d35d4b717bc73-pts">1155</td></tr><tr><td class="tnr tcol01" headers="id-1653674ae262ef26b59d35d4b717bc73-rang">3.</td><td class="ttxt" headers="id-1653674ae262ef26b59d35d4b717bc73-name">Eva Pinkelnig</td><td class="tnr" headers="id-1653674ae262ef26b59d35d4b717bc73-pts">1029</td></tr><tr><td class="tnr tcol01" headers="id-1653674ae262ef26b59d35d4b717bc73-rang">4.</td><td class="ttxt" headers="id-1653674ae262ef26b59d35d4b717bc73-name">Sara Takanashi</td><td class="tnr" headers="id-1653674ae262ef26b59d35d4b717bc73-pts">785</td></tr><tr><td class="tnr tcol01" headers="id-1653674ae262ef26b59d35d4b717bc73-rang">5.</td><td class="ttxt" headers="id-1653674ae262ef26b59d35d4b717bc73-name">Katharina Althaus</td><td class="tnr" headers="id-1653674ae262ef26b59d35d4b717bc73-pts">617</td></tr></tbody></table><!--Stand: 10.03.2020, 22:00 Uhr--><div class="abbinder"><p class="lastMod"><a href="//www.sportschau.de/ergebnisse_tabellen/ergebnisse102~_eam-d63324d59aaaa11ac53d8496ce852276.jsp?_spieltag=250123&amp;_sportart=ws&amp;_liga=sk%7Cwc%7C&amp;eap=8oI34N4hym4RDV6dhKK0OnLYM%2FNzIoiKmKv2HkJYKgPxCIifwJGZmigVNLw42zmko7u1BzkuenhteE%2FSifHaWb%2BD5g3qtsFGsnGotmb1PcZSS6XXfYWnKWWZYhkOBXCR0gPRdjq0d2j2vQeRutQXuA%3D%3D" title="zur Tabelle Skispringen | Weltcupstand Damen"><span>Ganze Tabelle</span></a></p></div></div><hr class="hidden"/><div class="clearMe"></div></div></div></div></div></div></div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">Videos</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/wintersport/videos/index.html" >
<span>Alle Videos - die Wintersport-Highlights</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline">Wintersport im TV</h2>
<div class="modCon">
<div class="mod modA modBroadcastList" data-ctrl-switchable="{'id':'epgwintersportimersten102'}">
<div class="controls paging">
<div class="buttons"></div>
<div class="labels">
<div class="entries">
<div class="entry passive">
Heute
</div>
<div class="entry active" data-ctrl-epgwintersportimersten102-trigger="{'id':'d1'}">
<a href="#sdg-epgwintersportimersten102_1"><acronym title="Mittwoch">Mi</acronym></a>
</div>
<div class="entry" data-ctrl-epgwintersportimersten102-trigger="{'id':'d2'}">
<a href="#sdg-epgwintersportimersten102_2"><acronym title="Donnerstag">Do</acronym></a>
</div>
<div class="entry" data-ctrl-epgwintersportimersten102-trigger="{'id':'d3'}">
<a href="#sdg-epgwintersportimersten102_3"><acronym title="Freitag">Fr</acronym></a>
</div>
<div class="entry" data-ctrl-epgwintersportimersten102-trigger="{'id':'d4'}">
<a href="#sdg-epgwintersportimersten102_4"><acronym title="Samstag">Sa</acronym></a>
</div>
<div class="entry" data-ctrl-epgwintersportimersten102-trigger="{'id':'d5'}">
<a href="#sdg-epgwintersportimersten102_5"><acronym title="Sonntag">So</acronym></a>
</div>
<div class="entry passive">
<acronym title="Montag">Mo</acronym>
</div>
</div>
</div>
</div>
<div id="sdg-epgwintersportimersten102_1" class="boxCon" data-ctrl-epgwintersportimersten102-target="{'id':'d1'}">
<div class="box">
<div class="teaser">
<h3 class="headline">
<a href="https://programm.ard.de/Programm/Sender?sender=28007&amp;datum=2020-03-11&amp;sendung=280072780662204">
00:05 | 3sat
</a>
</h3>
<p class="teasertext ">
<a href="https://programm.ard.de/Programm/Sender?sender=28007&amp;datum=2020-03-11&amp;sendung=280072780662204">
Alles fuhr Ski
<br/>Reportage von Kathrin Winzenried
</a>
</p>
<div class="mediaCon">
<div class="media mediaA">
<a href="https://programm.ard.de/Programm/Sender?sender=28007&amp;datum=2020-03-11&amp;sendung=280072780662204" class="mediaLink">
<img class="img" alt="Sendungsbild" src="https://programm.ard.de/files/scaledimages/304/sendungsbilder/original/099/5320817099.06131bd0-8494-4fc7-b22b-148edaef352d.jpeg"/>
</a>
</div>
</div>
<div class="linklist">
<ul class="list">
<li>
<a href="https://programm.ard.de/Programm/Sender?sender=28007&amp;datum=2020-03-11&amp;sendung=280072780662204">mehr Infos</a>
</li>
</ul>
</div>
</div>
</div>
<div class="box">
<div class="teaser">
<h3 class="headline">
<a href="https://programm.ard.de/Programm/Sender?sender=28724&amp;datum=2020-03-11&amp;sendung=287242761557868">
19:40 | arte
</a>
</h3>
<p class="teasertext ">
<a href="https://programm.ard.de/Programm/Sender?sender=28724&amp;datum=2020-03-11&amp;sendung=287242761557868">
Re: Der Berg als Freizeitpark?
<br/>Das Allgäu ringt um seine Zukunft
</a>
</p>
</div>
</div>
</div>
<div id="sdg-epgwintersportimersten102_2" class="boxCon" data-ctrl-epgwintersportimersten102-target="{'id':'d2'}">
<div class="box">
<div class="teaser">
<h3 class="headline">
<a href="https://programm.ard.de/Programm/Sender?sender=28724&amp;datum=2020-03-12&amp;sendung=287242761569429">
12:15 | arte
</a>
</h3>
<p class="teasertext ">
<a href="https://programm.ard.de/Programm/Sender?sender=28724&amp;datum=2020-03-12&amp;sendung=287242761569429">
Re: Der Berg als Freizeitpark?
<br/>Das Allgäu ringt um seine Zukunft
</a>
</p>
<div class="mediaCon">
<div class="media mediaA">
<a href="https://programm.ard.de/Programm/Sender?sender=28724&amp;datum=2020-03-12&amp;sendung=287242761569429" class="mediaLink">
<img class="img" alt="Sendungsbild" src="https://programm.ard.de/files/scaledimages/304/sendungsbilder/original/688/6652279688.89f5ec02-5a23-40c2-a28a-0d0df9afe9d5.jpeg"/>
</a>
</div>
</div>
<div class="linklist">
<ul class="list">
<li>
<a href="https://programm.ard.de/Programm/Sender?sender=28724&amp;datum=2020-03-12&amp;sendung=287242761569429">mehr Infos</a>
</li>
</ul>
</div>
</div>
</div>
<div class="box">
<div class="teaser">
<h3 class="headline">
<a href="https://programm.ard.de/Programm/Sender?sender=28106&amp;datum=2020-03-12&amp;sendung=281062761691325">
15:10 | Das Erste
</a>
</h3>
<p class="teasertext ">
<a href="https://programm.ard.de/Programm/Sender?sender=28106&amp;datum=2020-03-12&amp;sendung=281062761691325">
Sportschau
<br/>Wintersport-Weltcups
</a>
</p>
</div>
</div>
<div class="box">
<div class="teaser">
<h3 class="headline">
<a href="https://programm.ard.de/Programm/Sender?sender=28106&amp;datum=2020-03-12&amp;sendung=281062799394007">
17:58 | Das Erste
</a>
</h3>
<p class="teasertext ">
<a href="https://programm.ard.de/Programm/Sender?sender=28106&amp;datum=2020-03-12&amp;sendung=281062799394007">
Sportschau
<br/>Wintersport-Weltcups
</a>
</p>
</div>
</div>
</div>
<div id="sdg-epgwintersportimersten102_3" class="boxCon" data-ctrl-epgwintersportimersten102-target="{'id':'d3'}">
<div class="box">
<div class="teaser">
<h3 class="headline">
<a href="https://programm.ard.de/Programm/Sender?sender=28007&amp;datum=2020-03-13&amp;sendung=280072780658243">
02:15 | 3sat
</a>
</h3>
<p class="teasertext ">
<a href="https://programm.ard.de/Programm/Sender?sender=28007&amp;datum=2020-03-13&amp;sendung=280072780658243">
Alles fuhr Ski
<br/>Reportage von Kathrin Winzenried
</a>
</p>
<div class="mediaCon">
<div class="media mediaA">
<a href="https://programm.ard.de/Programm/Sender?sender=28007&amp;datum=2020-03-13&amp;sendung=280072780658243" class="mediaLink">
<img class="img" alt="Sendungsbild" src="https://programm.ard.de/files/scaledimages/304/sendungsbilder/original/099/5320817099.06131bd0-8494-4fc7-b22b-148edaef352d.jpeg"/>
</a>
</div>
</div>
<div class="linklist">
<ul class="list">
<li>
<a href="https://programm.ard.de/Programm/Sender?sender=28007&amp;datum=2020-03-13&amp;sendung=280072780658243">mehr Infos</a>
</li>
</ul>
</div>
</div>
</div>
<div class="box">
<div class="teaser">
<h3 class="headline">
<a href="https://programm.ard.de/Programm/Sender?sender=28106&amp;datum=2020-03-13&amp;sendung=281062771782130">
15:10 | Das Erste
</a>
</h3>
<p class="teasertext ">
<a href="https://programm.ard.de/Programm/Sender?sender=28106&amp;datum=2020-03-13&amp;sendung=281062771782130">
Sportschau
<br/>Biathlon-Weltcup
</a>
</p>
</div>
</div>
<div class="box">
<div class="teaser">
<h3 class="headline">
<a href="https://programm.ard.de/Programm/Sender?sender=28106&amp;datum=2020-03-13&amp;sendung=281062834909960">
16:53 | Das Erste
</a>
</h3>
<p class="teasertext ">
<a href="https://programm.ard.de/Programm/Sender?sender=28106&amp;datum=2020-03-13&amp;sendung=281062834909960">
Sportschau
<br/>Ski-Weltcup / Handball-Länderspiel: Deutschland - Niederlande
</a>
</p>
</div>
</div>
</div>
<div id="sdg-epgwintersportimersten102_4" class="boxCon" data-ctrl-epgwintersportimersten102-target="{'id':'d4'}">
<div class="box">
<div class="teaser">
<h3 class="headline">
<a href="https://programm.ard.de/Programm/Sender?sender=28106&amp;datum=2020-03-14&amp;sendung=281062815056362">
09:00 | Das Erste
</a>
</h3>
<p class="teasertext ">
<a href="https://programm.ard.de/Programm/Sender?sender=28106&amp;datum=2020-03-14&amp;sendung=281062815056362">
Sportschau
<br/>Paralympische Biathlon-Weltmeisterschaften / Wintersport-Weltcups / Eishockey-Bundesliga
</a>
</p>
<div class="mediaCon">
<div class="media mediaA">
<a href="https://programm.ard.de/Programm/Sender?sender=28106&amp;datum=2020-03-14&amp;sendung=281062815056362" class="mediaLink">
<img class="img" alt="Sendungsbild" src="https://programm.ard.de/files/scaledimages/304/files/265/2007/3214/10839/Parasport_Biathlon_Motto_Frauen_708.jpg"/>
</a>
</div>
</div>
<div class="linklist">
<ul class="list">
<li>
<a href="https://programm.ard.de/Programm/Sender?sender=28106&amp;datum=2020-03-14&amp;sendung=281062815056362">mehr Infos</a>
</li>
</ul>
</div>
</div>
</div>
<div class="box">
<div class="teaser">
<h3 class="headline">
<a href="https://programm.ard.de/Programm/Sender?sender=28106&amp;datum=2020-03-14&amp;sendung=281062815057843">
11:23 | Das Erste
</a>
</h3>
<p class="teasertext ">
<a href="https://programm.ard.de/Programm/Sender?sender=28106&amp;datum=2020-03-14&amp;sendung=281062815057843">
Sportschau
<br/>Wintersport-Weltcups
</a>
</p>
</div>
</div>
<div class="box">
<div class="teaser">
<h3 class="headline">
<a href="https://programm.ard.de/Programm/Sender?sender=28106&amp;datum=2020-03-14&amp;sendung=281062815057970">
15:03 | Das Erste
</a>
</h3>
<p class="teasertext ">
<a href="https://programm.ard.de/Programm/Sender?sender=28106&amp;datum=2020-03-14&amp;sendung=281062815057970">
Sportschau
<br/>Wintersport-Weltcups
</a>
</p>
</div>
</div>
<div class="box">
<div class="teaser">
<h3 class="headline">
<a href="https://programm.ard.de/Programm/Sender?sender=28106&amp;datum=2020-03-14&amp;sendung=281062815104462">
17:23 | Das Erste
</a>
</h3>
<p class="teasertext ">
<a href="https://programm.ard.de/Programm/Sender?sender=28106&amp;datum=2020-03-14&amp;sendung=281062815104462">
Sportschau
<br/>Fußball: 3. Liga / Wintersport-Weltcups
</a>
</p>
</div>
</div>
</div>
<div id="sdg-epgwintersportimersten102_5" class="boxCon" data-ctrl-epgwintersportimersten102-target="{'id':'d5'}">
<div class="box">
<div class="teaser">
<h3 class="headline">
<a href="https://programm.ard.de/Programm/Sender?sender=28106&amp;datum=2020-03-15&amp;sendung=281062771783684">
09:10 | Das Erste
</a>
</h3>
<p class="teasertext ">
<a href="https://programm.ard.de/Programm/Sender?sender=28106&amp;datum=2020-03-15&amp;sendung=281062771783684">
Sportschau
<br/>Shorttrack-Weltmeisterschaften / Wintersport-Weltcups
</a>
</p>
<div class="mediaCon">
<div class="media mediaA">
<a href="https://programm.ard.de/Programm/Sender?sender=28106&amp;datum=2020-03-15&amp;sendung=281062771783684" class="mediaLink">
<img class="img" alt="Sendungsbild" src="https://programm.ard.de/files/scaledimages/304/sendungsbilder/original/380/176093380.4c409714-7a88-4c43-a870-821d9001f260.jpeg"/>
</a>
</div>
</div>
<div class="linklist">
<ul class="list">
<li>
<a href="https://programm.ard.de/Programm/Sender?sender=28106&amp;datum=2020-03-15&amp;sendung=281062771783684">mehr Infos</a>
</li>
</ul>
</div>
</div>
</div>
<div class="box">
<div class="teaser">
<h3 class="headline">
<a href="https://programm.ard.de/Programm/Sender?sender=28106&amp;datum=2020-03-15&amp;sendung=281062815135744">
12:18 | Das Erste
</a>
</h3>
<p class="teasertext ">
<a href="https://programm.ard.de/Programm/Sender?sender=28106&amp;datum=2020-03-15&amp;sendung=281062815135744">
Sportschau
<br/>Wintersport-Weltcups
</a>
</p>
</div>
</div>
<div class="box">
<div class="teaser">
<h3 class="headline">
<a href="https://programm.ard.de/Programm/Sender?sender=28106&amp;datum=2020-03-15&amp;sendung=281062815142348">
14:28 | Das Erste
</a>
</h3>
<p class="teasertext ">
<a href="https://programm.ard.de/Programm/Sender?sender=28106&amp;datum=2020-03-15&amp;sendung=281062815142348">
Sportschau
<br/>Wintersport-Weltcups
</a>
</p>
</div>
</div>
<div class="box">
<div class="teaser">
<h3 class="headline">
<a href="https://programm.ard.de/Programm/Sender?sender=28106&amp;datum=2020-03-15&amp;sendung=281062815159423">
17:23 | Das Erste
</a>
</h3>
<p class="teasertext ">
<a href="https://programm.ard.de/Programm/Sender?sender=28106&amp;datum=2020-03-15&amp;sendung=281062815159423">
Sportschau
<br/>Wintersport-Weltcups
</a>
</p>
</div>
</div>
</div>
<div class="controls paging">
<div class="buttons">
</div>
<div class="labels">
<div class="entries">
<div class="entry">
<a href="/sportimfernsehen/index.html" >
Sport im Fernsehen
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="breadcrumb">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">sportschau.de</a>
</li>
<li>
<a href="/wintersport/index.html">Wintersport</a>
</li>
<li>
<a href="/wintersport/skispringen/index.html">Skispringen</a>
</li>
</ul>
</div>
<div class="poweruser">
<span title="Darstellung der Seite">Darstellung:</span>
<ul>
<li title="Seite passt sich automatisch Ihrem Gerät an"><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">Auto</a></li>
<li title="Seite in Größe XS anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,48); return false;" href="#">XS</a></li>
<li title="Seite in Größe S anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,48); return false;" href="#">S</a></li>
<li title="Seite in Größe M anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,48); return false;" href="#">M</a></li>
<li title="Seite in Größe L anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,48); return false;" href="#">L</a></li>
<li title="Seite in Größe XL anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,48); return false;" href="#">XL</a></li>
</ul>
</div>
</div>
</div>
</div>
<!--googleoff: index-->
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<h2 class="hidden">Links auf weitere Angebotsteile</h2>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks102'}">
<h3 id="gseafooterlinks102-tab" data-ctrl-collfoot-gseafooterlinks102-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks102-panel" role="tab">Service</h3>
<ul id="gseafooterlinks102-panel" data-ctrl-collfoot-gseafooterlinks102-body="{}" aria-labeledby="gseafooterlinks102-tab" role="tabpanel">
<li><a href="http://www.sportschau.de/allgemein/smartphoneapp/app112.html">Sportschau-App</a></li>
<li><a href="http://www.sportschau.de/socialmedia/socialmediaindex100.html">Social Media</a></li>
<li><a href="/telegram-messenger-sportschau-100.html">News per Messenger</a></li>
<li><a href="/sportschau-hundert-sekunden/sprachgesteuerte-systeme-sportnachrichten-100.html">Sportschau in 100 Sekunden</a></li>
<li><a href="http://www.sportschau.de/kompakt132.html">Sportschau kompakt</a></li>
<li><a href="/sitemap/index.html">Sitemap</a></li>
<li><a href="http://www.sportschau.de/allgemein/rssfeeds102.html">RSS Feeds</a></li>
<li><a href="http://www.sportschau.de/allgemein/newsletter/mobilnewsletterrssindex100.html">Newsletter</a></li>
<li><a href="http://www.sportschau.de/sendung/sportschausendungindex100.html">Infos zur Sendung</a></li>
<li><a href="http://www.sportschau.de/sendung/epgsportimfernsehen102.html">Sport im Fernsehen</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks116'}">
<h3 id="gseafooterlinks116-tab" data-ctrl-collfoot-gseafooterlinks116-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks116-panel" role="tab">sportschau.de</h3>
<ul id="gseafooterlinks116-panel" data-ctrl-collfoot-gseafooterlinks116-body="{}" aria-labeledby="gseafooterlinks116-tab" role="tabpanel">
<li><a href="http://www.sportschau.de/ticker/index.html">LIVE</a></li>
<li><a href="http://www.sportschau.de/fussball/index.html">Fußball</a></li>
<li><a href="https://www.sportschau.de/fussball/bundesliga/index.html">Fußball - Bundesliga</a></li>
<li><a href="https://www.sportschau.de/fussball/bundesliga2/index.html">Fußball - 2. Liga</a></li>
<li><a href="https://www.sportschau.de/wintersport/index.html">Wintersport</a></li>
<li><a href="http://www.sportschau.de/formel1/index.html">Formel 1</a></li>
<li><a href="http://www.sportschau.de/weitere/index.html">Mehr Sport</a></li>
<li><a href="http://www.sportschau.de/tokio">Olympia in Tokio</a></li>
<li><a href="http://www.sportschau.de/ergebnisse_tabellen/index.html">Ergebnisse</a></li>
<li><a href="http://www.sportschau.de/video/index.html">Videos</a></li>
<li><a href="http://www.sportschau.de/sendung/tdm/index.html">Tor des Monats</a></li>
<li><a href="http://www.sportschau.de/sendung/index.html">Sendung</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks100'}">
<h3 id="gseafooterlinks100-tab" data-ctrl-collfoot-gseafooterlinks100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks100-panel" role="tab">Rundfunkanstalten</h3>
<ul id="gseafooterlinks100-panel" data-ctrl-collfoot-gseafooterlinks100-body="{}" aria-labeledby="gseafooterlinks100-tab" role="tabpanel">
<li><a href="http://www.br-online.de/">Bayerischer Rundfunk</a></li>
<li><a href="http://www.hessenschau.de/">Hessischer Rundfunk</a></li>
<li><a href="http://www.mdr.de/index.html">Mitteldeutscher Rundfunk</a></li>
<li><a href="http://www.ndr.de/">Norddeutscher Rundfunk</a></li>
<li><a href="http://www.radiobremen.de/">Radio Bremen</a></li>
<li><a href="http://www.rbb-online.de/">Rundfunk Berlin-Brandenburg</a></li>
<li><a href="http://www.sr-online.de/">Saarländischer Rundfunk</a></li>
<li><a href="http://www.swr.de/">Südwestrundfunk</a></li>
<li><a href="http://www.wdr.de/">Westdeutscher Rundfunk</a></li>
<li><a href="http://www.dw.com/">Deutsche Welle</a></li>
<li><a href="http://www.dradio.de">Deutschlandradio</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks104'}">
<h3 id="gseafooterlinks104-tab" data-ctrl-collfoot-gseafooterlinks104-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks104-panel" role="tab">Gemeinsame Programme</h3>
<ul id="gseafooterlinks104-panel" data-ctrl-collfoot-gseafooterlinks104-body="{}" aria-labeledby="gseafooterlinks104-tab" role="tabpanel">
<li><a href="http://www.daserste.de/">Das Erste</a></li>
<li><a href="http://one.ard.de/">ONE</a></li>
<li><a href="http://programm.tagesschau24.de/">tagesschau24</a></li>
<li><a href="http://www.3sat.de/">3sat</a></li>
<li><a href="http://www.arte.tv/de">arte</a></li>
<li><a href="https://www.funk.net/">funk</a></li>
<li><a href="http://www.kika.de/">KiKA</a></li>
<li><a href="http://www.phoenix.de/">phoenix</a></li>
</ul>
</div>
<div class="foot">
<h2 class="hidden">Globale Links</h2>
<ul class="help">
<li><a href="/impressum/index.html">Impressum</a>
</li>
<li><a href="/hilfe/index.html">Hilfe</a>
</li>
<li><a href="/kontakt/index.html">Kontakt</a>
</li>
<li><a href="/sportschaudatenschutz100.html">Datenschutzbestimmungen</a>
</li>
</ul>
<p class="copy">
&copy; WDR
| sportschau.de
</p>
<a class="logo" href="http://www.ard.de/">
<img alt="zu Startseite Sportschau" title="zu Startseite Sportschau" src="/resources/img/base/icon/ard_wse.png"/>
</a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>
<script type="text/javascript" src="/wintersport/skispringen/wintersporttrack100.js"></script>
<!--googleon: index-->
</body>
</html>