<!DOCTYPE html>
<html lang="de" itemscope="itemscope" xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# video: http://ogp.me/ns/video#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="pragma" content="no-cache"/>
<meta http-equiv="cache-control" content="no-cache"/>
<script type="text/javascript" id="abTestingScript" src="//cdn.bunchbox.co/5eaaa21f8456176a7d5b0efe.min.js"></script>
<link rel="preconnect" href="//www.wdr.de" />
<script type="text/javascript">
var cssPath = '/resources/css/merged_'
var webappVersion = '5.108.0';
</script>
<link rel="preload" as="script" href="/resources/js/merged_scripts.js?version=5.108.0"/>
<script type="text/javascript"  src="/resources/js/merged_scripts.js?version=5.108.0"></script>
<link rel="preload" as="style" href="/resources/css/merged_base.css?version=5.108.0" />
<link rel="preload" as="style" href="/resources/css/base/merged_reset.css?version=5.108.0" />
<link rel="preload" as="style" href="/resources/css/base/merged_fonts.css?version=5.108.0" />
<link rel="preload" as="style" href="/resources/css/base/merged_header.css?version=5.108.0" />
<link rel="preload" as="style" href="/resources/css/base/merged_feature.css?version=5.108.0" />
<link rel="preload" as="style" href="/resources/css/base/merged_external.css?version=5.108.0" />
<link rel="preload" as="style" href="/resources/css/base/merged_geodata.css?version=5.108.0" />
<link rel="preload" as="style" href="/resources/css/merged_s.css?version=5.108.0" />
<link rel="preload" as="style" href="/resources/css/merged_xs.css?version=5.108.0" />
<link rel="preload" as="style" href="/wintersport/bob/tickerteasercss-100.css"/>

<script type="text/javascript" id="ardPlayerJS" src="//exporte.wdr.de/player/current/ardPlayerInit.min.js"></script>
<meta name="dcterms.title" content="Laura Nolte verpasst Sieg im Monobob"/>
<meta name="expires" content="0">
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="apple-itunes-app" content="app-id=411447185"/>
<meta name="google-play-app" content="app-id=de.apptelligence.sportschau.android"/>
<meta name="Keywords" content="sportschau.de,ARD, Sportschau, Wintersport, Saison 21/22, Monobob, Weltcup, Innsbruck"/>
<meta name="Description" content="Die Bobpilotinnen starten in Innsbruck-Igls im Monobob in die Saison. Während Laura Nolte um den Sieg fährt, schafft es Mariama Jamanka nur auf Platz 11."/>
<meta name="dcterms.abstract" content="Die Bobpilotinnen starten in Innsbruck-Igls im Monobob in die Saison. Während Laura Nolte um den Sieg fährt, schafft es Mariama Jamanka nur auf Platz 11."/>
<meta name="dcterms.date" content="2021-11-20T10:03:00.000+01:00"/>
<meta name="expires" content="2022-11-20T10:03:00.000+01:00"/>
<meta name="dcterms.extent" content="33"/>
<meta name="dcterms.type" content="Video"/>
<meta name="medium" content="video"/>
<meta name="Author" content="sportschau.de"/>
<meta name="DC.Rights" content=""/>
<meta name="DC.Date" content="2021-11-20T10:30+01:00"/>
<meta name="Publisher" content="sportschau.de"/>
<meta property="og:title" content="Laura Nolte verpasst Sieg im Monobob"/>
<meta property="og:description" content="Die Bobpilotinnen starten in Innsbruck-Igls im Monobob in die Saison. Während Laura Nolte um den Sieg fährt, schafft es Mariama Jamanka nur auf Platz 11."/>
<meta property="og:type" content="video"/>
<meta property="og:image" content="https://www.sportschau.de/wintersport/bob/monobob-bobfahren-102~_v-gseagaleriexl.jpg"/>
<meta property="og:url" content="https://www.sportschau.de/wintersport/bob/video-laura-nolte-verpasst-sieg-im-monobob-100.html"/>
<meta property="og:video" content="https://www.sportschau.de/wintersport/bob/video-laura-nolte-verpasst-sieg-im-monobob-100.html"/>
<meta property="og:site_name" content="sportschau.de"/>
<meta property="og:video:type" content="application/xhtml+xml"/>
<meta property="video:release_date" content="2021-11-20T10:03:00.000+01:00"/>
<meta property="video:duration" content="33"/>
<meta name="twitter:title" content="Laura Nolte verpasst Sieg im Monobob"/>
<meta name="twitter:description" content="Die Bobpilotinnen starten in Innsbruck-Igls im Monobob in die Saison. Während Laura Nolte um den Sieg fährt, schafft es Mariama Jamanka nur auf Platz 11."/>
<meta name="twitter:image:src" content="https://www.sportschau.de/wintersport/bob/monobob-bobfahren-102~_v-gseagaleriexl.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@sportschau"/>
<meta name="robots" content="index,follow,noarchive"/>
<link rel="amphtml" href="/wintersport/bob/video-laura-nolte-verpasst-sieg-im-monobob-100.amp"/>
<link rel="canonical" href="https://www.sportschau.de/wintersport/bob/video-laura-nolte-verpasst-sieg-im-monobob-100.html"/>
<title>Laura Nolte verpasst Sieg im Monobob - Bob - Wintersport - sportschau.de</title>
<link rel="apple-touch-icon" sizes="180x180" href="/resources/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/resources/img/favicon/manifest.json">
<link rel="shortcut icon" href="/resources/img/favicon/favicon.ico">
<meta name="msapplication-config" content="/resources/img/favicon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="stylesheet" type="text/css" href="/resources/css/merged_base.css?version=5.108.0" media="screen"/>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_print.css?version=5.108.0" media="print"/>
<!--googleoff: index-->
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_noScript.css?version=5.108.0"/>
</noscript>
<!--googleon: index-->

<link rel="stylesheet" href="/wintersport/bob/tickerteasercss-100.css" type="text/css"/>

</head>
<body class="sportschau event fifawm2014 viewL">
<a id="goToHead"></a>
<div id="header" >
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'s':['closeEntries','closeEntriesOnVanish','enable'], 'xs':['closeEntries','closeEntriesOnVanish','enable']}}">
<div class="mnHolder" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}">
<div role="banner" class="logo">
<a href="/index.html" >
<img alt="zu Startseite Sportschau" src="/resources/img/sportschau/banner/logo_base.png" title="zu Startseite Sportschau"/>
</a>
</div>

<!-- Subnavi Sportschau -->
<div role="navigation" class="subnavi" data-ctrl-navigation="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}" data-ctrl-collhead-entry="{'id':'h1'}">
<a name="sportschauNavi" id="sportschauNavi" class="hidden"></a>
<div class="menueToggle hasArrow" data-ctrl-collhead-h1-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}" style="position:static;cursor:default">
<a class="" title="Menü öffnen">Men&uuml;</a>
</div>
<div class="menueWrapper" data-ctrl-collhead-h1-body="{}">
<div role="search" class="searchBox" >
<a id="wdrSuche" class="hidden"></a>
<form name="form_sportschau-suche-id"
class="searchForm"
method="get"
id="wdrSuche"
action="/suche/index.jsp"
data-ctrl-formular="{'id':'form_sportschau-suche-id'}">
<input
class="searchInput"
name="q"
type="text"
value=""
placeholder="Suche in sportschau.de"
/>
<a	href="/suche/index.jsp"
class="searchSubmit"
data-ctrl-form_sportschau-suche-id-trigger="{'action':{'default':['submit']}}">
<img alt='Lupe' title='Suche' src='/resources/img/base/icon/lupe_gross.png'/>
</a>
</form>
</div>

<ul class="ressorts">
<li>
<span class="subressort collapsed ">
<a href="/index.html">
Startseite
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/live-und-ergebnisse/index.html">
Live &amp; Ergebnisse
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a1'}">
<span class="collapsed  subressort " data-ctrl-csub-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/fussball/index.html">
Fußball
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a1-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/fussball/index.html">
Übersicht Fußball
</a>
</li>
<li>
<a href="/fussball/vereine/index.html">
Vereine
</a>
</li>
<li data-ctrl-csub-entry="{'id':'a2'}">
<span class="collapsed" data-ctrl-csub-a2-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga/index.html">
Bundesliga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a2-body="{}">
<li>
<a href="/fussball/bundesliga/index.html">
Übersicht Bundesliga
</a>
</li>
<li>
<a href="/fussball/bundesliga/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga/tore-karten-sperren/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a3'}">
<span class="collapsed" data-ctrl-csub-a3-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga2/index.html">
2. Bundesliga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a3-body="{}">
<li>
<a href="/fussball/bundesliga2/index.html">
Übersicht 2. Bundesliga
</a>
</li>
<li>
<a href="/fussball/bundesliga2/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga2/tore-karten-sperren/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a4'}">
<span class="collapsed" data-ctrl-csub-a4-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga3/index.html">
3. Liga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a4-body="{}">
<li>
<a href="/fussball/bundesliga3/index.html">
Übersicht 3. Liga
</a>
</li>
<li>
<a href="/fussball/bundesliga3/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga3/tore-karten-sperren/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a5'}">
<span class="collapsed" data-ctrl-csub-a5-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/dfbpokal/index.html">
DFB-Pokal
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a5-body="{}">
<li>
<a href="/fussball/dfbpokal/index.html">
Übersicht DFB-Pokal
</a>
</li>
<li>
<a href="/fussball/dfbpokal/ergebnisse/index.html">
Runde
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a6'}">
<span class="collapsed" data-ctrl-csub-a6-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/championsleague/index.html">
Champions League
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a6-body="{}">
<li>
<a href="/fussball/championsleague/index.html">
Übersicht Champions League
</a>
</li>
<li>
<a href="/fussball/championsleague/spieltag/index.html">
Spieltag
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a7'}">
<span class="collapsed" data-ctrl-csub-a7-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/europaleague/index.html">
Europa League
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a7-body="{}">
<li>
<a href="/fussball/europaleague/index.html">
Übersicht Europa League
</a>
</li>
<li>
<a href="/fussball/europaleague/ergebnisse/index.html">
Ergebnisse &amp; Spielplan
</a>
</li>
</ul>
</li>
<li>
<a href="/fussball/europa-conference-league/index.html">
Europa Conference League
</a>
</li>
<li data-ctrl-csub-entry="{'id':'a8'}">
<span class="collapsed" data-ctrl-csub-a8-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/premier-league/index.html">
Premier League
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a8-body="{}">
<li>
<a href="/fussball/premier-league/index.html">
Übersicht Premier League
</a>
</li>
<li>
<a href="/fussball/premier-league/ergebnisse/index.html">
Spieltag | Tabelle
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a9'}">
<span class="collapsed" data-ctrl-csub-a9-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/la-liga-primera-division/index.html">
La Liga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a9-body="{}">
<li>
<a href="/fussball/la-liga-primera-division/index.html">
Übersicht La Liga
</a>
</li>
<li>
<a href="/fussball/la-liga-primera-division/ergebnisse/index.html">
Spieltag | Tabelle
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a10'}">
<span class="collapsed" data-ctrl-csub-a10-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/serie-a/index.html">
Serie A
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a10-body="{}">
<li>
<a href="/fussball/serie-a/index.html">
Übersicht Serie A
</a>
</li>
<li>
<a href="/fussball/serie-a/ergebnisse/index.html">
Spieltag | Tabelle
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a11'}">
<span class="collapsed" data-ctrl-csub-a11-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/ligue-1/index.html">
Ligue 1
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a11-body="{}">
<li>
<a href="/fussball/ligue-1/index.html">
Übersicht Ligue 1
</a>
</li>
<li>
<a href="/fussball/ligue-1/ergebnisse/index.html">
Spieltag | Tabelle
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a12'}">
<span class="collapsed" data-ctrl-csub-a12-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/nationalmannschaft/index.html">
Nationalmannschaft
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a12-body="{}">
<li>
<a href="/fussball/nationalmannschaft/index.html">
Übersicht Nationalmannschaft
</a>
</li>
<li>
<a href="/fussball/nationalmannschaft/ergebnisse/index.html">
Ergebnisse
</a>
</li>
</ul>
</li>
<li>
<a href="/fussball/fifa-wm-2022/index.html">
WM 2022 in Katar
</a>
</li>
<li>
<a href="/fussball/u21/index.html">
U21
</a>
</li>
<li>
<a href="/fussball/mehr-frauenfussball/index.html">
Frauenfußball
</a>
</li>
<li>
<a href="/fussball/amateurfussball/index.html">
Amateurfußball
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a13'}">
<span class="collapsed  subressort active" data-ctrl-csub-a13-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/wintersport/index.html">
Wintersport
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a13-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/wintersport/index.html">
Übersicht Wintersport
</a>
</li>
<li>
<a href="/wintersport/komplette-rennen/index.html">
Wettbewerbe in voller Länge
</a>
</li>
<li>
<a href="/wintersport/videos/index.html">
Videos
</a>
</li>
<li>
<a href="/wintersport/biathlon/index.html">
Biathlon
</a>
</li>
<li>
<a href="/wintersport/skispringen/index.html">
Skispringen
</a>
</li>
<li>
<a href="/wintersport/ski-alpin/index.html">
Ski alpin
</a>
</li>
<li>
<a href="/wintersport/nordische-kombination/index.html">
Nordische Kombination
</a>
</li>
<li>
<a href="/wintersport/langlauf/index.html">
Langlauf
</a>
</li>
<li>
<a href="/wintersport/rodeln/index.html">
Rodeln
</a>
</li>
<li>
<a href="/wintersport/bob/index.html">
Bob
</a>
</li>
<li>
<a href="/wintersport/skeleton/index.html">
Skeleton
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a14'}">
<span class="collapsed  subressort " data-ctrl-csub-a14-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/tennis/index.html">
Tennis
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a14-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/tennis/index.html">
Übersicht Tennis
</a>
</li>
<li>
<a href="/tennis/ergebnisse/index.html">
Ergebnisse
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a15'}">
<span class="collapsed  subressort " data-ctrl-csub-a15-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/navipunkt-mehr/index.html">
Mehr Sport
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a15-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/navipunkt-mehr/index.html">
Übersicht Mehr Sport
</a>
</li>
<li>
<a href="/navipunkt-mehr/navipunkt1/index.html">
Handball
</a>
</li>
<li>
<a href="/navipunkt-mehr/navipunkt2/index.html">
Basketball
</a>
</li>
<li>
<a href="/navipunkt-mehr/navipunkt3/index.html">
Eishockey
</a>
</li>
<li>
<a href="/navipunkt-mehr/navipunkt4/index.html">
Motorsport
</a>
</li>
<li>
<a href="/navipunkt-mehr/navipunkt5/index.html">
Radsport
</a>
</li>
<li>
<a href="/navipunkt-mehr/navipunkt6/index.html">
American Football
</a>
</li>
<li>
<a href="/navipunkt-mehr/navipunkt7/index.html">
Golf
</a>
</li>
<li>
<a href="/navipunkt-mehr/navipunkt8/index.html">
Leichtathletik
</a>
</li>
</ul>
<li>
<span class="collapsed subressort ">
<a href="/investigativ/index.html">
Hintergrund
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/regional/index.html">
Regional
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a16'}">
<span class="collapsed  subressort " data-ctrl-csub-a16-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/tor-des-monats/index.html">
Tor des Monats
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a16-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/tor-des-monats/index.html">
Übersicht Tor des Monats
</a>
</li>
<li>
<a href="/tor-des-monats/abstimmung/index.html">
Abstimmung
</a>
</li>
<li>
<a href="/tor-des-monats/archiv/index.html">
Archiv
</a>
</li>
<li>
<a href="/tor-des-monats/bestespieler/index.html">
Beste Torschützen
</a>
</li>
<li>
<a href="/tor-des-monats/besteteams/index.html">
Beste Teams
</a>
</li>
<li>
<a href="/tor-des-monats/suche/index.html">
Tore suchen
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a17'}">
<span class="collapsed  subressort " data-ctrl-csub-a17-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/sendung/index.html">
TV
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a17-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/sendung/index.html">
Übersicht TV
</a>
</li>
<li>
<a href="/sendung/programm/index.html">
Programm
</a>
</li>
<li>
<a href="/sendung/moderation/index.html">
Moderation &amp; Reportage
</a>
</li>
</ul>
</ul>
</div>
</div>
<!--googleoff: index-->
<noscript>
<div class="naviChooser">
<form action="/system/formnavi.jsp" method="post">
<p>Detail Navigation:</p>
<select name="path" class="naviSelect">
<option value="/">sportschau.de</option>
<optgroup label="Live & Ergebnisse">
<option value="/live-und-ergebnisse">Übersicht Live & Ergebnisse</option>
</optgroup>
<optgroup label="Fußball">
<option value="/fussball">Übersicht Fußball</option>
<option value="/fussball/vereine">Vereine</option>
<option value="/fussball/bundesliga">Bundesliga</option>
<option value="/fussball/bundesliga/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga/tore-karten-sperren" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/bundesliga2">2. Bundesliga</option>
<option value="/fussball/bundesliga2/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga2/tore-karten-sperren" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/bundesliga3">3. Liga</option>
<option value="/fussball/bundesliga3/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga3/tore-karten-sperren" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/dfbpokal">DFB-Pokal</option>
<option value="/fussball/dfbpokal/ergebnisse" class="sub">Runde</option>
<option value="/fussball/championsleague">Champions League</option>
<option value="/fussball/championsleague/spieltag" class="sub">Spieltag</option>
<option value="/fussball/europaleague">Europa League</option>
<option value="/fussball/europaleague/ergebnisse" class="sub">Ergebnisse & Spielplan</option>
<option value="/fussball/europa-conference-league">Europa Conference League</option>
<option value="/fussball/premier-league">Premier League</option>
<option value="/fussball/premier-league/ergebnisse" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/la-liga-primera-division">La Liga</option>
<option value="/fussball/la-liga-primera-division/ergebnisse" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/serie-a">Serie A</option>
<option value="/fussball/serie-a/ergebnisse" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/ligue-1">Ligue 1</option>
<option value="/fussball/ligue-1/ergebnisse" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/nationalmannschaft">Nationalmannschaft</option>
<option value="/fussball/nationalmannschaft/ergebnisse" class="sub">Ergebnisse</option>
<option value="/fussball/fifa-wm-2022">WM 2022 in Katar</option>
<option value="/fussball/u21">U21</option>
<option value="/fussball/mehr-frauenfussball">Frauenfußball</option>
<option value="/fussball/amateurfussball">Amateurfußball</option>
</optgroup>
<optgroup label="Wintersport">
<option value="/wintersport">Übersicht Wintersport</option>
<option value="/wintersport/komplette-rennen">Wettbewerbe in voller Länge</option>
<option value="/wintersport/videos">Videos</option>
<option value="/wintersport/biathlon">Biathlon</option>
<option value="/wintersport/skispringen">Skispringen</option>
<option value="/wintersport/ski-alpin">Ski alpin</option>
<option value="/wintersport/nordische-kombination">Nordische Kombination</option>
<option value="/wintersport/langlauf">Langlauf</option>
<option value="/wintersport/rodeln">Rodeln</option>
<option value="/wintersport/bob">Bob</option>
<option value="/wintersport/skeleton">Skeleton</option>
</optgroup>
<optgroup label="Tennis">
<option value="/tennis">Übersicht Tennis</option>
<option value="/tennis/ergebnisse">Ergebnisse</option>
</optgroup>
<optgroup label="Mehr Sport">
<option value="/navipunkt-mehr">Übersicht Mehr Sport</option>
<option value="/navipunkt-mehr/navipunkt1">Handball</option>
<option value="/navipunkt-mehr/navipunkt2">Basketball</option>
<option value="/navipunkt-mehr/navipunkt3">Eishockey</option>
<option value="/navipunkt-mehr/navipunkt4">Motorsport</option>
<option value="/navipunkt-mehr/navipunkt5">Radsport</option>
<option value="/navipunkt-mehr/navipunkt6">American Football</option>
<option value="/navipunkt-mehr/navipunkt7">Golf</option>
<option value="/navipunkt-mehr/navipunkt8">Leichtathletik</option>
</optgroup>
<optgroup label="Hintergrund">
<option value="/investigativ">Übersicht Hintergrund</option>
</optgroup>
<optgroup label="Regional">
<option value="/regional">Übersicht Regional</option>
</optgroup>
<optgroup label="Tor des Monats">
<option value="/tor-des-monats">Übersicht Tor des Monats</option>
<option value="/tor-des-monats/abstimmung">Abstimmung</option>
<option value="/tor-des-monats/archiv">Archiv</option>
<option value="/tor-des-monats/bestespieler">Beste Torschützen</option>
<option value="/tor-des-monats/besteteams">Beste Teams</option>
<option value="/tor-des-monats/suche">Tore suchen</option>
</optgroup>
<optgroup label="TV">
<option value="/sendung">Übersicht TV</option>
<option value="/sendung/programm">Programm</option>
<option value="/sendung/moderation">Moderation & Reportage</option>
</optgroup>
</select>
<input value="Zum Ressort wechseln" type="submit">
</form>
</div>
</noscript>
<!--googleon: index-->

</div>
</div>
</div>
</div>

<div id="content" class="home" data-page-url="https://www.sportschau.de/wintersport/bob/video-laura-nolte-verpasst-sieg-im-monobob-100.html">
<div class="wrapper equalHeight" role="main">
<div class="section sectionA hidden">
<div class="breadcrumb screenReader">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">sportschau.de</a>
</li>
<li>
<a href="/wintersport/index.html">Wintersport</a>
</li>
<li>
<a href="/wintersport/bob/index.html">Bob</a>
</li>
</ul>
</div>
</div>
<a id="goToContent"></a>

<!-- sportschau -->



<h1 class="siteHeadline hidden">Laura Nolte verpasst Sieg im Monobob</h1>
<div class="section sectionA sectionArticle">
<div class="con">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<h2 class="ressort hidden">Video</h2>
<div class="teaser">
<div class="mediaCon mediaTop videoRatio landscape">
<div class="media mediaA videoLink autoStart">
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "VideoObject",
"image" : [ {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/wintersport/bob/monobob-bobfahren-102~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600
} ],
"headline" : "Laura Nolte verpasst Sieg im Monobob",
"keywords" : [ "ARD", "Sportschau", "Wintersport", "Saison 21/22", "Monobob", "Weltcup", "Innsbruck", "Frauen", "Laura Nolte", "Mariama Jamanka" ],
"mainEntityOfPage" : {
"@type" : "WebPage",
"@id" : "https://www.sportschau.de/wintersport/bob/index.html"
},
"publisher" : {
"@type" : "Organization",
"name" : "sportschau.de",
"logo" : {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/resources/img/amp/json_logo_amp.png",
"height" : 60,
"width" : 340
}
},
"description" : "Die Bobpilotinnen starten in Innsbruck-Igls im Monobob in die Saison. Während Laura Nolte um den Sieg fährt, schafft es Mariama Jamanka nur auf Platz 11.",
"name" : "Laura Nolte verpasst Sieg im Monobob",
"datePublished" : "2021-11-20T16:50+01:00",
"dateModified" : "2021-11-20T16:50+01:00",
"duration" : "PT00M33S",
"uploadDate" : "2021-11-20T10:03:00.000+01:00",
"productionCompany" : {
"@type" : "Organization",
"name" : "ARD"
},
"thumbnailURL" : [ "https://www.sportschau.de/wintersport/bob/monobob-bobfahren-102~_v-gseagaleriexl.jpg" ],
"expires" : "2022-11-20T10:03+01:00",
"@id" : "https://www.sportschau.de/wintersport/bob/video-laura-nolte-verpasst-sieg-im-monobob-100.html",
"url" : "https://www.sportschau.de/wintersport/bob/video-laura-nolte-verpasst-sieg-im-monobob-100.html"
}
</script>
<script type="application/ld+json">{
"@context" : "https://schema.org/",
"@type" : "BreadcrumbList",
"itemListElement" : [ {
"@type" : "ListItem",
"position" : 1,
"item" : {
"@id" : "https://www.sportschau.de/index.html",
"name" : "sportschau.de"
}
}, {
"@type" : "ListItem",
"position" : 2,
"item" : {
"@id" : "https://www.sportschau.de/wintersport/index.html",
"name" : "Wintersport"
}
}, {
"@type" : "ListItem",
"position" : 3,
"item" : {
"@id" : "https://www.sportschau.de/wintersport/bob/index.html",
"name" : "Bob"
}
} ]
}</script>
<!-- MicroData fuer Google -->
<a href="javascript:void(0);" class="mediaLink video"
data-extension-ard='{"mediaObj":{"url":"http://deviceids-medp.wdr.de/ondemand/258/2581481.js"}}' title="Video starten">
<picture>
<source srcset="/wintersport/bob/monobob-bobfahren-102~_v-gseagaleriexl.jpg" media="(min-width: 1901px)"/><source srcset="/wintersport/bob/monobob-bobfahren-102~_v-HDready.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/wintersport/bob/monobob-bobfahren-102~_v-ARDFotogalerie.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/wintersport/bob/monobob-bobfahren-102~_v-TeaserAufmacher.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/wintersport/bob/monobob-bobfahren-102~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="/wintersport/bob/monobob-bobfahren-102~_v-HDready.jpg" />
<img class="img" alt="Monobob der Frauen in Innsbruck - die Zusammenfassung" title="Monobob der Frauen in Innsbruck - die Zusammenfassung | Bildquelle: WDR/picture alliance / EXPA / APA / picturedesk.com" src="/wintersport/bob/monobob-bobfahren-102~_v-HDready.jpg" loading="lazy"/>
</picture>
<span class="hidden">Video starten, abbrechen mit Escape</span>
</a>
<!--googleoff: index-->
<div class="relatedVideoContent" style="display: none;" aria-hidden="true">
<div class="linklist">
<ul class="list">
<li>
<a href="/wintersport/skispringen/video-reporter-benni-wuest-mit-infos-zu-den-coronafaellen-im-skispringen-100.html" title="Reporter Benni Wüst mit Infos zu den Coronafällen im Skispringen">
<div class="mediaCon">
<div class="media mediaA">
<img src="/wintersport/skispringen/skispringen-nischni-tagil-116~_v-TeaserNormal.jpg"    title="Skispringen in Nischni Tagil, Russland | Bildquelle: WDR" alt="Skispringen in Nischni Tagil, Russland"    >
</div>
</div>
<div class="relatedVideoMeta">Reporter Benni Wüst mit Infos zu den Coronafällen im Skispringen | 20.11.2021 | 02:32 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/wintersport/ski-alpin/video-lena-duerr-faehrt-im-slalom-von-levi-auf-das-podest--100.html" title="Lena Dürr fährt im Slalom von Levi auf das Podest">
<div class="mediaCon">
<div class="media mediaA">
<img src="/wintersport/ski-alpin/wintersport-3478~_v-TeaserNormal.jpg"    title="Ski Alpin - der Slalom der Frauen in der Zusammenfassung | Bildquelle: WDR/picture alliance/dpa/AP/Alessandro Trovati" alt="Ski Alpin - der Slalom der Frauen in der Zusammenfassung"    >
</div>
</div>
<div class="relatedVideoMeta">Lena Dürr fährt im Slalom von Levi auf das Podest | 20.11.2021 | 00:37 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/wintersport/ski-alpin/video-ski-alpin---lena-duerr-im-interview-und-ihr-lauf-in-der-analyse-100.html" title="Ski Alpin - Lena Dürr im Interview und ihr Lauf in der Analyse">
<div class="mediaCon">
<div class="media mediaA">
<img src="/wintersport/ski-alpin/wintersport-3470~_v-TeaserNormal.jpg"    title="Ski Alpin - der 2. Lauf beim Slalom der Frauen in Levi - Analyse | Bildquelle: WDR/The Associated Press Ltd./Alessandro Trovati" alt="Ski Alpin - der 2. Lauf beim Slalom der Frauen in Levi - Analyse"    >
</div>
</div>
<div class="relatedVideoMeta">Ski Alpin - Lena Dürr im Interview und ihr Lauf in der Analyse | 20.11.2021 | 04:28 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/wintersport/ski-alpin/video-lena-duerr-faehrt-ihren-ersten-slalom-podestplatz-ein-100.html" title="Lena Dürr fährt ihren ersten Slalom-Podestplatz ein">
<div class="mediaCon">
<div class="media mediaA">
<img src="/wintersport/ski-alpin/wintersport-3468~_v-TeaserNormal.jpg"    title="Ski Alpin - der 2. Lauf beim Slalom der Frauen in Levi - in voller Länge | Bildquelle: WDR/picture alliance/dpa/Lehtikuva/Jussi Nukari" alt="Ski Alpin - der 2. Lauf beim Slalom der Frauen in Levi - in voller Länge"    >
</div>
</div>
<div class="relatedVideoMeta">Lena Dürr fährt ihren ersten Slalom-Podestplatz ein | 20.11.2021 | 01:37 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/wintersport/bob/video-zweierbob-innsbruck-igls-102.html" title="Zweierbob - der 2. Lauf der Männer in Innsbruck - in voller Länge">
<div class="mediaCon">
<div class="media mediaA">
<img src="/wintersport/bob/wintersport-3480~_v-TeaserNormal.jpg"    title="Zweierbob - der 1. Lauf der Männer in Innsbruck - in voller Länge | Bildquelle: WDR/APA/Akt. Bifu/Expa/Peter Rinderer" alt="Zweierbob - der 1. Lauf der Männer in Innsbruck - in voller Länge"    >
</div>
</div>
<div class="relatedVideoMeta">Zweierbob - der 2. Lauf der Männer in Innsbruck - in voller Länge | 20.11.2021 | 25:14 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/wintersport/rodeln/video-rennrodeln---der--lauf-im-einsitzer-der-maenner-in-yanqing---in-voller-laenge-102.html" title="Rennrodeln - der 1. Lauf im Einsitzer der Männer in Yanqing - in voller Länge">
<div class="mediaCon">
<div class="media mediaA">
<img src="/wintersport/rodeln/wintersport-3456~_v-TeaserNormal.jpg"    title="Rennrodeln - der 1. Lauf im Einsitzer der Männer in Yanqing - in voller Länge | Bildquelle: WDR/picture alliance/foto2press" alt="Rennrodeln - der 1. Lauf im Einsitzer der Männer in Yanqing - in voller Länge"    >
</div>
</div>
<div class="relatedVideoMeta">Rennrodeln - der 1. Lauf im Einsitzer der Männer in Yanqing - in voller Länge | 20.11.2021 | 17:17 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/wintersport/bob/video-zweierbob---der--lauf-der-maenner-in-innsbruck---in-voller-laenge-100.html" title="Zweierbob - der 1. Lauf der Männer in Innsbruck - in voller Länge">
<div class="mediaCon">
<div class="media mediaA">
<img src="/wintersport/bob/wintersport-3462~_v-TeaserNormal.jpg"    title="Zweierbob - der 1. Lauf der Männer in Innsbruck - in voller Länge | Bildquelle: WDR/picture alliance/dpa/dpa-Zentralbild/Sebastian Kahnert" alt="Zweierbob - der 1. Lauf der Männer in Innsbruck - in voller Länge"    >
</div>
</div>
<div class="relatedVideoMeta">Zweierbob - der 1. Lauf der Männer in Innsbruck - in voller Länge | 20.11.2021 | 10:17 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/wintersport/rodeln/video-rennrodeln---der--lauf-im-einsitzer-der-maenner-in-yanqing---in-voller-laenge-100.html" title="Rennrodeln - der 2. Lauf im Einsitzer der Männer in Yanqing - in voller Länge">
<div class="mediaCon">
<div class="media mediaA">
<img src="/wintersport/rodeln/wintersport-3464~_v-TeaserNormal.jpg"    title="Rennrodeln - der 2. Lauf im Einsitzer der Männer in Yanqing - in voller Länge | Bildquelle: WDR/imago images" alt="Rennrodeln - der 2. Lauf im Einsitzer der Männer in Yanqing - in voller Länge"    >
</div>
</div>
<div class="relatedVideoMeta">Rennrodeln - der 2. Lauf im Einsitzer der Männer in Yanqing - in voller Länge | 20.11.2021 | 29:12 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/wintersport/eisschnelllauf/video-eisschnelllauf---die-laeufe-der-frauen-und-maenner-in-stavanger--100.html" title="Eisschnelllauf - die Läufe der Frauen und Männer in Stavanger">
<div class="mediaCon">
<div class="media mediaA">
<img src="/wintersport/eisschnelllauf/wintersport-3450~_v-TeaserNormal.jpg"    title="Eisschnelllauf - die Läufe der Frauen und Männer in Stavanger - in voller Länge | Bildquelle: WDR/dpa/Grzegorz Michalowski" alt="Eisschnelllauf - die Läufe der Frauen und Männer in Stavanger - in voller Länge"    >
</div>
</div>
<div class="relatedVideoMeta">Eisschnelllauf - die Läufe der Frauen und Männer in Stavanger | 20.11.2021 | 12:52 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
</ul>
</div>
</div>
<!--googleon: index-->
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon modConVideo">
<div class="mod modA modHeadline small">
<div class="boxCon">
<div class="box">
<div class="mediaDescription teaser">
<h3 class="headline">Laura Nolte verpasst Sieg im Monobob</h3>
<p class="infotext">
<span class="mediaSerial">Sportschau</span><span class="hidden">. </span>
<span class="mediaDate">20.11.2021</span><span class="hidden">. </span>
<span class="mediaDuration">00:33 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaExpiry">Verfügbar bis 20.11.2022</span><span class="hidden">. </span>
<span class="mediaStation">Das Erste</span><span class="hidden">. </span>
</p>
<p class="text">Die Bobpilotinnen starten in Innsbruck-Igls im Monobob in die Saison. Während Laura Nolte um den Sieg fährt, schafft es Mariama Jamanka nur auf Platz 11.</p>
</div>
</div>
</div>
</div>
</div>
</div>


</div>
<div class="section sectionA">
<div class="con">
<h2 class="conHeadline">
Weitere Audios und Videos zum Wintersport
</h2>
<div class="modCon" >
<div class="mod modD modMini" data-ctrl-slidable="{'id':'sl1',related:['video-reporter-benni-wuest-mit-infos-zu-den-coronafaellen-im-skispringen-100'],'action':{'default':['disableWhenNotNeeded'],'loaded':['disableWhenNotNeeded']}}">
<div class="boxCon equalHeight" aria-live="polite" data-ctrl-sl1-slider="{}">
<div class="box" data-ctrl-video-reporter-benni-wuest-mit-infos-zu-den-coronafaellen-im-skispringen-100-source="{'action':{'default':['load','slideTo']},'content':'0_1_1'}">
<h3 class="ressort">
<a href="/wintersport/skispringen/index.html">
Skispringen
</a>
</h3>

<div class="teaser">
<a href="/wintersport/skispringen/video-reporter-benni-wuest-mit-infos-zu-den-coronafaellen-im-skispringen-100.html" title="Reporter Benni Wüst mit Infos zu den Coronafällen im Skispringen">
<div class="mediaCon">
<div class="media mediaA video">
<picture>
<source srcset="/wintersport/skispringen/skispringen-nischni-tagil-116~_v-gseaclassicxl.jpg" media="(min-width: 1901px)"/><source srcset="/wintersport/skispringen/skispringen-nischni-tagil-116~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/wintersport/skispringen/skispringen-nischni-tagil-116~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/wintersport/skispringen/skispringen-nischni-tagil-116~_v-ARDAustauschformat.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/wintersport/skispringen/skispringen-nischni-tagil-116~_v-TeaserKlein.jpg" media="(max-width: 479px)"/>
<source srcset="/wintersport/skispringen/skispringen-nischni-tagil-116~_v-ARDAustauschformat.jpg" />
<img class="img" alt="Skispringen in Nischni Tagil, Russland" title="Skispringen in Nischni Tagil, Russland | Bildquelle: WDR" src="/wintersport/skispringen/skispringen-nischni-tagil-116~_v-ARDAustauschformat.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="video" data-pre-headline="Reporter Benni Wüst mit Infos zu den Coronafällen im Skispringen" class="headline">
<span class="hidden">Video:</span>
Reporter Benni Wüst mit Infos zu den Coronafällen im Skispringen
</h4>
<p class="programInfo">
<span class="mediaSerial">Sportschau</span><span class="hidden">. </span>
<span class="mediaDate">20.11.2021</span><span class="hidden">. </span>
<span class="mediaDuration">02:32 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaStation">Das Erste</span><span class="hidden">. </span>
</p>
<p class="teasertext">
Sportschau-Moderatorin Lea Wagner und Sportschau-Reporter Benni Wüst sprechen über die Coronafälle in Nischni Tagil.
&nbsp;|&nbsp;
<strong>video</strong>
</p>
</a>
</div>

</div>
<div class="box" data-ctrl-video-reporter-benni-wuest-mit-infos-zu-den-coronafaellen-im-skispringen-100-source="{'action':{'default':['load','slideTo']},'content':'0_1_2'}">
<h3 class="ressort">
<a href="/wintersport/ski-alpin/index.html">
Ski alpin
</a>
</h3>

<div class="teaser">
<a href="/wintersport/ski-alpin/video-lena-duerr-faehrt-im-slalom-von-levi-auf-das-podest--100.html" title="Lena Dürr fährt im Slalom von Levi auf das Podest">
<div class="mediaCon">
<div class="media mediaA video">
<picture>
<source srcset="/wintersport/ski-alpin/wintersport-3478~_v-gseaclassicxl.jpg" media="(min-width: 1901px)"/><source srcset="/wintersport/ski-alpin/wintersport-3478~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/wintersport/ski-alpin/wintersport-3478~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/wintersport/ski-alpin/wintersport-3478~_v-ARDAustauschformat.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/wintersport/ski-alpin/wintersport-3478~_v-TeaserKlein.jpg" media="(max-width: 479px)"/>
<source srcset="/wintersport/ski-alpin/wintersport-3478~_v-ARDAustauschformat.jpg" />
<img class="img" alt="Ski Alpin - der Slalom der Frauen in der Zusammenfassung" title="Ski Alpin - der Slalom der Frauen in der Zusammenfassung | Bildquelle: WDR/picture alliance/dpa/AP/Alessandro Trovati" src="/wintersport/ski-alpin/wintersport-3478~_v-ARDAustauschformat.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="video" data-pre-headline="Lena Dürr fährt im Slalom von Levi auf das Podest" class="headline">
<span class="hidden">Video:</span>
Lena Dürr fährt im Slalom von Levi auf das Podest
</h4>
<p class="programInfo">
<span class="mediaSerial">Sportschau</span><span class="hidden">. </span>
<span class="mediaDate">20.11.2021</span><span class="hidden">. </span>
<span class="mediaDuration">00:37 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaStation">Das Erste</span><span class="hidden">. </span>
</p>
<p class="teasertext">
Beim ersten Slalom der Saison sorgt Lena Dürr für den ersten Podestplatz ihrer Karriere in dieser Disziplin.
&nbsp;|&nbsp;
<strong>video</strong>
</p>
</a>
</div>

</div>
<div class="box" data-ctrl-video-reporter-benni-wuest-mit-infos-zu-den-coronafaellen-im-skispringen-100-source="{'action':{'default':['load','slideTo']},'content':'0_1_3'}">
<h3 class="ressort">
<a href="/wintersport/ski-alpin/index.html">
Ski alpin
</a>
</h3>

<div class="teaser">
<a href="/wintersport/ski-alpin/video-ski-alpin---lena-duerr-im-interview-und-ihr-lauf-in-der-analyse-100.html" title="Ski Alpin - Lena Dürr im Interview und ihr Lauf in der Analyse">
<div class="mediaCon">
<div class="media mediaA video">
<picture>
<source srcset="/wintersport/ski-alpin/wintersport-3470~_v-gseaclassicxl.jpg" media="(min-width: 1901px)"/><source srcset="/wintersport/ski-alpin/wintersport-3470~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/wintersport/ski-alpin/wintersport-3470~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/wintersport/ski-alpin/wintersport-3470~_v-ARDAustauschformat.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/wintersport/ski-alpin/wintersport-3470~_v-TeaserKlein.jpg" media="(max-width: 479px)"/>
<source srcset="/wintersport/ski-alpin/wintersport-3470~_v-ARDAustauschformat.jpg" />
<img class="img" alt="Ski Alpin - der 2. Lauf beim Slalom der Frauen in Levi - Analyse" title="Ski Alpin - der 2. Lauf beim Slalom der Frauen in Levi - Analyse | Bildquelle: WDR/The Associated Press Ltd./Alessandro Trovati" src="/wintersport/ski-alpin/wintersport-3470~_v-ARDAustauschformat.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="video" data-pre-headline="Ski Alpin - Lena Dürr im Interview und ihr Lauf in der Analyse" class="headline">
<span class="hidden">Video:</span>
Ski Alpin - Lena Dürr im Interview und ihr Lauf in der Analyse
</h4>
<p class="programInfo">
<span class="mediaSerial">Sportschau</span><span class="hidden">. </span>
<span class="mediaDate">20.11.2021</span><span class="hidden">. </span>
<span class="mediaDuration">04:28 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaStation">Das Erste</span><span class="hidden">. </span>
</p>
<p class="teasertext">
Petra Vlhova führt hauchdünn vor Mikaela Shiffrin, die Deutsche Lena Dürr startet vom sechsten Platz - die Stimmen und die Analyse.
&nbsp;|&nbsp;
<strong>video</strong>
</p>
</a>
</div>

</div>
<div class="box" data-ctrl-video-reporter-benni-wuest-mit-infos-zu-den-coronafaellen-im-skispringen-100-source="{'action':{'default':['load','slideTo']},'content':'0_1_4'}">
<h3 class="ressort">
<a href="/wintersport/ski-alpin/index.html">
Ski alpin
</a>
</h3>

<div class="teaser">
<a href="/wintersport/ski-alpin/video-lena-duerr-faehrt-ihren-ersten-slalom-podestplatz-ein-100.html" title="Lena Dürr fährt ihren ersten Slalom-Podestplatz ein">
<div class="mediaCon">
<div class="media mediaA video">
<picture>
<source srcset="/wintersport/ski-alpin/wintersport-3468~_v-gseaclassicxl.jpg" media="(min-width: 1901px)"/><source srcset="/wintersport/ski-alpin/wintersport-3468~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/wintersport/ski-alpin/wintersport-3468~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/wintersport/ski-alpin/wintersport-3468~_v-ARDAustauschformat.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/wintersport/ski-alpin/wintersport-3468~_v-TeaserKlein.jpg" media="(max-width: 479px)"/>
<source srcset="/wintersport/ski-alpin/wintersport-3468~_v-ARDAustauschformat.jpg" />
<img class="img" alt="Ski Alpin - der 2. Lauf beim Slalom der Frauen in Levi - in voller Länge" title="Ski Alpin - der 2. Lauf beim Slalom der Frauen in Levi - in voller Länge | Bildquelle: WDR/picture alliance/dpa/Lehtikuva/Jussi Nukari" src="/wintersport/ski-alpin/wintersport-3468~_v-ARDAustauschformat.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="video" data-pre-headline="Lena Dürr fährt ihren ersten Slalom-Podestplatz ein" class="headline">
<span class="hidden">Video:</span>
Lena Dürr fährt ihren ersten Slalom-Podestplatz ein
</h4>
<p class="programInfo">
<span class="mediaSerial">Sportschau</span><span class="hidden">. </span>
<span class="mediaDate">20.11.2021</span><span class="hidden">. </span>
<span class="mediaDuration">01:37 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaStation">Das Erste</span><span class="hidden">. </span>
</p>
<p class="teasertext">
Die DSV-Athletin Lena Dürr findet einen tollen Mix aus Risiko und Kontrolle - ihr 2. Lauf in voller Länge.
&nbsp;|&nbsp;
<strong>video</strong>
</p>
</a>
</div>

</div>
<div class="box" data-ctrl-video-reporter-benni-wuest-mit-infos-zu-den-coronafaellen-im-skispringen-100-source="{'action':{'default':['load','slideTo']},'content':'0_1_5'}">
<h3 class="ressort">
<a href="/wintersport/bob/index.html">
Bob
</a>
</h3>

<div class="teaser">
<a href="/wintersport/bob/video-zweierbob-innsbruck-igls-102.html" title="Zweierbob - der 2. Lauf der Männer in Innsbruck - in voller Länge">
<div class="mediaCon">
<div class="media mediaA video">
<picture>
<source srcset="/wintersport/bob/wintersport-3480~_v-gseaclassicxl.jpg" media="(min-width: 1901px)"/><source srcset="/wintersport/bob/wintersport-3480~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/wintersport/bob/wintersport-3480~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/wintersport/bob/wintersport-3480~_v-ARDAustauschformat.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/wintersport/bob/wintersport-3480~_v-TeaserKlein.jpg" media="(max-width: 479px)"/>
<source srcset="/wintersport/bob/wintersport-3480~_v-ARDAustauschformat.jpg" />
<img class="img" alt="Zweierbob - der 1. Lauf der Männer in Innsbruck - in voller Länge" title="Zweierbob - der 1. Lauf der Männer in Innsbruck - in voller Länge | Bildquelle: WDR/APA/Akt. Bifu/Expa/Peter Rinderer" src="/wintersport/bob/wintersport-3480~_v-ARDAustauschformat.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="video" data-pre-headline="Zweierbob - der 2. Lauf der Männer in Innsbruck - in voller Länge" class="headline">
<span class="hidden">Video:</span>
Zweierbob - der 2. Lauf der Männer in Innsbruck - in voller Länge
</h4>
<p class="programInfo">
<span class="mediaSerial">Sportschau</span><span class="hidden">. </span>
<span class="mediaDate">20.11.2021</span><span class="hidden">. </span>
<span class="mediaDuration">25:14 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaStation">Das Erste</span><span class="hidden">. </span>
</p>
<p class="teasertext">
Die Männer starten in Innsbruck im Zweierbob - der 2. Lauf in voller Länge.
&nbsp;|&nbsp;
<strong>video</strong>
</p>
</a>
</div>

</div>
<div class="box" data-ctrl-video-reporter-benni-wuest-mit-infos-zu-den-coronafaellen-im-skispringen-100-source="{'action':{'default':['load','slideTo']},'content':'0_1_6'}">
<h3 class="ressort">
<a href="/wintersport/rodeln/index.html">
Rodeln
</a>
</h3>

<div class="teaser">
<a href="/wintersport/rodeln/video-rennrodeln---der--lauf-im-einsitzer-der-maenner-in-yanqing---in-voller-laenge-102.html" title="Rennrodeln - der 1. Lauf im Einsitzer der Männer in Yanqing - in voller Länge">
<div class="mediaCon">
<div class="media mediaA video">
<picture>
<source srcset="/wintersport/rodeln/wintersport-3456~_v-gseaclassicxl.jpg" media="(min-width: 1901px)"/><source srcset="/wintersport/rodeln/wintersport-3456~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/wintersport/rodeln/wintersport-3456~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/wintersport/rodeln/wintersport-3456~_v-ARDAustauschformat.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/wintersport/rodeln/wintersport-3456~_v-TeaserKlein.jpg" media="(max-width: 479px)"/>
<source srcset="/wintersport/rodeln/wintersport-3456~_v-ARDAustauschformat.jpg" />
<img class="img" alt="Rennrodeln - der 1. Lauf im Einsitzer der Männer in Yanqing - in voller Länge" title="Rennrodeln - der 1. Lauf im Einsitzer der Männer in Yanqing - in voller Länge | Bildquelle: WDR/picture alliance/foto2press" src="/wintersport/rodeln/wintersport-3456~_v-ARDAustauschformat.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="video" data-pre-headline="Rennrodeln - der 1. Lauf im Einsitzer der Männer in Yanqing - in voller Länge" class="headline">
<span class="hidden">Video:</span>
Rennrodeln - der 1. Lauf im Einsitzer der Männer in Yanqing - in voller Länge
</h4>
<p class="programInfo">
<span class="mediaSerial">Sportschau</span><span class="hidden">. </span>
<span class="mediaDate">20.11.2021</span><span class="hidden">. </span>
<span class="mediaDuration">17:17 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaStation">Das Erste</span><span class="hidden">. </span>
</p>
<p class="teasertext">
Beim Rennrodel-Weltcup im chinesischen Yanqing starten die Männer im Einsitzer - der 1. Lauf in voller Länge.
&nbsp;|&nbsp;
<strong>video</strong>
</p>
</a>
</div>

</div>
<div class="box" data-ctrl-video-reporter-benni-wuest-mit-infos-zu-den-coronafaellen-im-skispringen-100-source="{'action':{'default':['load','slideTo']},'content':'0_1_7'}">
<h3 class="ressort">
<a href="/wintersport/bob/index.html">
Bob
</a>
</h3>

<div class="teaser">
<a href="/wintersport/bob/video-zweierbob---der--lauf-der-maenner-in-innsbruck---in-voller-laenge-100.html" title="Zweierbob - der 1. Lauf der Männer in Innsbruck - in voller Länge">
<div class="mediaCon">
<div class="media mediaA video">
<picture>
<source srcset="/wintersport/bob/wintersport-3462~_v-gseaclassicxl.jpg" media="(min-width: 1901px)"/><source srcset="/wintersport/bob/wintersport-3462~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/wintersport/bob/wintersport-3462~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/wintersport/bob/wintersport-3462~_v-ARDAustauschformat.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/wintersport/bob/wintersport-3462~_v-TeaserKlein.jpg" media="(max-width: 479px)"/>
<source srcset="/wintersport/bob/wintersport-3462~_v-ARDAustauschformat.jpg" />
<img class="img" alt="Zweierbob - der 1. Lauf der Männer in Innsbruck - in voller Länge" title="Zweierbob - der 1. Lauf der Männer in Innsbruck - in voller Länge | Bildquelle: WDR/picture alliance/dpa/dpa-Zentralbild/Sebastian Kahnert" src="/wintersport/bob/wintersport-3462~_v-ARDAustauschformat.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="video" data-pre-headline="Zweierbob - der 1. Lauf der Männer in Innsbruck - in voller Länge" class="headline">
<span class="hidden">Video:</span>
Zweierbob - der 1. Lauf der Männer in Innsbruck - in voller Länge
</h4>
<p class="programInfo">
<span class="mediaSerial">Sportschau</span><span class="hidden">. </span>
<span class="mediaDate">20.11.2021</span><span class="hidden">. </span>
<span class="mediaDuration">10:17 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaStation">Das Erste</span><span class="hidden">. </span>
</p>
<p class="teasertext">
Die Männer starten in Innsbruck im Zweierbob - der 1. Lauf in voller Länge.
&nbsp;|&nbsp;
<strong>video</strong>
</p>
</a>
</div>

</div>
</div>
<div class="controls sliding" data-ctrl-sl1-controls="{}">
<div class="buttons">
<a href="#" data-ctrl-sl1-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a> <a href="#" data-ctrl-sl1-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl-sl1-label="{}"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="con">
<div class="socialMedia">
<div class="mod modSharing">
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sportschau.de%2Fwintersport%2Fbob%2Fvideo-laura-nolte-verpasst-sieg-im-monobob-100.html" target="_blank" title="Bei Facebook teilen. Link öffnet in neuem Fenster"><img alt="Bei Facebook teilen" src="/resources/img/base/icon/sharing_fb.svg"></a>
</li>
<li class="twitter">
<a href="http://twitter.com/share?url=https%3A%2F%2Fwww.sportschau.de%2Fwintersport%2Fbob%2Fvideo-laura-nolte-verpasst-sieg-im-monobob-100.html&text=Sportschau+vom+20.11.2021&via=sportschau" target="_blank" title="Bei Twitter teilen. Link öffnet in neuem Fenster"><img alt="Bei Twitter teilen" src="/resources/img/base/icon/sharing_twitter.svg"></a>
</li>
<li class="email">
<a href="mailto:?subject=Linktipp%3A%20Sportschau%20vom%2020.11.2021&body=Linktipp%3A%20Sportschau%20vom%2020.11.2021%0Ahttps%3A%2F%2Fwww.sportschau.de%2Fwintersport%2Fbob%2Fvideo-laura-nolte-verpasst-sieg-im-monobob-100.html" target="_blank" title="Via E-Mail empfehlen"><img alt="Via E-Mail empfehlen" src="/resources/img/base/icon/sharing_email.svg"></a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Linktipp%3A%20Sportschau%20vom%2020.11.2021%20https%3A%2F%2Fwww.sportschau.de%2Fwintersport%2Fbob%2Fvideo-laura-nolte-verpasst-sieg-im-monobob-100.html" target="_blank" title="Via WhatsApp empfehlen"><img alt="Via WhatsApp empfehlen" src="/resources/img/base/icon/sharing_whatsapp.svg"></a>
</li>
<li class="print">
<a href="#" title="Seite drucken" onclick="app.printWindow();
return false;">
<img alt="Seite drucken" src="/resources/img/base/icon/sharing_print.svg">
</a>
</li>
</ul>
</div>
</div>
</div>

</div>
</div>
<div class="section sectionA">
<div class="breadcrumb">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">sportschau.de</a>
</li>
<li>
<a href="/wintersport/index.html">Wintersport</a>
</li>
<li>
<a href="/wintersport/bob/index.html">Bob</a>
</li>
</ul>
</div>
<div class="poweruser">
<span title="Darstellung der Seite">Darstellung:</span>
<ul>
<li title="Seite passt sich automatisch Ihrem Gerät an"><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">Auto</a></li>
<li title="Seite in Größe XS anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,48); return false;" href="#">XS</a></li>
<li title="Seite in Größe S anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,48); return false;" href="#">S</a></li>
<li title="Seite in Größe M anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,48); return false;" href="#">M</a></li>
<li title="Seite in Größe L anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,48); return false;" href="#">L</a></li>
<li title="Seite in Größe XL anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,48); return false;" href="#">XL</a></li>
</ul>
</div>

</div>
</div>
</div>
<!--googleoff: index-->
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<h2 class="hidden">Links auf weitere Angebotsteile</h2>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks102'}" role="tablist">
<h3 id="gseafooterlinks102-tab" data-ctrl-collfoot-gseafooterlinks102-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks102-panel" role="tab">Service</h3>
<ul id="gseafooterlinks102-panel" data-ctrl-collfoot-gseafooterlinks102-body="{}" aria-labelledby="gseafooterlinks102-tab" role="tabpanel">
<li><a href="/service/app/index.html">Sportschau-App</a></li>
<li><a href="/service/social-media-index-100.html">Social Media</a></li>
<li><a href="/sportschau-hundert-sekunden/sprachgesteuerte-systeme-sportnachrichten-100.html">Sportschau in 100 Sekunden</a></li>
<li><a href="/kompakt132.html">Sportschau kompakt</a></li>
<li><a href="/service/rssfeeds102.html">RSS Feeds</a></li>
<li><a href="/service/newsletter/mobilnewsletterrssindex100.html">Newsletter</a></li>
<li><a href="/sendung/index.html">Infos zur Sendung</a></li>
<li><a href="/sportimfernsehen/index.html">Sport im Fernsehen</a></li>
</ul>
</div>

<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks116'}" role="tablist">
<h3 id="gseafooterlinks116-tab" data-ctrl-collfoot-gseafooterlinks116-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks116-panel" role="tab">sportschau.de</h3>
<ul id="gseafooterlinks116-panel" data-ctrl-collfoot-gseafooterlinks116-body="{}" aria-labelledby="gseafooterlinks116-tab" role="tabpanel">
<li><a href="http://livecenter.sportschau.de/">Live | Ergebnisse</a></li>
<li><a href="https://www.sportschau.de/fussball/index.html">Fußball</a></li>
<li><a href="https://www.sportschau.de/fussball/bundesliga/index.html">Fußball - Bundesliga</a></li>
<li><a href="https://www.sportschau.de/fussball/bundesliga2/index.html">Fußball - 2. Liga</a></li>
<li><a href="https://www.sportschau.de/formel1/index.html">Formel 1</a></li>
<li><a href="https://www.sportschau.de/wintersport/index.html">Wintersport</a></li>
<li><a href="https://www.sportschau.de/weitere/index.html">Mehr Sport</a></li>
<li><a href="https://www.sportschau.de/video/index.html">Videos</a></li>
<li><a href="https://www.sportschau.de/sendung/tdm/index.html">Tor des Monats</a></li>
<li><a href="https://www.sportschau.de/sendung/index.html">Sendung</a></li>
</ul>
</div>

<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks100'}" role="tablist">
<h3 id="gseafooterlinks100-tab" data-ctrl-collfoot-gseafooterlinks100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks100-panel" role="tab">Rundfunkanstalten</h3>
<ul id="gseafooterlinks100-panel" data-ctrl-collfoot-gseafooterlinks100-body="{}" aria-labelledby="gseafooterlinks100-tab" role="tabpanel">
<li><a href="https://www.br.de/">Bayerischer Rundfunk</a></li>
<li><a href="https://www.hessenschau.de/">Hessischer Rundfunk</a></li>
<li><a href="https://www.mdr.de/nachrichten/index.html">Mitteldeutscher Rundfunk</a></li>
<li><a href="https://www.ndr.de/">Norddeutscher Rundfunk</a></li>
<li><a href="https://dein.radiobremen.de/">Radio Bremen</a></li>
<li><a href="https://www.rbb24.de/">Rundfunk Berlin-Brandenburg</a></li>
<li><a href="https://www.sr.de/sr/home/index.html">Saarländischer Rundfunk</a></li>
<li><a href="https://www.swr.de/">Südwestrundfunk</a></li>
<li><a href="https://www1.wdr.de/index.html">Westdeutscher Rundfunk</a></li>
<li><a href="https://www.dw.com/de/themen/s-9077">Deutsche Welle</a></li>
<li><a href="https://www.deutschlandradio.de">Deutschlandradio</a></li>
</ul>
</div>

<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks104'}" role="tablist">
<h3 id="gseafooterlinks104-tab" data-ctrl-collfoot-gseafooterlinks104-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks104-panel" role="tab">Gemeinsame Programme</h3>
<ul id="gseafooterlinks104-panel" data-ctrl-collfoot-gseafooterlinks104-body="{}" aria-labelledby="gseafooterlinks104-tab" role="tabpanel">
<li><a href="https://www.daserste.de/">Das Erste</a></li>
<li><a href="https://one.ard.de/">ONE</a></li>
<li><a href="https://programm.tagesschau24.de/">tagesschau24</a></li>
<li><a href="https://www.3sat.de/">3sat</a></li>
<li><a href="https://www.arte.tv/de">arte</a></li>
<li><a href="https://www.funk.net/">funk</a></li>
<li><a href="https://www.kika.de/">KiKA</a></li>
<li><a href="https://www.phoenix.de/">phoenix</a></li>
</ul>
</div>

<div class="foot">
<h2 class="hidden">Globale Links</h2>
<ul class="help">
<li><a href="/impressum/index.html">Impressum</a>
</li>
<li><a href="/hilfe/index.html">Hilfe</a>
</li>
<li><a href="/kontakt/index.html">Kontakt</a>
</li>
<li><a href="/datenschutz/index.html">Datenschutzbestimmungen</a>
</li>
</ul>

<p class="copy">
&copy;
WDR | sportschau.de
</p>
<a class="logo" href="https://www.ard.de/">
<img alt="zu Startseite Sportschau" title="zu Startseite Sportschau" src="/resources/img/base/icon/ard_wse.png"/>
</a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>

<script type="text/javascript" src="/wintersport/bob/wintersporttrack100.js"></script>

<!--googleon: index-->
</body>
</html>
