<!DOCTYPE html>
<html lang="de" itemscope="itemscope" xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# video: http://ogp.me/ns/video#">
<head>
<title>Francesco Friedrich: "Mr. Bob" will Geschichte schreiben  - Bob - Wintersport - sportschau.de</title>
<meta name="dcterms.title" content="Francesco Friedrich: &#034;Mr. Bob&#034; will Geschichte schreiben"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="pragma" content="no-cache"/>
<meta http-equiv="cache-control" content="no-cache"/>
<meta name="expires" content="0">
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="apple-itunes-app" content="app-id=411447185"/>
<meta name="google-play-app" content="app-id=de.apptelligence.sportschau.android"/>
<meta name="Keywords" content="sportschau.de,Wintersport, Bob, Francesco Friedrich"/>
<meta name="Description" content="Francesco Friedrich ist mit fünf Weltmeistertiteln in Folge und zwei Olympiasiegen einer der erfolgreichsten Bobfahrer aller Zeiten. Bei der Heim-WM in Altenberg will der Deutsche daran anknüpfen und Bob-Geschichte schreiben."/>
<meta name="dcterms.abstract" content="Francesco Friedrich ist mit fünf Weltmeistertiteln in Folge und zwei Olympiasiegen einer der erfolgreichsten Bobfahrer aller Zeiten. Bei der Heim-WM in Altenberg will der Deutsche daran anknüpfen und Bob-Geschichte schreiben."/>
<meta name="dcterms.date" content="2019-10-21T00:00:00.000+02:00"/>
<meta name="expires" content="2020-10-21T00:00:00.000+02:00"/>
<meta name="dcterms.extent" content="170"/>
<meta name="dcterms.type" content="Video"/>
<meta name="medium" content="video"/>
<meta name="Author" content="sportschau.de"/>
<meta name="DC.Rights" content=""/>
<meta name="DC.Date" content="2019-10-21T13:57+02:00"/>
<meta name="Publisher" content="sportschau.de"/>
<meta property="og:title" content="Francesco Friedrich: &#034;Mr. Bob&#034; will Geschichte schreiben"/>
<meta property="og:description" content="Francesco Friedrich ist mit fünf Weltmeistertiteln in Folge und zwei Olympiasiegen einer der erfolgreichsten Bobfahrer aller Zeiten. Bei der Heim-WM in Altenberg will der Deutsche daran anknüpfen und Bob-Geschichte schreiben."/>
<meta property="og:type" content="video"/>
<meta property="og:image" content="https://www.sportschau.de/wintersport/bob/francesco-friedrich-184~_v-gseagaleriexl.jpg"/>
<meta property="og:url" content="https://www.sportschau.de/wintersport/bob/video-francesco-friedrich-mr-bob-will-geschichte-schreiben--100.html"/>
<meta property="og:video" content="https://www.sportschau.de/wintersport/bob/video-francesco-friedrich-mr-bob-will-geschichte-schreiben--100.html"/>
<meta property="og:site_name" content="sportschau"/>
<meta property="og:video:type" content="application/xhtml+xml"/>
<meta property="video:release_date" content="2019-10-21T00:00:00.000+02:00"/>
<meta property="video:duration" content="170"/>
<meta name="twitter:title" content="Francesco Friedrich: &#034;Mr. Bob&#034; will Geschichte schreiben"/>
<meta name="twitter:description" content="Francesco Friedrich ist mit fünf Weltmeistertiteln in Folge und zwei Olympiasiegen einer der erfolgreichsten Bobfahrer aller Zeiten. Bei der Heim-WM in Altenberg will der Deutsche daran anknüpfen und Bob-Geschichte schreiben."/>
<meta name="twitter:image:src" content="https://www.sportschau.de/wintersport/bob/francesco-friedrich-184~_v-gseagaleriexl.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@sportschau"/>
<meta name="robots" content="index,follow,noarchive"/>
<link rel="amphtml" href="/wintersport/bob/video-francesco-friedrich-mr-bob-will-geschichte-schreiben--100.amp"/>
<link rel="apple-touch-icon" sizes="180x180" href="/resources/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/resources/img/favicon/manifest.json">
<link rel="shortcut icon" href="/resources/img/favicon/favicon.ico">
<meta name="msapplication-config" content="/resources/img/favicon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="stylesheet" type="text/css" href="/resources/css/merged_base.css?version=5.76.1" media="screen"/>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_print.css?version=5.76.1" media="print"/>
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_noScript.css?version=5.76.1"/>
</noscript>
<script type="text/javascript">
var cssPath = '/resources/css/merged_';
var webappVersion = '5.76.1';
</script>
<script type="text/javascript" src="/resources/js/merged_scripts.js?version=5.76.1"></script>
<script type="text/javascript" src="//try.abtasty.com/a1d5e2d18b192b971be6e58f86cab8f4.js"></script>
<link rel="stylesheet" href="/wintersport/bob/audiomodul-filter-fix-sportschau100.css" type="text/css"/>
<link rel="stylesheet" href="/wintersport/bob/bulitabellen100.css" type="text/css"/>
<link rel="stylesheet" href="/wintersport/bob/podcast-button_fix_100.css" type="text/css"/>
<link rel="stylesheet" href="/wintersport/bob/vereinslogosflaggen100.css" type="text/css"/>
<link rel="stylesheet" href="/wintersport/bob/fix-sm-integration100.css" type="text/css"/>
</head>
<body class="sportschau event fifawm2014 viewL  " >
<a id="goToHead"></a>
<!--googleoff: index-->
<div id="header" >
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'s':['closeEntries','closeEntriesOnVanish','enable'], 'xs':['closeEntries','closeEntriesOnVanish','enable']}}">
<div role="navigation" class="masternavi" data-ctrl-collHead-entry="{'id':'h3'}">
<a href="#goToContent" class="hidden">zum Inhalt</a>
<a href="#sportschauNavi" class="hidden">zur Navigation</a>
<a href="#sportschauSuche" class="hidden">zur Suche</a>
<div class="mnHolder">
<div class="menueToggle" data-ctrl-collHead-h3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}"><a href="#" >ARD Navigation</a></div>
<ul data-ctrl-collHead-h3-body="{}">
<li class="ard">
<a href="http://www.ard.de/" class="home">ARD Home</a>
</li>
<li class="tagesschau">
<a href="http://www.tagesschau.de/" >Nachrichten</a>
</li>
<li class="sportschau active">
<a href="/index.html">Sport</a>
</li>
<li class="boerse">
<a href="http://boerse.ard.de/" >Börse</a>
</li>
<li class="ratgeber">
<a href="http://www.ard.de/ratgeber/" >Ratgeber</a>
</li>
<li class="wissen">
<a href="http://www.ard.de/wissen/" >Wissen</a>
</li>
<li class="kultur">
<a href="http://www.ard.de/kultur/" >Kultur</a>
</li>
<li class="kinder">
<a href="http://www.ard.de/kinder/" >Kinder</a>
</li>
<li class="intern">
<a href="http://www.ard.de/die-ard" >Die ARD</a>
</li>
<li class="tv">
<a href="http://www.daserste.de/" >Fernsehen</a>
</li>
<li class="radio">
<a href="http://www.ard.de/radio/" >Radio</a>
</li>
<li class="ardmt">
<a href="http://www.ardmediathek.de/" >ARD Mediathek</a>
</li>
</ul>
<div class="ardlogo">
<a href="http://www.ard.de/" class="home"></a>
</div>
</div>
</div>
<div class="mnHolder" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}">
<div role="banner" class="logo">
<a href="/index.html" >
<img alt="zu Startseite Sportschau" src="/resources/img/sportschau/banner/logo_base.png" title="zu Startseite Sportschau"/>
</a>
</div>
<div role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'sportschau-suche-id'}">
<a id="wdrSuche" class="hidden"></a>
<div class="searchToggle" data-ctrl-collHead-sportschau-suche-id-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}">
<a href="/suche/index.jsp"><img alt='Lupe' title='Suche' src='/resources/img/base/icon/lupe_gross.png'/></a>
</div>
<form name="form_sportschau-suche-id"
class="searchForm"
method="get"
action="/suche/index.jsp"
data-ctrl-collHead-sportschau-suche-id-body={}
data-ctrl-formular="{'id':'form_sportschau-suche-id'}">
<input
class="searchInput"
name="q"
type="text"
value="Suche in sportschau.de"
data-ctrl-form_sportschau-suche-id-input="{'action':{'default':['switchValue']}}"
/>
<a	href="/suche/index.jsp"
class="searchSubmit"
data-ctrl-form_sportschau-suche-id-trigger="{'action':{'default':['submit']}}">
<img alt='Lupe' title='Suche' src='/resources/img/base/icon/lupe_gross.png'/>
</a>
</form>
</div>
<div role="navigation" class="subnavi" data-ctrl-navigation="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}" data-ctrl-collHead-entry="{'id':'h1'}">
<a name="sportschauNavi" id="sportschauNavi" class="hidden"></a>
<div class="menueToggle" data-ctrl-collHead-h1-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}">
<a class="" >Men&uuml;</a>
</div>
<ul class="ressorts" data-ctrl-collHead-h1-body="{}">
<li>
<span class="subressort collapsed ">
<a href="/index.html">
Startseite
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/ticker/index.html">
Live
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a1'}">
<span class="collapsed  subressort " data-ctrl-csub-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/fussball/index.html">
Fußball
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a1-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/fussball/index.html">
Übersicht Fußball
</a>
</li>
<li data-ctrl-csub-entry="{'id':'a2'}">
<span class="collapsed" data-ctrl-csub-a2-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga/index.html">
Bundesliga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a2-body="{}">
<li>
<a href="/fussball/bundesliga/index.html">
Übersicht Bundesliga
</a>
</li>
<li>
<a href="/fussball/bundesliga/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga/virtuelletabelle/index.html">
Virtuelle Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga/planer/index.html">
Bundesliga-Planer
</a>
</li>
<li>
<a href="/fussball/bundesliga/vereine/index.html">
Vereine
</a>
</li>
<li>
<a href="/fussball/bundesliga/tore/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a3'}">
<span class="collapsed" data-ctrl-csub-a3-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga2/index.html">
2. Bundesliga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a3-body="{}">
<li>
<a href="/fussball/bundesliga2/index.html">
Übersicht 2. Bundesliga
</a>
</li>
<li>
<a href="/fussball/bundesliga2/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga2/virtuelletabelle/index.html">
Virtuelle Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga2/tore/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a4'}">
<span class="collapsed" data-ctrl-csub-a4-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga3/index.html">
3. Liga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a4-body="{}">
<li>
<a href="/fussball/bundesliga3/index.html">
Übersicht 3. Liga
</a>
</li>
<li>
<a href="/fussball/bundesliga3/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga3/tore/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a5'}">
<span class="collapsed" data-ctrl-csub-a5-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/dfbpokal/index.html">
DFB-Pokal
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a5-body="{}">
<li>
<a href="/fussball/dfbpokal/index.html">
Übersicht DFB-Pokal
</a>
</li>
<li>
<a href="/fussball/dfbpokal/runde/index.html">
Runde
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a6'}">
<span class="collapsed" data-ctrl-csub-a6-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/championsleague/index.html">
Champions League
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a6-body="{}">
<li>
<a href="/fussball/championsleague/index.html">
Übersicht Champions League
</a>
</li>
<li>
<a href="/fussball/championsleague/spieltag/index.html">
Spieltag
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a7'}">
<span class="collapsed" data-ctrl-csub-a7-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/europaleague/index.html">
Europa League
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a7-body="{}">
<li>
<a href="/fussball/europaleague/index.html">
Übersicht Europa League
</a>
</li>
<li>
<a href="/fussball/europaleague/ergebnisse/index.html">
Ergebnisse &amp; Spielplan
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a8'}">
<span class="collapsed" data-ctrl-csub-a8-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/international/index.html">
International
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a8-body="{}">
<li>
<a href="/fussball/international/index.html">
Übersicht International
</a>
</li>
<li>
<a href="/fussball/international/england/index.html">
Ergebnisse Premier League
</a>
</li>
<li>
<a href="/fussball/international/spanien/index.html">
Ergebnisse Primera Division
</a>
</li>
<li>
<a href="/fussball/international/italien/index.html">
Ergebnisse Serie A
</a>
</li>
<li>
<a href="/fussball/international/ligen/index.html">
Weitere Ligen
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a9'}">
<span class="collapsed" data-ctrl-csub-a9-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/frauenfussball/index.html">
Frauenfußball
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a9-body="{}">
<li>
<a href="/fussball/frauenfussball/index.html">
Übersicht Frauenfußball
</a>
</li>
<li>
<a href="/fussball/frauenfussball/bundesliga/index.html">
Bundesliga
</a>
</li>
<li>
<a href="/fussball/frauenfussball/nationalmannschaft/index.html">
Nationalmannschaft
</a>
</li>
<li>
<a href="/fussball/frauenfussball/dfbpokal/index.html">
DFB-Pokal
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a10'}">
<span class="collapsed" data-ctrl-csub-a10-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/uefaeuro2020/index.html">
EURO 2020
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a10-body="{}">
<li>
<a href="/fussball/uefaeuro2020/index.html">
Übersicht EURO 2020
</a>
</li>
<li>
<a href="/fussball/uefaeuro2020/ergebnisse/index.html">
Qualifikation
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a11'}">
<span class="collapsed" data-ctrl-csub-a11-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/nationalmannschaft/index.html">
Nationalmannschaft
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a11-body="{}">
<li>
<a href="/fussball/nationalmannschaft/index.html">
Übersicht Nationalmannschaft
</a>
</li>
<li>
<a href="/fussball/nationalmannschaft/ergebnisse/index.html">
Ergebnisse
</a>
</li>
</ul>
</li>
<li>
<a href="/fussball/fifawm2018/index.html">
FIFA WM 2018
</a>
</li>
<li>
<a href="/fussball/amateurfussball/index.html">
Amateurfußball
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a12'}">
<span class="collapsed  subressort " data-ctrl-csub-a12-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/formel1/index.html">
Formel 1
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a12-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/formel1/index.html">
Übersicht Formel 1
</a>
</li>
<li>
<a href="/formel1/ergebnisse/index.html">
Ergebnisse
</a>
</li>
<li>
<a href="/formel1/rennen/index.html">
Rennen | Termine
</a>
</li>
</ul>
<li>
<span class="collapsed subressort ">
<a href="/turnw/index.html">
Turn-WM
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/weitere/index.html">
Mehr Sport
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/video/index.html">
Videos
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/hintergrund/index.html">
Hintergrund
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/ergebnisse_tabellen/index.html">
Ergebnisse
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a13'}">
<span class="collapsed  subressort " data-ctrl-csub-a13-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/tdm/index.html">
Tor des Monats
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a13-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/tdm/index.html">
Übersicht Tor des Monats
</a>
</li>
<li>
<a href="/tdm/abstimmung/index.html">
Abstimmung
</a>
</li>
<li>
<a href="/tdm/archiv/index.html">
Archiv
</a>
</li>
<li>
<a href="/tdm/bestespieler/index.html">
Beste Torschützen
</a>
</li>
<li>
<a href="/tdm/besteteams/index.html">
Beste Teams
</a>
</li>
<li>
<a href="/tdm/toresuchen/index.html">
Tore suchen
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a14'}">
<span class="collapsed  subressort " data-ctrl-csub-a14-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/sendung/index.html">
TV
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a14-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/sendung/index.html">
Übersicht TV
</a>
</li>
<li>
<a href="/sendung/programm/index.html">
Programm
</a>
</li>
<li>
<a href="/sendung/moderatoren/index.html">
Moderatoren
</a>
</li>
<li>
<a href="/sendung/reporter/index.html">
Reporter
</a>
</li>
</ul>
</ul>
</div>
<noscript>
<div class="naviChooser">
<form action="/system/formnavi.jsp" method="post">
<p>Detail Navigation:</p>
<select name="path" class="naviSelect">
<option value="/">sportschau.de</option>
<optgroup label="Live">
<option value="/ticker">Übersicht Live</option>
</optgroup>
<optgroup label="Fußball">
<option value="/fussball">Übersicht Fußball</option>
<option value="/fussball/bundesliga">Bundesliga</option>
<option value="/fussball/bundesliga/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga/virtuelletabelle" class="sub">Virtuelle Tabelle</option>
<option value="/fussball/bundesliga/planer" class="sub">Bundesliga-Planer</option>
<option value="/fussball/bundesliga/vereine" class="sub">Vereine</option>
<option value="/fussball/bundesliga/tore" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/bundesliga2">2. Bundesliga</option>
<option value="/fussball/bundesliga2/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga2/virtuelletabelle" class="sub">Virtuelle Tabelle</option>
<option value="/fussball/bundesliga2/tore" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/bundesliga3">3. Liga</option>
<option value="/fussball/bundesliga3/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga3/tore" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/dfbpokal">DFB-Pokal</option>
<option value="/fussball/dfbpokal/runde" class="sub">Runde</option>
<option value="/fussball/championsleague">Champions League</option>
<option value="/fussball/championsleague/spieltag" class="sub">Spieltag</option>
<option value="/fussball/europaleague">Europa League</option>
<option value="/fussball/europaleague/ergebnisse" class="sub">Ergebnisse & Spielplan</option>
<option value="/fussball/international">International</option>
<option value="/fussball/international/england" class="sub">Ergebnisse Premier League</option>
<option value="/fussball/international/spanien" class="sub">Ergebnisse Primera Division</option>
<option value="/fussball/international/italien" class="sub">Ergebnisse Serie A</option>
<option value="/fussball/international/ligen" class="sub">Weitere Ligen</option>
<option value="/fussball/frauenfussball">Frauenfußball</option>
<option value="/fussball/frauenfussball/bundesliga" class="sub">Bundesliga</option>
<option value="/fussball/frauenfussball/nationalmannschaft" class="sub">Nationalmannschaft</option>
<option value="/fussball/frauenfussball/dfbpokal" class="sub">DFB-Pokal</option>
<option value="/fussball/uefaeuro2020">EURO 2020</option>
<option value="/fussball/uefaeuro2020/ergebnisse" class="sub">Qualifikation</option>
<option value="/fussball/nationalmannschaft">Nationalmannschaft</option>
<option value="/fussball/nationalmannschaft/ergebnisse" class="sub">Ergebnisse</option>
<option value="/fussball/fifawm2018">FIFA WM 2018</option>
<option value="/fussball/amateurfussball">Amateurfußball</option>
</optgroup>
<optgroup label="Formel 1">
<option value="/formel1">Übersicht Formel 1</option>
<option value="/formel1/ergebnisse">Ergebnisse</option>
<option value="/formel1/rennen">Rennen | Termine</option>
</optgroup>
<optgroup label="Turn-WM">
<option value="/turnw">Übersicht Turn-WM</option>
</optgroup>
<optgroup label="Mehr Sport">
<option value="/weitere">Übersicht Mehr Sport</option>
</optgroup>
<optgroup label="Videos">
<option value="/video">Übersicht Videos</option>
</optgroup>
<optgroup label="Hintergrund">
<option value="/hintergrund">Übersicht Hintergrund</option>
</optgroup>
<optgroup label="Ergebnisse">
<option value="/ergebnisse_tabellen">Übersicht Ergebnisse</option>
</optgroup>
<optgroup label="Tor des Monats">
<option value="/tdm">Übersicht Tor des Monats</option>
<option value="/tdm/abstimmung">Abstimmung</option>
<option value="/tdm/archiv">Archiv</option>
<option value="/tdm/bestespieler">Beste Torschützen</option>
<option value="/tdm/besteteams">Beste Teams</option>
<option value="/tdm/toresuchen">Tore suchen </option>
</optgroup>
<optgroup label="TV">
<option value="/sendung">Übersicht TV</option>
<option value="/sendung/programm">Programm</option>
<option value="/sendung/moderatoren">Moderatoren</option>
<option value="/sendung/reporter">Reporter</option>
</optgroup>
</select>
<input value="Zum Ressort wechseln" type="submit">
</form>
</div>
</noscript>
</div>
</div>
</div>
</div>
<!--googleon: index-->
<div id="content" class="home" data-page-url="https://www.sportschau.de/wintersport/bob/video-francesco-friedrich-mr-bob-will-geschichte-schreiben--100.html">
<div class="wrapper equalHeight" role="main">
<div class="section sectionA hidden">
<div class="breadcrumb screenReader">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">sportschau.de</a>
</li>
<li>
<a href="/wintersport/index.html">Wintersport</a>
</li>
<li>
<a href="/wintersport/bob/index.html">Bob</a>
</li>
</ul>
</div>
</div>
<a id="goToContent"></a>

<!-- sportschau -->


<h1 class="siteHeadline hidden">Francesco Friedrich: "Mr. Bob" will Geschichte schreiben </h1>
<div class="section sectionA sectionArticle">
<div class="con">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<h2 class="ressort hidden">Video</h2>
<div class="teaser">
<div class="mediaCon mediaTop videoRatio landscape">
<div class="media mediaA videoLink autoStart">
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "VideoObject",
"image" : [ {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/wintersport/bob/francesco-friedrich-184~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600
} ],
"headline" : "Francesco Friedrich: \"Mr. Bob\" will Geschichte schreiben ",
"keywords" : [ "Wintersport", "Bob", "Francesco Friedrich" ],
"mainEntityOfPage" : {
"@type" : "WebPage",
"@id" : "https://www.sportschau.de/wintersport/bob/index.html"
},
"publisher" : {
"@type" : "Organization",
"name" : "sportschau.de",
"logo" : {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/resources/img/amp/json_logo_amp.png",
"height" : 60,
"width" : 340
}
},
"description" : "Francesco Friedrich ist mit fünf Weltmeistertiteln in Folge und zwei Olympiasiegen einer der erfolgreichsten Bobfahrer aller Zeiten. Bei der Heim-WM in Altenberg will der Deutsche daran anknüpfen und Bob-Geschichte schreiben.",
"name" : "Francesco Friedrich: \"Mr. Bob\" will Geschichte schreiben ",
"datePublished" : "2019-10-21T14:40+02:00",
"dateModified" : "2019-10-21T14:40+02:00",
"duration" : "PT02M50S",
"uploadDate" : "2019-10-21T00:00:00.000+02:00",
"productionCompany" : {
"@type" : "Organization",
"name" : "ARD"
},
"thumbnailURL" : [ "https://www.sportschau.de/wintersport/bob/francesco-friedrich-184~_v-gseagaleriexl.jpg" ],
"expires" : "2020-10-21T00:00+02:00",
"@id" : "https://www.sportschau.de/wintersport/bob/video-francesco-friedrich-mr-bob-will-geschichte-schreiben--100.html",
"url" : "https://www.sportschau.de/wintersport/bob/video-francesco-friedrich-mr-bob-will-geschichte-schreiben--100.html"
}
</script>
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "BreadcrumbList",
"itemListElement" : [ {
"@type" : "ListItem",
"position" : 1,
"item" : {
"@id" : "https://www.sportschau.de/index.html",
"name" : "sportschau.de"
}
}, {
"@type" : "ListItem",
"position" : 2,
"item" : {
"@id" : "https://www.sportschau.de/wintersport/index.html",
"name" : "Wintersport"
}
}, {
"@type" : "ListItem",
"position" : 3,
"item" : {
"@id" : "https://www.sportschau.de/wintersport/bob/index.html",
"name" : "Bob"
}
} ]
}
</script>
<!-- MicroData fuer Google -->
<a href="javascript:void(0);" class="mediaLink video" data-extension='{"mediaObj":{"url":"http://deviceids-medp.wdr.de/ondemand/202/2027373.js"}}' title="Video starten">
<picture>
<source srcset="/wintersport/bob/francesco-friedrich-184~_v-gseagaleriexl.jpg" media="(min-width: 1901px)"/><source srcset="/wintersport/bob/francesco-friedrich-184~_v-HDready.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/wintersport/bob/francesco-friedrich-184~_v-ARDFotogalerie.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/wintersport/bob/francesco-friedrich-184~_v-TeaserAufmacher.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/wintersport/bob/francesco-friedrich-184~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="/wintersport/bob/francesco-friedrich-184~_v-HDready.jpg" />
<img class="img" alt="Bob-Fahrer Francesco Friedrich beim World Cup in Calgary " title="Bob-Fahrer Francesco Friedrich beim World Cup in Calgary  | Bildquelle: imago/Ed Gar" src="/wintersport/bob/francesco-friedrich-184~_v-HDready.jpg"/>
</picture>
<span class="hidden">Video starten, abbrechen mit Escape</span>
</a>
<!--googleoff: index-->
<div class="relatedVideoContent" style="display: none;" aria-hidden="true">
<div class="linklist">
<ul class="list">
<li>
<a href="/wintersport/rodeln/video-kinderwagen-statt-rennschlitten-geisenberger-nimmt-auszeit-100.html" title="Kinderwagen statt Rennschlitten: Geisenberger nimmt Auszeit">
<div class="mediaCon">
<div class="media mediaA">
<img src="/wintersport/rodeln/natalie-geisenberger-interview-100~_v-TeaserNormal.jpg"    title="Natalie Geisenberger | Bildquelle: ARD" alt="Natalie Geisenberger"   />
</div>
</div>
<div class="relatedVideoMeta">Kinderwagen statt Rennschlitten: Geisenberger nimmt Auszeit | 13.10.2019 | 01:32 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/wintersport/video-neuer-wintersport-experte-fuer-die-ard-felix-neureuther-100.html" title="Neuer Wintersport-Experte für die ARD: Felix Neureuther">
<div class="mediaCon">
<div class="media mediaA">
<img src="/wintersport/ski-alpin/felix-neureuther-332~_v-TeaserNormal.jpg"    title="Felix Neureuther | Bildquelle: BR/Lisa Hinder" alt="Felix Neureuther"   />
</div>
</div>
<div class="relatedVideoMeta">Neuer Wintersport-Experte für die ARD: Felix Neureuther | 07.08.2019 | 02:52 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/wintersport/skispringen/video-sommerskispringen-in-hinterzarten---der-team-mixed-wettbewerb-100.html" title="Sommerskispringen in Hinterzarten - Der Team-Mixed-Wettbewerb">
<div class="mediaCon">
<div class="media mediaA">
<img src="/wintersport/skispringen/hinterzarten-100~_v-TeaserNormal.jpg"    title="Richard Freitag beim Sommerskispringen in Hinterzarten | Bildquelle: imago/Jan Huebner" alt="Richard Freitag beim Sommerskispringen in Hinterzarten"   />
</div>
</div>
<div class="relatedVideoMeta">Sommerskispringen in Hinterzarten - Der Team-Mixed-Wettbewerb | 27.07.2019 | 01:19:50 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/wintersport/ski-alpin/videostream-livestream---der--lauf-des-riesenslaloms-der-herren-in-soelden-100.html" title="Livestream - Der 1. Lauf des Riesenslaloms der Herren in Sölden">
<div class="mediaCon">
<div class="media mediaA">
<img src="/alpine-ski-wm/henrik-kristoffersen-114~_v-TeaserNormal.jpg"    title="Henrik Kristoffersen | Bildquelle: dpa" alt="Henrik Kristoffersen"   />
</div>
</div>
<div class="relatedVideoMeta">Livestream - Der 1. Lauf des Riesenslaloms der Herren in Sölden | 27.10.2019</div>
</a>
</li>
<li>
<a href="/wintersport/ski-alpin/videostream-livestream---der--lauf-des-riesenslaloms-der-damen-in-soelden-100.html" title="Livestream - Der 1. Lauf des Riesenslaloms der Damen in Sölden">
<div class="mediaCon">
<div class="media mediaA">
<img src="/wintersport/ski-alpin/viktoria-rebensburg-256~_v-TeaserNormal.jpg"    title="Viktoria Rebensburg | Bildquelle: picture-alliance/dpa" alt="Viktoria Rebensburg - Sölden 2018"   />
</div>
</div>
<div class="relatedVideoMeta">Livestream - Der 1. Lauf des Riesenslaloms der Damen in Sölden | 26.10.2019</div>
</a>
</li>
<li>
<a href="/wintersport/biathlon/video-laura-dahlmeier---eine-goldene-blitzkarriere-100.html" title="Laura Dahlmeier - eine goldene Blitzkarriere">
<div class="mediaCon">
<div class="media mediaA">
<img src="/biathlon-wm/sieger-dahlmeier-2_dsc100~_v-TeaserNormal.jpg"    title="Siegerehrung nach Sprint der Frauen, Biathlon-WM Östersund | Bildquelle: Dirk Hofmeister/sportschau.de" alt="Siegerehrung nach Sprint der Frauen, Biathlon-WM Östersund"   />
</div>
</div>
<div class="relatedVideoMeta">Laura Dahlmeier - eine goldene Blitzkarriere | 17.05.2019 | 00:35 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/wintersport/ski-alpin/videostream-livestream---riesenslalom-der-herren-in-soelden-104.html" title="Livestream - Riesenslalom der Herren in Sölden">
<div class="mediaCon">
<div class="media mediaA">
<img src="/wintersport/ski-alpin/stefan-luitz-riesenslalom100~_v-TeaserNormal.jpg"    title="Stefan Luitz beim Riesenslalom | Bildquelle: Picture alliance/dpa" alt="Stefan Luitz beim Riesenslalom"   />
</div>
</div>
<div class="relatedVideoMeta">Livestream - Riesenslalom der Herren in Sölden | 27.10.2019 | 01:15:00 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/wintersport/freestyle/video-weltrekord-in-der-quarterpipe-100.html" title="Weltrekord in der Quarterpipe">
<div class="mediaCon">
<div class="media mediaA">
<img src="/wintersport/freestyle/Weltrekord-Ski-Freestyle100~_v-TeaserNormal.jpg"    title="Weltrekord in der Quarterpipe | Bildquelle: Reuters" alt="David Wise"   />
</div>
</div>
<div class="relatedVideoMeta">Weltrekord in der Quarterpipe | 25.04.2019 | 01:01 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/wintersport/eisschnelllauf/video-dopingverdacht-gegen-eisschnelllauf-trainer-in-berlin-100.html" title="Dopingverdacht gegen Eisschnelllauf-Trainer in Berlin">
<div class="mediaCon">
<div class="media mediaA">
<img src="/wintersport/eisschnelllauf/esl-100~_v-TeaserNormal.jpg"    title="Eisschnelllaufhalle am Stützpunkt Berlin | Bildquelle: ard" alt="Eisschnelllaufhalle am Stützpunkt Berlin"   />
</div>
</div>
<div class="relatedVideoMeta">Dopingverdacht gegen Eisschnelllauf-Trainer in Berlin | 10.04.2019 | 01:44 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
</ul>
</div>
</div>
<!--googleon: index-->
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modHeadline small">
<div class="boxCon">
<div class="box">
<div class="mediaDescription teaser">
<h3 class="headline">Francesco Friedrich: &#034;Mr. Bob&#034; will Geschichte schreiben </h3>
<p class="infotext">
<span class="mediaSerial">Sportschau</span><span class="hidden">. </span>
<span class="mediaDate">21.10.2019</span><span class="hidden">. </span>
<span class="mediaDuration">02:50 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaExpiry">Verfügbar bis 21.10.2020</span><span class="hidden">. </span>
<span class="mediaStation">Das Erste</span><span class="hidden">. </span>
</p>
<p class="text">Francesco Friedrich ist mit fünf Weltmeistertiteln in Folge und zwei Olympiasiegen einer der erfolgreichsten Bobfahrer aller Zeiten. Bei der Heim-WM in Altenberg will der Deutsche daran anknüpfen und Bob-Geschichte schreiben.  </p>
</div>
</div>
</div>
</div>
</div>
</div>


</div>
<div class="section sectionA">
<div class="con">
<h2 class="conHeadline">
Weitere Audios und Videos
</h2>
<div class="modCon" >
<div class="mod modD modMini" data-ctrl-slidable="{'id':'sl1',related:['audio-broich-und-polenz-cl---ausblick----high-noon-at-gruppenphase-100'],'action':{'default':['disableWhenNotNeeded'],'loaded':['disableWhenNotNeeded']}}">
<div class="boxCon equalHeight" aria-live="polite" data-ctrl-sl1-slider="{}">
<div class="box" data-ctrl-audio-broich-und-polenz-cl---ausblick----high-noon-at-gruppenphase-100-source="{'action':{'default':['load','slideTo']},'content':'0_1_1'}">
<h3 class="ressort">
<a href="/index.html">
sportschau.de
</a>
</h3>
<div class="teaser">
<a href="/audio-broich-und-polenz-cl---ausblick----high-noon-at-gruppenphase-100.html" title="Broich und Polenz: CL - Ausblick #3 - High Noon at Gruppenphase">
<div class="mediaCon">
<div class="media mediaA audio">
<picture>
<source srcset="/fussball/championsleague/broich-polenz-championsleague-ausblick-100~_v-gseaclassicxl.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/championsleague/broich-polenz-championsleague-ausblick-100~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/championsleague/broich-polenz-championsleague-ausblick-100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/championsleague/broich-polenz-championsleague-ausblick-100~_v-ARDAustauschformat.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/championsleague/broich-polenz-championsleague-ausblick-100~_v-TeaserKlein.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/championsleague/broich-polenz-championsleague-ausblick-100~_v-ARDAustauschformat.jpg" />
<img class="img" alt="Broich und Polenz - der Sportschau - Champions League - Ausblick" title="Broich und Polenz - der Sportschau - Champions League - Ausblick | Bildquelle: ARD" src="/fussball/championsleague/broich-polenz-championsleague-ausblick-100~_v-ARDAustauschformat.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="audio" class="headline">
<span class="hidden">Audio:</span>
Broich und Polenz: CL - Ausblick #3 - High Noon at Gruppenphase
</h4>
<p class="programInfo">
<span class="mediaSerial">Broich und Polenz – Sportschau Champions League Analyse</span><span class="hidden">. </span>
<span class="mediaDate">21.10.2019</span><span class="hidden">. </span>
<span class="mediaDuration">01:01:21 <abbr title='Stunden'>Std.</abbr></span><span class="hidden">. </span>
<span class="mediaStation">ARD</span><span class="hidden">. </span>
</p>
<p class="teasertext">
Die Bayern und die fehlenden Punkte: Wird die CL zur willkommenen Abwechslung? Wie schlägt sich 0 - Punkte - Leverkusen bei den Abwehrkünstlern von Atletico? Wer gewinnt das Trainerfuchs - Duell zwischen Favre und Conte? Ist Leipzig vor St. Petersburg eigentlich schon über den Zenit? Fragen über Fragen... die Antworten gibts bei "Broich und Polenz" - der Champions League Ausblick #3. Dieses Mal mit Jerome Polenz
&nbsp;|&nbsp;
<strong>audio</strong>
</p>
</a>
</div>
</div>
<div class="box" data-ctrl-audio-broich-und-polenz-cl---ausblick----high-noon-at-gruppenphase-100-source="{'action':{'default':['load','slideTo']},'content':'0_1_2'}">
<h3 class="ressort">
<a href="/weitere/allgemein/index.html">
Allgemein
</a>
</h3>
<div class="teaser">
<a href="/weitere/allgemein/video-pumptrack---radsport-ohne-treten-100.html" title="Pumptrack - Radsport ohne treten!">
<div class="mediaCon">
<div class="media mediaA video">
<picture>
<source srcset="/Pumptrack-Radsport-ohne-treten-100~_v-gseaclassicxl.jpg" media="(min-width: 1901px)"/><source srcset="/Pumptrack-Radsport-ohne-treten-100~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/Pumptrack-Radsport-ohne-treten-100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/Pumptrack-Radsport-ohne-treten-100~_v-ARDAustauschformat.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/Pumptrack-Radsport-ohne-treten-100~_v-TeaserKlein.jpg" media="(max-width: 479px)"/>
<source srcset="/Pumptrack-Radsport-ohne-treten-100~_v-ARDAustauschformat.jpg" />
<img class="img" alt="Pumptrack - Radsport ohne treten!" title="Pumptrack - Radsport ohne treten! | Bildquelle: AP / Peter Klaunzer" src="/Pumptrack-Radsport-ohne-treten-100~_v-ARDAustauschformat.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="video" class="headline">
<span class="hidden">Video:</span>
Pumptrack - Radsport ohne treten!
</h4>
<p class="programInfo">
<span class="mediaSerial">Sportschau</span><span class="hidden">. </span>
<span class="mediaDate">21.10.2019</span><span class="hidden">. </span>
<span class="mediaDuration">00:56 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaStation">Das Erste</span><span class="hidden">. </span>
</p>
<p class="teasertext">
Bei den "UCI Pump Track World Final Races" in der Schweiz nutzen die Athleten ihren Körperschwung in den Erdwällen und Steilwandkurven für die maximale Geschwindigkeit. Das Turnier in Bern war erst die zweite WM in dieser Sportart. Mit Tommy Zula und Payton Ridenour stand am Ende ein amerikanisches Duo ganz oben auf dem Treppchen.
&nbsp;|&nbsp;
<strong>video</strong>
</p>
</a>
</div>
</div>
<div class="box" data-ctrl-audio-broich-und-polenz-cl---ausblick----high-noon-at-gruppenphase-100-source="{'action':{'default':['load','slideTo']},'content':'0_1_3'}">
<h3 class="ressort">
<a href="/fussball/index.html">
Fußball
</a>
</h3>
<div class="teaser">
<a href="/fussball/bundesliga/video-mainz--titeltraeger-im-klimaschutz--100.html" title="Mainz 05: Titelträger im Klimaschutz ">
<div class="mediaCon">
<div class="media mediaA video">
<picture>
<source srcset="/fussball/bundesliga3/mima-mainz-klimaneutral-100~_v-gseaclassicxl.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/bundesliga3/mima-mainz-klimaneutral-100~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/bundesliga3/mima-mainz-klimaneutral-100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/bundesliga3/mima-mainz-klimaneutral-100~_v-ARDAustauschformat.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/bundesliga3/mima-mainz-klimaneutral-100~_v-TeaserKlein.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/bundesliga3/mima-mainz-klimaneutral-100~_v-ARDAustauschformat.jpg" />
<img class="img" alt="Solardach des FSV Mainz 05" title="Solardach des FSV Mainz 05 | Bildquelle: ARD" src="/fussball/bundesliga3/mima-mainz-klimaneutral-100~_v-ARDAustauschformat.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="video" class="headline">
<span class="hidden">Video:</span>
Mainz 05: Titelträger im Klimaschutz
</h4>
<p class="programInfo">
<span class="mediaSerial">Sportschau</span><span class="hidden">. </span>
<span class="mediaDate">21.10.2019</span><span class="hidden">. </span>
<span class="mediaDuration">03:16 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaStation">Das Erste</span><span class="hidden">. </span>
</p>
<p class="teasertext">
Der 1. FSV Mainz 05 trägt den Titel "Erster klimaneutraler Verein der Bundesliga". Solarzellen, fahrradfahrende Fans und Bienen tragen dazu bei.
&nbsp;|&nbsp;
<strong>video</strong>
</p>
</a>
</div>
</div>
<div class="box" data-ctrl-audio-broich-und-polenz-cl---ausblick----high-noon-at-gruppenphase-100-source="{'action':{'default':['load','slideTo']},'content':'0_1_4'}">
<h3 class="ressort">
<a href="/index.html">
sportschau.de
</a>
</h3>
<div class="teaser">
<a href="/av/video-so-macht-es-keinen-sinn--klopp-hadert-mit-var-100.html" title="“So macht es keinen Sinn!” – Klopp hadert mit VAR">
<div class="mediaCon">
<div class="media mediaA video">
<picture>
<source srcset="/fussball/international/england/Klopp-hadert-mit-VAR-100~_v-gseaclassicxl.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/international/england/Klopp-hadert-mit-VAR-100~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/international/england/Klopp-hadert-mit-VAR-100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/international/england/Klopp-hadert-mit-VAR-100~_v-ARDAustauschformat.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/international/england/Klopp-hadert-mit-VAR-100~_v-TeaserKlein.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/international/england/Klopp-hadert-mit-VAR-100~_v-ARDAustauschformat.jpg" />
<img class="img" alt="“So macht es keinen Sinn!” – Klopp hadert mit VAR" title="“So macht es keinen Sinn!” – Klopp hadert mit VAR | Bildquelle: Reuters" src="/fussball/international/england/Klopp-hadert-mit-VAR-100~_v-ARDAustauschformat.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="video" class="headline">
<span class="hidden">Video:</span>
“So macht es keinen Sinn!” – Klopp hadert mit VAR
</h4>
<p class="programInfo">
<span class="mediaSerial">Sportschau</span><span class="hidden">. </span>
<span class="mediaDate">21.10.2019</span><span class="hidden">. </span>
<span class="mediaDuration">00:39 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaStation">Das Erste</span><span class="hidden">. </span>
</p>
<p class="teasertext">
Beim 1:1-Unentschieden zwischen Manchester United und Liverpool, ließ das Team von Jürgen Klopp erstmals Punkte liegen. Der 52-jährige ärgert sich nach dem Spiel vor allem über den Einsatz des Video Assistant Referee (VAR).
&nbsp;|&nbsp;
<strong>video</strong>
</p>
</a>
</div>
</div>
<div class="box" data-ctrl-audio-broich-und-polenz-cl---ausblick----high-noon-at-gruppenphase-100-source="{'action':{'default':['load','slideTo']},'content':'0_1_5'}">
<h3 class="ressort">
<a href="/sportschau-hundert-sekunden/index.html">
Sportschau in 100 Sekunden
</a>
</h3>
<div class="teaser">
<a href="/sportschau-hundert-sekunden/audio-sportschau-in--sekunden-2880.html" title="Sportschau in 100 Sekunden">
<div class="mediaCon">
<div class="media mediaA audio">
<picture>
<source srcset="//www1.wdr.de/mediathek/audio/sendereihen-bilder/sportschau-sendungslogo-102~_v-gseaclassicxl.jpg" media="(min-width: 1901px)"/><source srcset="//www1.wdr.de/mediathek/audio/sendereihen-bilder/sportschau-sendungslogo-102~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="//www1.wdr.de/mediathek/audio/sendereihen-bilder/sportschau-sendungslogo-102~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="//www1.wdr.de/mediathek/audio/sendereihen-bilder/sportschau-sendungslogo-102~_v-ARDAustauschformat.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="//www1.wdr.de/mediathek/audio/sendereihen-bilder/sportschau-sendungslogo-102~_v-TeaserKlein.jpg" media="(max-width: 479px)"/>
<source srcset="//www1.wdr.de/mediathek/audio/sendereihen-bilder/sportschau-sendungslogo-102~_v-ARDAustauschformat.jpg" />
<img class="img" alt="Sportschau-Logo" title="Sportschau-Logo | Bildquelle: wdr" src="//www1.wdr.de/mediathek/audio/sendereihen-bilder/sportschau-sendungslogo-102~_v-ARDAustauschformat.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="audio" class="headline">
<span class="hidden">Audio:</span>
Sportschau in 100 Sekunden
</h4>
<p class="programInfo">
<span class="mediaSerial">Sportschau 100 Sekunden</span><span class="hidden">. </span>
<span class="mediaDate">21.10.2019</span><span class="hidden">. </span>
<span class="mediaDuration">01:43 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaStation">ARD</span><span class="hidden">. </span>
</p>
<p class="teasertext">
49ers marschieren und siegen weiter in der NFL; Aaron Rodgers mit Gala-Abend für die Green Bay Packers; Schalke 04 verpasst Tabellenführung in der Fußball-Bundesliga; Van Gerwen gewinnt die Champions League im Darts
&nbsp;|&nbsp;
<strong>audio</strong>
</p>
</a>
</div>
</div>
<div class="box" data-ctrl-audio-broich-und-polenz-cl---ausblick----high-noon-at-gruppenphase-100-source="{'action':{'default':['load','slideTo']},'content':'0_1_6'}">
<h3 class="ressort">
<a href="/weitere/radsport/index.html">
Radsport
</a>
</h3>
<div class="teaser">
<a href="/weitere/radsport/video-bahnrad-em-bronze-fuer-reinhardt-und-beyer-am-abschlusstag--100.html" title="Bahnrad-EM: Bronze für Reinhardt und Beyer am Abschlusstag ">
<div class="mediaCon">
<div class="media mediaA video">
<picture>
<source srcset="/weitere/radsport/bahnrad-beyer-reinhardt-100~_v-gseaclassicxl.jpg" media="(min-width: 1901px)"/><source srcset="/weitere/radsport/bahnrad-beyer-reinhardt-100~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/weitere/radsport/bahnrad-beyer-reinhardt-100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/weitere/radsport/bahnrad-beyer-reinhardt-100~_v-ARDAustauschformat.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/weitere/radsport/bahnrad-beyer-reinhardt-100~_v-TeaserKlein.jpg" media="(max-width: 479px)"/>
<source srcset="/weitere/radsport/bahnrad-beyer-reinhardt-100~_v-ARDAustauschformat.jpg" />
<img class="img" alt="Theo Reinhardt und Maximilian Beyer bei der Bahnrad-EM " title="Theo Reinhardt und Maximilian Beyer bei der Bahnrad-EM  | Bildquelle: imago images/VI Images" src="/weitere/radsport/bahnrad-beyer-reinhardt-100~_v-ARDAustauschformat.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="video" class="headline">
<span class="hidden">Video:</span>
Bahnrad-EM: Bronze für Reinhardt und Beyer am Abschlusstag
</h4>
<p class="programInfo">
<span class="mediaSerial">Sportschau</span><span class="hidden">. </span>
<span class="mediaDate">21.10.2019</span><span class="hidden">. </span>
<span class="mediaDuration">00:39 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaStation">Das Erste</span><span class="hidden">. </span>
</p>
<p class="teasertext">
Am Abschlusstag der Bahnrad-Europameisterschaften im niederländischen Apeldoorn gab es noch eine Medaille für Deutschland. Im Zweier-Mannschaftsfahren holten Theo Reinhardt und Maximilian Beyer Bronze. Sprinterin Lea Friedrich verpasste dagegen Rang drei.
&nbsp;|&nbsp;
<strong>video</strong>
</p>
</a>
</div>
</div>
<div class="box" data-ctrl-audio-broich-und-polenz-cl---ausblick----high-noon-at-gruppenphase-100-source="{'action':{'default':['load','slideTo']},'content':'0_1_7'}">
<h3 class="ressort">
<a href="/weitere/basketball/index.html">
Basketball
</a>
</h3>
<div class="teaser">
<a href="/weitere/basketball/bundesliga/audio-bbl-bayern-drehen-spitzenspiel-in-oldenburg-100.html" title="BBL: Bayern drehen Spitzenspiel in Oldenburg">
<div class="mediaCon">
<div class="media mediaA audio">
<picture>
<source srcset="/weitere/basketball/bundesliga/oldenburg-bayern-baskets-100~_v-gseaclassicxl.jpg" media="(min-width: 1901px)"/><source srcset="/weitere/basketball/bundesliga/oldenburg-bayern-baskets-100~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/weitere/basketball/bundesliga/oldenburg-bayern-baskets-100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/weitere/basketball/bundesliga/oldenburg-bayern-baskets-100~_v-ARDAustauschformat.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/weitere/basketball/bundesliga/oldenburg-bayern-baskets-100~_v-TeaserKlein.jpg" media="(max-width: 479px)"/>
<source srcset="/weitere/basketball/bundesliga/oldenburg-bayern-baskets-100~_v-ARDAustauschformat.jpg" />
<img class="img" alt="Leon Radosevic vom FC Bayern setzt zum Korbleger an" title="Leon Radosevic vom FC Bayern setzt zum Korbleger an | Bildquelle: imago images/Beautiful Sports" src="/weitere/basketball/bundesliga/oldenburg-bayern-baskets-100~_v-ARDAustauschformat.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="audio" class="headline">
<span class="hidden">Audio:</span>
BBL: Bayern drehen Spitzenspiel in Oldenburg
</h4>
<p class="programInfo">
<span class="mediaSerial">Sportschau</span><span class="hidden">. </span>
<span class="mediaDate">20.10.2019</span><span class="hidden">. </span>
<span class="mediaDuration">00:39 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaStation">ARD</span><span class="hidden">. </span>
<span class="mediaAuthor">Von ARD-Reporter Hendrik Lückhoff</span><span class="hidden">. </span>
</p>
<p class="teasertext">
Der deutsche Basketballmeister FC Bayern München gewinnt trotz eines zeitweiligen 21-Punkte-Rückstands das Bundesliga-Topspiel in Oldenburg. Damit erkämpfte sich der Klub den vierten Sieg im vierten Spiel.
&nbsp;|&nbsp;
<strong>audio</strong>
</p>
</a>
</div>
</div>
</div>
<div class="controls sliding" data-ctrl-sl1-controls="{}">
<div class="buttons">
<a href="#" data-ctrl-sl1-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a> <a href="#" data-ctrl-sl1-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl-sl1-label="{}"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="con">
<div class="socialMedia">
<div class="mod modSharing">
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sportschau.de%2Fwintersport%2Fbob%2Fvideo-francesco-friedrich-mr-bob-will-geschichte-schreiben--100.html" target="_blank" title="Bei Facebook teilen (Link öffnet in neuem Fenster)"><img alt="Bei Facebook teilen" src="/resources/img/base/icon/sharing_fb.svg"></a>
</li>
<li class="twitter">
<a href="http://twitter.com/share?url=https%3A%2F%2Fwww.sportschau.de%2Fwintersport%2Fbob%2Fvideo-francesco-friedrich-mr-bob-will-geschichte-schreiben--100.html&text=Sportschau+vom+21.10.2019&via=sportschau" target="_blank" title="Bei Twitter teilen (Link öffnet in neuem Fenster)"><img alt="Bei Twitter teilen" src="/resources/img/base/icon/sharing_twitter.svg"></a>
</li>
<li class="email">
<a href="mailto:?subject=Linktipp%3A%20Sportschau%20vom%2021.10.2019&body=Linktipp%3A%20Sportschau%20vom%2021.10.2019%0Ahttps%3A%2F%2Fwww.sportschau.de%2Fwintersport%2Fbob%2Fvideo-francesco-friedrich-mr-bob-will-geschichte-schreiben--100.html" target="_blank" title="Via E-Mail empfehlen"><img alt="Via E-Mail empfehlen" src="/resources/img/base/icon/sharing_email.svg"></a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Linktipp%3A%20Sportschau%20vom%2021.10.2019%20https%3A%2F%2Fwww.sportschau.de%2Fwintersport%2Fbob%2Fvideo-francesco-friedrich-mr-bob-will-geschichte-schreiben--100.html" target="_blank" title="Via WhatsApp empfehlen"><img alt="Via WhatsApp empfehlen" src="/resources/img/base/icon/sharing_whatsapp.svg"></a>
</li>
<li class="print">
<a href="#" title="Seite drucken" onclick="app.printWindow();
return false;">
<img alt="Seite drucken" src="/resources/img/base/icon/sharing_print.svg">
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="breadcrumb">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">sportschau.de</a>
</li>
<li>
<a href="/wintersport/index.html">Wintersport</a>
</li>
<li>
<a href="/wintersport/bob/index.html">Bob</a>
</li>
</ul>
</div>
<div class="poweruser">
<span title="Darstellung der Seite">Darstellung:</span>
<ul>
<li title="Seite passt sich automatisch Ihrem Gerät an"><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">Auto</a></li>
<li title="Seite in Größe XS anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,48); return false;" href="#">XS</a></li>
<li title="Seite in Größe S anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,48); return false;" href="#">S</a></li>
<li title="Seite in Größe M anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,48); return false;" href="#">M</a></li>
<li title="Seite in Größe L anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,48); return false;" href="#">L</a></li>
<li title="Seite in Größe XL anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,48); return false;" href="#">XL</a></li>
</ul>
</div>
</div>
</div>
</div>
<!--googleoff: index-->
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<h2 class="hidden">Links auf weitere Angebotsteile</h2>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks102'}">
<h3 id="gseafooterlinks102-tab" data-ctrl-collfoot-gseafooterlinks102-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks102-panel" role="tab">Service</h3>
<ul id="gseafooterlinks102-panel" data-ctrl-collfoot-gseafooterlinks102-body="{}" aria-labeledby="gseafooterlinks102-tab" role="tabpanel">
<li><a href="http://www.sportschau.de/allgemein/smartphoneapp/app112.html">Sportschau-App</a></li>
<li><a href="/sportschau-quiz-app100.html">Sportschau-Quiz-App</a></li>
<li><a href="http://www.sportschau.de/socialmedia/socialmediaindex100.html">Social Media</a></li>
<li><a href="/weitere/allgemein/whatsapp-154.html">News per WhatsApp und Telegram</a></li>
<li><a href="/sportschau-hundert-sekunden/sprachgesteuerte-systeme-sportnachrichten-100.html">Sportschau in 100 Sekunden</a></li>
<li><a href="http://www.sportschau.de/kompakt132.html">Sportschau kompakt</a></li>
<li><a href="/sitemap/index.html">Sitemap</a></li>
<li><a href="http://www.sportschau.de/allgemein/rssfeeds102.html">RSS Feeds</a></li>
<li><a href="http://www.sportschau.de/allgemein/newsletter/mobilnewsletterrssindex100.html">Newsletter</a></li>
<li><a href="http://www.sportschau.de/sendung/sportschausendungindex100.html">Infos zur Sendung</a></li>
<li><a href="http://www.sportschau.de/sendung/epgsportimfernsehen102.html">Sport im Fernsehen</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks116'}">
<h3 id="gseafooterlinks116-tab" data-ctrl-collfoot-gseafooterlinks116-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks116-panel" role="tab">sportschau.de</h3>
<ul id="gseafooterlinks116-panel" data-ctrl-collfoot-gseafooterlinks116-body="{}" aria-labeledby="gseafooterlinks116-tab" role="tabpanel">
<li><a href="http://www.sportschau.de/ticker/index.html">LIVE</a></li>
<li><a href="http://www.sportschau.de/fussball/index.html">Fußball</a></li>
<li><a href="http://www.sportschau.de/formel1/index.html">Formel 1</a></li>
<li><a href="http://www.sportschau.de/weitere/index.html">Mehr Sport</a></li>
<li><a href="http://www.sportschau.de/ergebnisse_tabellen/index.html">Ergebnisse</a></li>
<li><a href="http://www.sportschau.de/video/index.html">Videos</a></li>
<li><a href="http://www.sportschau.de/sendung/tdm/index.html">Tor des Monats</a></li>
<li><a href="http://www.sportschau.de/sendung/index.html">Sendung</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks100'}">
<h3 id="gseafooterlinks100-tab" data-ctrl-collfoot-gseafooterlinks100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks100-panel" role="tab">Rundfunkanstalten</h3>
<ul id="gseafooterlinks100-panel" data-ctrl-collfoot-gseafooterlinks100-body="{}" aria-labeledby="gseafooterlinks100-tab" role="tabpanel">
<li><a href="http://www.br-online.de/">Bayerischer Rundfunk</a></li>
<li><a href="http://www.hessenschau.de/">Hessischer Rundfunk</a></li>
<li><a href="http://www.mdr.de/index.html">Mitteldeutscher Rundfunk</a></li>
<li><a href="http://www.ndr.de/">Norddeutscher Rundfunk</a></li>
<li><a href="http://www.radiobremen.de/">Radio Bremen</a></li>
<li><a href="http://www.rbb-online.de/">Rundfunk Berlin-Brandenburg</a></li>
<li><a href="http://www.sr-online.de/">Saarländischer Rundfunk</a></li>
<li><a href="http://www.swr.de/">Südwestrundfunk</a></li>
<li><a href="http://www.wdr.de/">Westdeutscher Rundfunk</a></li>
<li><a href="http://www.dw.com/">Deutsche Welle</a></li>
<li><a href="http://www.dradio.de">Deutschlandradio</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks104'}">
<h3 id="gseafooterlinks104-tab" data-ctrl-collfoot-gseafooterlinks104-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks104-panel" role="tab">Gemeinsame Programme</h3>
<ul id="gseafooterlinks104-panel" data-ctrl-collfoot-gseafooterlinks104-body="{}" aria-labeledby="gseafooterlinks104-tab" role="tabpanel">
<li><a href="http://www.daserste.de/">Das Erste</a></li>
<li><a href="http://one.ard.de/">ONE</a></li>
<li><a href="http://programm.tagesschau24.de/">tagesschau24</a></li>
<li><a href="http://www.3sat.de/">3sat</a></li>
<li><a href="http://www.arte.tv/de">arte</a></li>
<li><a href="https://www.funk.net/">funk</a></li>
<li><a href="http://www.kika.de/">KiKA</a></li>
<li><a href="http://www.phoenix.de/">phoenix</a></li>
</ul>
</div>
<div class="foot">
<h2 class="hidden">Globale Links</h2>
<ul class="help">
<li><a href="/impressum/index.html">Impressum</a>
</li>
<li><a href="/hilfe/index.html">Hilfe</a>
</li>
<li><a href="/kontakt/index.html">Kontakt</a>
</li>
<li><a href="/sportschaudatenschutz100.html">Datenschutzbestimmungen</a>
</li>
</ul>
<p class="copy">
&copy; WDR
| sportschau.de
</p>
<a class="logo" href="http://www.ard.de/">
<img alt="zu Startseite Sportschau" title="zu Startseite Sportschau" src="/resources/img/base/icon/ard_wse.png"/>
</a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>
<script type="text/javascript" src="/wintersport/bob/wintersporttrack100.js"></script>
<!--googleon: index-->
</body>
</html>