<!DOCTYPE html>
<html lang="de" itemscope="itemscope" xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# video: http://ogp.me/ns/video#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="pragma" content="no-cache"/>
<meta http-equiv="cache-control" content="no-cache"/>
<script type="text/javascript" id="abTestingScript" src="//cdn.bunchbox.co/5eaaa21f8456176a7d5b0efe.min.js"></script>
<link rel="preconnect" href="//www.wdr.de" />
<script type="text/javascript">
var cssPath = '/resources/css/merged_'
var webappVersion = '5.97.0';
</script>
<link rel="preload" as="script" href="/resources/js/merged_scripts.js?version=5.97.0"/>
<script type="text/javascript"  src="/resources/js/merged_scripts.js?version=5.97.0"></script>
<link rel="preload" as="style" href="/resources/css/merged_base.css?version=5.97.0" />
<link rel="preload" as="style" href="/resources/css/base/merged_reset.css?version=5.97.0" />
<link rel="preload" as="style" href="/resources/css/base/merged_fonts.css?version=5.97.0" />
<link rel="preload" as="style" href="/resources/css/base/merged_header.css?version=5.97.0" />
<link rel="preload" as="style" href="/resources/css/base/merged_feature.css?version=5.97.0" />
<link rel="preload" as="style" href="/resources/css/base/merged_external.css?version=5.97.0" />
<link rel="preload" as="style" href="/resources/css/base/merged_geodata.css?version=5.97.0" />
<link rel="preload" as="style" href="/resources/css/merged_s.css?version=5.97.0" />
<link rel="preload" as="style" href="/resources/css/merged_xs.css?version=5.97.0" />
<link rel="preload" as="style" href="/wintersport/biathlon/tickerteasercss-100.css"/>
<meta name="dcterms.title" content="Biathlon der Frauen in Östersund - der komplette Massenstart"/>
<meta name="expires" content="0">
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="apple-itunes-app" content="app-id=411447185"/>
<meta name="google-play-app" content="app-id=de.apptelligence.sportschau.android"/>
<meta name="Keywords" content="sportschau.de,Biathlon, Östersund, Massenstart, komplett, Frauen"/>
<meta name="Description" content="Franziska Preuß will beim letzten Biathlon-Rennen des Jahres noch einmal aufs Podest, doch die Konkurrenz ist stark - der Biathlon-Massenstart aus Östersund in voller Länge."/>
<meta name="dcterms.abstract" content="Franziska Preuß will beim letzten Biathlon-Rennen des Jahres noch einmal aufs Podest, doch die Konkurrenz ist stark - der Biathlon-Massenstart aus Östersund in voller Länge."/>
<meta name="dcterms.date" content="2021-03-21T09:00:00.000+01:00"/>
<meta name="expires" content="2022-03-21T09:00:00.000+01:00"/>
<meta name="dcterms.extent" content="2450"/>
<meta name="dcterms.type" content="Video"/>
<meta name="medium" content="video"/>
<meta name="Author" content="sportschau.de"/>
<meta name="DC.Rights" content=""/>
<meta name="DC.Date" content="2021-03-21T09:37+01:00"/>
<meta name="Publisher" content="sportschau.de"/>
<meta property="og:title" content="Biathlon der Frauen in Östersund - der komplette Massenstart"/>
<meta property="og:description" content="Franziska Preuß will beim letzten Biathlon-Rennen des Jahres noch einmal aufs Podest, doch die Konkurrenz ist stark - der Biathlon-Massenstart aus Östersund in voller Länge."/>
<meta property="og:type" content="video"/>
<meta property="og:image" content="https://www.sportschau.de/wintersport/biathlon/oestersund-106~_v-gseagaleriexl.jpg"/>
<meta property="og:url" content="https://www.sportschau.de/wintersport/biathlon/video-biathlon-der-frauen-in-oestersund---der-komplette-massenstart-100.html"/>
<meta property="og:video" content="https://www.sportschau.de/wintersport/biathlon/video-biathlon-der-frauen-in-oestersund---der-komplette-massenstart-100.html"/>
<meta property="og:site_name" content="sportschau.de"/>
<meta property="og:video:type" content="application/xhtml+xml"/>
<meta property="video:release_date" content="2021-03-21T09:00:00.000+01:00"/>
<meta property="video:duration" content="2450"/>
<meta name="twitter:title" content="Biathlon der Frauen in Östersund - der komplette Massenstart"/>
<meta name="twitter:description" content="Franziska Preuß will beim letzten Biathlon-Rennen des Jahres noch einmal aufs Podest, doch die Konkurrenz ist stark - der Biathlon-Massenstart aus Östersund in voller Länge."/>
<meta name="twitter:image:src" content="https://www.sportschau.de/wintersport/biathlon/oestersund-106~_v-gseagaleriexl.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@sportschau"/>
<meta name="robots" content="index,follow,noarchive"/>
<link rel="amphtml" href="/wintersport/biathlon/video-biathlon-der-frauen-in-oestersund---der-komplette-massenstart-100.amp"/>
<title>Biathlon der Frauen in Östersund - der komplette Massenstart - Biathlon - Wintersport - sportschau.de</title>
<link rel="apple-touch-icon" sizes="180x180" href="/resources/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/resources/img/favicon/manifest.json">
<link rel="shortcut icon" href="/resources/img/favicon/favicon.ico">
<meta name="msapplication-config" content="/resources/img/favicon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="stylesheet" type="text/css" href="/resources/css/merged_base.css?version=5.97.0" media="screen"/>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_print.css?version=5.97.0" media="print"/>
<!--googleoff: index-->
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_noScript.css?version=5.97.0"/>
</noscript>
<!--googleon: index-->
<link rel="stylesheet" href="/wintersport/biathlon/tickerteasercss-100.css" type="text/css"/>
</head>
<body class="sportschau event fifawm2014 viewL">
<a id="goToHead"></a>
<div id="header" >
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'s':['closeEntries','closeEntriesOnVanish','enable'], 'xs':['closeEntries','closeEntriesOnVanish','enable']}}">
<div class="mnHolder" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}">
<div role="banner" class="logo">
<a href="/index.html" >
<img alt="zu Startseite Sportschau" src="/resources/img/sportschau/banner/logo_base.png" title="zu Startseite Sportschau"/>
</a>
</div>
<!-- Subnavi Sportschau -->
<div role="navigation" class="subnavi" data-ctrl-navigation="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}" data-ctrl-collhead-entry="{'id':'h1'}">
<a name="sportschauNavi" id="sportschauNavi" class="hidden"></a>
<div class="menueToggle hasArrow" data-ctrl-collhead-h1-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}" style="position:static;cursor:default">
<a class="" >Men&uuml;</a>
</div>
<div class="menueWrapper" data-ctrl-collhead-h1-body="{}">
<div role="search" class="searchBox" >
<a id="wdrSuche" class="hidden"></a>
<form name="form_sportschau-suche-id"
class="searchForm"
method="get"
action="/suche/index.jsp"
data-ctrl-formular="{'id':'form_sportschau-suche-id'}">
<input
class="searchInput"
name="q"
type="text"
value=""
placeholder="Suche in sportschau.de"
/>
<a	href="/suche/index.jsp"
class="searchSubmit"
data-ctrl-form_sportschau-suche-id-trigger="{'action':{'default':['submit']}}">
<img alt='Lupe' title='Suche' src='/resources/img/base/icon/lupe_gross.png'/>
</a>
</form>
</div>
<ul class="ressorts">
<li>
<span class="subressort collapsed ">
<a href="/index.html">
Startseite
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/live-und-ergebnisse/index.html">
Live
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/ergebnisse_tabellen/index.html">
Ergebnisse
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/video/index.html">
Videos
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a1'}">
<span class="collapsed  subressort " data-ctrl-csub-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/fussball/index.html">
Fußball
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a1-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/fussball/index.html">
Übersicht Fußball
</a>
</li>
<li>
<a href="/fussball/vereine/index.html">
Vereine
</a>
</li>
<li data-ctrl-csub-entry="{'id':'a2'}">
<span class="collapsed" data-ctrl-csub-a2-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga/index.html">
Bundesliga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a2-body="{}">
<li>
<a href="/fussball/bundesliga/index.html">
Übersicht Bundesliga
</a>
</li>
<li>
<a href="/fussball/bundesliga/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga/virtuelletabelle/index.html">
Virtuelle Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga/planer/index.html">
Bundesliga-Planer
</a>
</li>
<li>
<a href="/fussball/bundesliga/tore-karten-sperren/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a3'}">
<span class="collapsed" data-ctrl-csub-a3-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga2/index.html">
2. Bundesliga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a3-body="{}">
<li>
<a href="/fussball/bundesliga2/index.html">
Übersicht 2. Bundesliga
</a>
</li>
<li>
<a href="/fussball/bundesliga2/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga2/virtuelletabelle/index.html">
Virtuelle Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga2/tore-karten-sperren/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a4'}">
<span class="collapsed" data-ctrl-csub-a4-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga3/index.html">
3. Liga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a4-body="{}">
<li>
<a href="/fussball/bundesliga3/index.html">
Übersicht 3. Liga
</a>
</li>
<li>
<a href="/fussball/bundesliga3/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga3/tore-karten-sperren/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a5'}">
<span class="collapsed" data-ctrl-csub-a5-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/uefaeuro2020/index.html">
EURO 2020
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a5-body="{}">
<li>
<a href="/fussball/uefaeuro2020/index.html">
Übersicht EURO 2020
</a>
</li>
<li>
<a href="/fussball/uefaeuro2020/ergebnisse/index.html">
Spielplan
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a6'}">
<span class="collapsed" data-ctrl-csub-a6-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/dfbpokal/index.html">
DFB-Pokal
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a6-body="{}">
<li>
<a href="/fussball/dfbpokal/index.html">
Übersicht DFB-Pokal
</a>
</li>
<li>
<a href="/fussball/dfbpokal/ergebnisse/index.html">
Runde
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a7'}">
<span class="collapsed" data-ctrl-csub-a7-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/championsleague/index.html">
Champions League
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a7-body="{}">
<li>
<a href="/fussball/championsleague/index.html">
Übersicht Champions League
</a>
</li>
<li>
<a href="/fussball/championsleague/spieltag/index.html">
Spieltag
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a8'}">
<span class="collapsed" data-ctrl-csub-a8-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/europaleague/index.html">
Europa League
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a8-body="{}">
<li>
<a href="/fussball/europaleague/index.html">
Übersicht Europa League
</a>
</li>
<li>
<a href="/fussball/europaleague/ergebnisse/index.html">
Ergebnisse &amp; Spielplan
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a9'}">
<span class="collapsed" data-ctrl-csub-a9-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/premier-league/index.html">
Premier League
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a9-body="{}">
<li>
<a href="/fussball/premier-league/index.html">
Übersicht Premier League
</a>
</li>
<li>
<a href="/fussball/premier-league/ergebnisse/index.html">
Spieltag | Tabelle
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a10'}">
<span class="collapsed" data-ctrl-csub-a10-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/la-liga-primera-division/index.html">
La Liga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a10-body="{}">
<li>
<a href="/fussball/la-liga-primera-division/index.html">
Übersicht La Liga
</a>
</li>
<li>
<a href="/fussball/la-liga-primera-division/ergebnisse/index.html">
Spieltag | Tabelle
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a11'}">
<span class="collapsed" data-ctrl-csub-a11-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/serie-a/index.html">
Serie A
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a11-body="{}">
<li>
<a href="/fussball/serie-a/index.html">
Übersicht Serie A
</a>
</li>
<li>
<a href="/fussball/serie-a/ergebnisse/index.html">
Spieltag | Tabelle
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a12'}">
<span class="collapsed" data-ctrl-csub-a12-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/ligue-1/index.html">
Ligue 1
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a12-body="{}">
<li>
<a href="/fussball/ligue-1/index.html">
Übersicht Ligue 1
</a>
</li>
<li>
<a href="/fussball/ligue-1/ergebnisse/index.html">
Spieltag | Tabelle
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a13'}">
<span class="collapsed" data-ctrl-csub-a13-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/nationalmannschaft/index.html">
Nationalmannschaft
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a13-body="{}">
<li>
<a href="/fussball/nationalmannschaft/index.html">
Übersicht Nationalmannschaft
</a>
</li>
<li>
<a href="/fussball/nationalmannschaft/ergebnisse/index.html">
Ergebnisse
</a>
</li>
</ul>
</li>
<li>
<a href="/fussball/mehr-frauenfussball/index.html">
Frauenfußball
</a>
</li>
<li>
<a href="/fussball/amateurfussball/index.html">
Amateurfußball
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a14'}">
<span class="collapsed  subressort active" data-ctrl-csub-a14-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/wintersport/index.html">
Wintersport
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a14-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/wintersport/index.html">
Übersicht Wintersport
</a>
</li>
<li>
<a href="/wintersport/ergebnisse/index.html">
Ergebnisse
</a>
</li>
<li>
<a href="/wintersport/videos/index.html">
Videos
</a>
</li>
<li>
<a href="/wintersport/komplette-rennen/index.html">
Wettbewerbe in voller Länge
</a>
</li>
<li>
<a href="/wintersport/biathlon/index.html">
Biathlon
</a>
</li>
<li>
<a href="/wintersport/skispringen/index.html">
Skispringen
</a>
</li>
<li>
<a href="/wintersport/ski-alpin/index.html">
Ski alpin
</a>
</li>
</ul>
<li>
<span class="collapsed subressort ">
<a href="/mehr-sport/index.html">
Mehr Sport
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/investigativ/index.html">
Hintergrund
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/regional/index.html">
Regional
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a15'}">
<span class="collapsed  subressort " data-ctrl-csub-a15-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/tdm-navipunkt/index.html">
Tor des Monats
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a15-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/tdm-navipunkt/index.html">
Übersicht Tor des Monats
</a>
</li>
<li>
<a href="/tdm-navipunkt/unterpunkt1/index.html">
Abstimmung
</a>
</li>
<li>
<a href="/tdm-navipunkt/unterpunkt2/index.html">
Archiv
</a>
</li>
<li>
<a href="/tdm-navipunkt/unterpunkt3/index.html">
Beste Torschützen
</a>
</li>
<li>
<a href="/tdm-navipunkt/unterpunkt4/index.html">
Beste Teams
</a>
</li>
<li>
<a href="/tdm-navipunkt/unterpunkt5/index.html">
Tore suchen
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a16'}">
<span class="collapsed  subressort " data-ctrl-csub-a16-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/sendung/index.html">
TV
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a16-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/sendung/index.html">
Übersicht TV
</a>
</li>
<li>
<a href="/sendung/programm/index.html">
Programm
</a>
</li>
<li data-ctrl-csub-entry="{'id':'a17'}">
<span class="collapsed" data-ctrl-csub-a17-trigger="{'action':{'default':['toggleBody']}}">
<a href="/sendung/tor-des-monats/index.html">
Tor des Monats
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a17-body="{}">
<li>
<a href="/sendung/tor-des-monats/index.html">
Übersicht Tor des Monats
</a>
</li>
<li>
<a href="/sendung/tor-des-monats/abstimmung/index.html">
Abstimmung
</a>
</li>
<li>
<a href="/sendung/tor-des-monats/archiv/index.html">
Archiv
</a>
</li>
<li>
<a href="/sendung/tor-des-monats/bestespieler/index.html">
Beste Torschützen
</a>
</li>
<li>
<a href="/sendung/tor-des-monats/besteteams/index.html">
Beste Teams
</a>
</li>
<li>
<a href="/sendung/tor-des-monats/suche/index.html">
Tore suchen
</a>
</li>
</ul>
</li>
<li>
<a href="/sendung/moderatoren/index.html">
Moderator*innen
</a>
</li>
<li>
<a href="/sendung/reporter/index.html">
Reporter*innen
</a>
</li>
</ul>
</ul>
</div>
</div>
<!--googleoff: index-->
<noscript>
<div class="naviChooser">
<form action="/system/formnavi.jsp" method="post">
<p>Detail Navigation:</p>
<select name="path" class="naviSelect">
<option value="/">sportschau.de</option>
<optgroup label="Live">
<option value="/live-und-ergebnisse">Übersicht Live</option>
</optgroup>
<optgroup label="Ergebnisse">
<option value="/ergebnisse_tabellen">Übersicht Ergebnisse</option>
</optgroup>
<optgroup label="Videos">
<option value="/video">Übersicht Videos</option>
</optgroup>
<optgroup label="Fußball">
<option value="/fussball">Übersicht Fußball</option>
<option value="/fussball/vereine">Vereine</option>
<option value="/fussball/bundesliga">Bundesliga</option>
<option value="/fussball/bundesliga/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga/virtuelletabelle" class="sub">Virtuelle Tabelle</option>
<option value="/fussball/bundesliga/planer" class="sub">Bundesliga-Planer</option>
<option value="/fussball/bundesliga/tore-karten-sperren" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/bundesliga2">2. Bundesliga</option>
<option value="/fussball/bundesliga2/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga2/virtuelletabelle" class="sub">Virtuelle Tabelle</option>
<option value="/fussball/bundesliga2/tore-karten-sperren" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/bundesliga3">3. Liga</option>
<option value="/fussball/bundesliga3/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga3/tore-karten-sperren" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/uefaeuro2020">EURO 2020</option>
<option value="/fussball/uefaeuro2020/ergebnisse" class="sub">Spielplan</option>
<option value="/fussball/dfbpokal">DFB-Pokal</option>
<option value="/fussball/dfbpokal/ergebnisse" class="sub">Runde</option>
<option value="/fussball/championsleague">Champions League</option>
<option value="/fussball/championsleague/spieltag" class="sub">Spieltag</option>
<option value="/fussball/europaleague">Europa League</option>
<option value="/fussball/europaleague/ergebnisse" class="sub">Ergebnisse & Spielplan</option>
<option value="/fussball/premier-league">Premier League</option>
<option value="/fussball/premier-league/ergebnisse" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/la-liga-primera-division">La Liga</option>
<option value="/fussball/la-liga-primera-division/ergebnisse" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/serie-a">Serie A</option>
<option value="/fussball/serie-a/ergebnisse" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/ligue-1">Ligue 1</option>
<option value="/fussball/ligue-1/ergebnisse" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/nationalmannschaft">Nationalmannschaft</option>
<option value="/fussball/nationalmannschaft/ergebnisse" class="sub">Ergebnisse</option>
<option value="/fussball/mehr-frauenfussball">Frauenfußball</option>
<option value="/fussball/amateurfussball">Amateurfußball</option>
</optgroup>
<optgroup label="Wintersport">
<option value="/wintersport">Übersicht Wintersport</option>
<option value="/wintersport/ergebnisse">Ergebnisse</option>
<option value="/wintersport/videos">Videos</option>
<option value="/wintersport/komplette-rennen">Wettbewerbe in voller Länge</option>
<option value="/wintersport/biathlon">Biathlon</option>
<option value="/wintersport/skispringen">Skispringen</option>
<option value="/wintersport/ski-alpin">Ski alpin</option>
</optgroup>
<optgroup label="Mehr Sport">
<option value="/mehr-sport">Übersicht Mehr Sport</option>
</optgroup>
<optgroup label="Hintergrund">
<option value="/investigativ">Übersicht Hintergrund</option>
</optgroup>
<optgroup label="Regional">
<option value="/regional">Übersicht Regional</option>
</optgroup>
<optgroup label="Tor des Monats">
<option value="/tdm-navipunkt">Übersicht Tor des Monats</option>
<option value="/tdm-navipunkt/unterpunkt1">Abstimmung</option>
<option value="/tdm-navipunkt/unterpunkt2">Archiv</option>
<option value="/tdm-navipunkt/unterpunkt3">Beste Torschützen</option>
<option value="/tdm-navipunkt/unterpunkt4">Beste Teams</option>
<option value="/tdm-navipunkt/unterpunkt5">Tore suchen</option>
</optgroup>
<optgroup label="TV">
<option value="/sendung">Übersicht TV</option>
<option value="/sendung/programm">Programm</option>
<option value="/sendung/tor-des-monats">Tor des Monats</option>
<option value="/sendung/tor-des-monats/abstimmung" class="sub">Abstimmung</option>
<option value="/sendung/tor-des-monats/archiv" class="sub">Archiv</option>
<option value="/sendung/tor-des-monats/bestespieler" class="sub">Beste Torschützen</option>
<option value="/sendung/tor-des-monats/besteteams" class="sub">Beste Teams</option>
<option value="/sendung/tor-des-monats/suche" class="sub">Tore suchen</option>
<option value="/sendung/moderatoren">Moderator*innen</option>
<option value="/sendung/reporter">Reporter*innen</option>
</optgroup>
</select>
<input value="Zum Ressort wechseln" type="submit">
</form>
</div>
</noscript>
<!--googleon: index-->
</div>
</div>
</div>
</div>
<div id="content" class="home" data-page-url="https://www.sportschau.de/wintersport/biathlon/video-biathlon-der-frauen-in-oestersund---der-komplette-massenstart-100.html">
<div class="wrapper equalHeight" role="main">
<div class="section sectionA hidden">
<div class="breadcrumb screenReader">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">sportschau.de</a>
</li>
<li>
<a href="/wintersport/index.html">Wintersport</a>
</li>
<li>
<a href="/wintersport/biathlon/index.html">Biathlon</a>
</li>
</ul>
</div>
</div>
<a id="goToContent"></a>

<!-- sportschau -->


<h1 class="siteHeadline hidden">Biathlon der Frauen in Östersund - der komplette Massenstart</h1>
<div class="section sectionA sectionArticle">
<div class="con">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<h2 class="ressort hidden">Video</h2>
<div class="teaser">
<div class="mediaCon mediaTop videoRatio landscape">
<div class="media mediaA videoLink autoStart">
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "VideoObject",
"image" : [ {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/wintersport/biathlon/oestersund-106~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600
} ],
"headline" : "Biathlon der Frauen in Östersund - der komplette Massenstart",
"keywords" : [ "Biathlon", "Östersund", "Massenstart", "komplett", "Frauen" ],
"mainEntityOfPage" : {
"@type" : "WebPage",
"@id" : "https://www.sportschau.de/wintersport/biathlon/index.html"
},
"publisher" : {
"@type" : "Organization",
"name" : "sportschau.de",
"logo" : {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/resources/img/amp/json_logo_amp.png",
"height" : 60,
"width" : 340
}
},
"description" : "Franziska Preuß will beim letzten Biathlon-Rennen des Jahres noch einmal aufs Podest, doch die Konkurrenz ist stark - der Biathlon-Massenstart aus Östersund in voller Länge.",
"name" : "Biathlon der Frauen in Östersund - der komplette Massenstart",
"datePublished" : "2021-03-21T16:21+01:00",
"dateModified" : "2021-03-21T16:21+01:00",
"duration" : "PT40M50S",
"uploadDate" : "2021-03-21T09:00:00.000+01:00",
"productionCompany" : {
"@type" : "Organization",
"name" : "ARD"
},
"thumbnailURL" : [ "https://www.sportschau.de/wintersport/biathlon/oestersund-106~_v-gseagaleriexl.jpg" ],
"expires" : "2022-03-21T09:00+01:00",
"@id" : "https://www.sportschau.de/wintersport/biathlon/video-biathlon-der-frauen-in-oestersund---der-komplette-massenstart-100.html",
"url" : "https://www.sportschau.de/wintersport/biathlon/video-biathlon-der-frauen-in-oestersund---der-komplette-massenstart-100.html"
}
</script>
<script type="application/ld+json">{
"@context" : "https://schema.org/",
"@type" : "BreadcrumbList",
"itemListElement" : [ {
"@type" : "ListItem",
"position" : 1,
"item" : {
"@id" : "https://www.sportschau.de/index.html",
"name" : "sportschau.de"
}
}, {
"@type" : "ListItem",
"position" : 2,
"item" : {
"@id" : "https://www.sportschau.de/wintersport/index.html",
"name" : "Wintersport"
}
}, {
"@type" : "ListItem",
"position" : 3,
"item" : {
"@id" : "https://www.sportschau.de/wintersport/biathlon/index.html",
"name" : "Biathlon"
}
} ]
}</script>
<!-- MicroData fuer Google -->
<a href="javascript:void(0);" class="mediaLink video"
data-extension='{"mediaObj":{"url":"http://deviceids-medp.wdr.de/ondemand/239/2395556.js"}}' title="Video starten">
<picture>
<source srcset="/wintersport/biathlon/oestersund-106~_v-gseagaleriexl.jpg" media="(min-width: 1901px)"/><source srcset="/wintersport/biathlon/oestersund-106~_v-HDready.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/wintersport/biathlon/oestersund-106~_v-ARDFotogalerie.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/wintersport/biathlon/oestersund-106~_v-TeaserAufmacher.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/wintersport/biathlon/oestersund-106~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="/wintersport/biathlon/oestersund-106~_v-HDready.jpg" />
<img class="img" alt="Tirill Eckhoff beim Massenstart in Östersund" title="Tirill Eckhoff beim Massenstart in Östersund | Bildquelle: Reuters/Anders Wiklund" src="/wintersport/biathlon/oestersund-106~_v-HDready.jpg" loading="lazy"/>
</picture>
<span class="hidden">Video starten, abbrechen mit Escape</span>
</a>
<!--googleoff: index-->
<div class="relatedVideoContent" style="display: none;" aria-hidden="true">
<div class="linklist">
<ul class="list">
<li>
<a href="/wintersport/biathlon/video-dorothea-wierer-und-ihre-zwei-langen-minuten-am-schiessstand-100.html" title="Dorothea Wierer und ihre zwei langen Minuten am Schießstand">
<div class="mediaCon">
<div class="media mediaA">
<img src="/wintersport/biathlon/dorothea-wierer-142~_v-TeaserNormal.jpg"    title="Dorothea Wierer | Bildquelle: imago/Joel Marklund" alt="Dorothea Wierer"    >
</div>
</div>
<div class="relatedVideoMeta">Dorothea Wierer und ihre zwei langen Minuten am Schießstand | 21.03.2021 | 02:30 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/wintersport/biathlon/video-die-durchwachsene-saison-der-deutschen-biathlon-maenner-100.html" title="Die durchwachsene Saison der deutschen Biathlon-Männer">
<div class="mediaCon">
<div class="media mediaA">
<img src="/wintersport/biathlon/peiffer-lesser-104~_v-TeaserNormal.jpg"    title="Arnd Peiffer (l.) und Erik Lesser | Bildquelle: dpa/Sven Hoppe" alt="Arnd Peiffer (l.) und Erik Lesser"    >
</div>
</div>
<div class="relatedVideoMeta">Die durchwachsene Saison der deutschen Biathlon-Männer | 21.03.2021 | 02:59 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/wintersport/biathlon/video-preuss-ueberzeugt-bei-verruecktem-saisonabschluss-100.html" title="Preuß überzeugt bei &#034;verrücktem&#034; Saisonabschluss">
<div class="mediaCon">
<div class="media mediaA">
<img src="/wintersport/biathlon/wm/staffel-frauen-preuss-100~_v-TeaserNormal.jpg"    title="Franziska Preuß | Bildquelle: AFP" alt="Franziska Preuß"    >
</div>
</div>
<div class="relatedVideoMeta">Preuß überzeugt bei "verrücktem" Saisonabschluss | 21.03.2021 | 00:35 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/wintersport/biathlon/video-franziska-preuss-das-war-ein-verruecktes-rennen-100.html" title="Franziska Preuß: &#034;Das war ein verrücktes Rennen&#034;">
<div class="mediaCon">
<div class="media mediaA">
<img src="/wintersport/biathlon/preuss-122~_v-TeaserNormal.jpg"    title="Die deutsche Biathletin Franziska Preuß im ARD-Interview | Bildquelle: ARD" alt="Die deutsche Biathletin Franziska Preuß im ARD-Interview"    >
</div>
</div>
<div class="relatedVideoMeta">Franziska Preuß: "Das war ein verrücktes Rennen" | 21.03.2021 | 02:00 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/wintersport/biathlon/video-tirill-eckhoff---mit-viel-lockerheit-zum-gesamtweltcupsieg-100.html" title="Tirill Eckhoff - mit viel Lockerheit zum Gesamtweltcupsieg">
<div class="mediaCon">
<div class="media mediaA">
<img src="/wintersport/biathlon/tirill-eckhoff-102~_v-TeaserNormal.jpg"    title="Tirill Eckhoff | Bildquelle: ap - Pavlicek Lubos" alt="Tirill Eckhoff"    >
</div>
</div>
<div class="relatedVideoMeta">Tirill Eckhoff - mit viel Lockerheit zum Gesamtweltcupsieg | 21.03.2021 | 02:29 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/wintersport/biathlon/video-biathlon-der-maenner-in-oestersund---die-analyse-des-massenstarts-100.html" title="Biathlon der Männer in Östersund - die Analyse des Massenstarts">
<div class="mediaCon">
<div class="media mediaA">
<img src="/wintersport/biathlon/analyse-neuner-100~_v-TeaserNormal.jpg"    title="Magdalena Neuner (l.) und Michael Antwerpes | Bildquelle: ARD" alt="Magdalena Neuner (l.) und Michael Antwerpes"    >
</div>
</div>
<div class="relatedVideoMeta">Biathlon der Männer in Östersund - die Analyse des Massenstarts | 21.03.2021 | 02:39 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/wintersport/biathlon/video-biathlon-der-maenner-in-oestersund---der-komplette-massenstart-100.html" title="Biathlon der Männer in Östersund - der komplette Massenstart">
<div class="mediaCon">
<div class="media mediaA">
<img src="/wintersport/biathlon/weltcup-biathlon-kontiolahti-102~_v-TeaserNormal.jpg"    title="Johannes Thingnes Bö | Bildquelle: picture-alliance/dpa" alt="Johannes Thingnes Bö"    >
</div>
</div>
<div class="relatedVideoMeta">Biathlon der Männer in Östersund - der komplette Massenstart | 21.03.2021 | 42:40 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/wintersport/biathlon/video-biathlon-massenstart-der-frauen-in-oestersund---die-analyse-100.html" title="Biathlon-Massenstart der Frauen in Östersund - die Analyse">
<div class="mediaCon">
<div class="media mediaA">
<img src="/wintersport/biathlon/analyse144~_v-TeaserNormal.jpg"    title="Der Analyse-Monitor im Sportschau-Studio | Bildquelle: ARD" alt="Der Analyse-Monitor im Sportschau-Studio"    >
</div>
</div>
<div class="relatedVideoMeta">Biathlon-Massenstart der Frauen in Östersund - die Analyse | 21.03.2021 | 08:33 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/wintersport/biathlon/video-norweger-dominieren-biathlon-verfolgungsrennen--100.html" title="Norweger dominieren Biathlon-Verfolgungsrennen ">
<div class="mediaCon">
<div class="media mediaA">
<img src="/wintersport/biathlon/biathlon-oestersund-verfolgung100~_v-TeaserNormal.jpg"    title="Die Norweger Sturla Holm Laegreid (r.) und Johannes Thingnes Boe | Bildquelle: imago images/Anders Wiklund/TT" alt="Die Norweger Sturla Holm Laegreid (r.) und Johannes Thingnes Boe"    >
</div>
</div>
<div class="relatedVideoMeta">Norweger dominieren Biathlon-Verfolgungsrennen  | 21.03.2021 | 01:30 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
</ul>
</div>
</div>
<!--googleon: index-->
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon modConVideo">
<div class="mod modA modHeadline small">
<div class="boxCon">
<div class="box">
<div class="mediaDescription teaser">
<h3 class="headline">Biathlon der Frauen in Östersund - der komplette Massenstart</h3>
<p class="infotext">
<span class="mediaSerial">Sportschau</span><span class="hidden">. </span>
<span class="mediaDate">21.03.2021</span><span class="hidden">. </span>
<span class="mediaDuration">40:50 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaExpiry">Verfügbar bis 21.03.2022</span><span class="hidden">. </span>
<span class="mediaStation">Das Erste</span><span class="hidden">. </span>
</p>
<p class="text">Franziska Preuß will beim letzten Biathlon-Rennen des Jahres noch einmal aufs Podest, doch die Konkurrenz ist stark - der Biathlon-Massenstart aus Östersund in voller Länge.</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modHeadline small">
<div class="boxCon">
<div class="box">
<div class="teaser jumpMarkList">
<div class="linklist">
<ul class="list">
<li >
<a href="/wintersport/biathlon/video-norweger-dominieren-biathlon-verfolgungsrennen--100.html" title="Sportschau, Das Erste">
<span>Norweger dominieren Biathlon-Verfolgungsrennen </span> <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="/wintersport/ski-alpin/video-riesenslalom-der-frauen-in-lenzerheide---der--lauf-und-die-analyse--100.html" title="Sportschau, Das Erste">
<span>Riesenslalom der Frauen in Lenzerheide - der 1. Lauf und die Analyse </span> <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="/wintersport/snowboard/video-snowboard-parallelslalom-in-berchtesgaden---das-weltcupfinale-im-team-100.html" title="Sportschau, Das Erste">
<span>Snowboard-Parallelslalom in Berchtesgaden - das Weltcupfinale im Team</span> <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="/wintersport/nordische-kombination/video-kombinierer-bundestrainer-weinbuch-haben-einen-grossen-schritt-gemacht-100.html" title="Sportschau, Das Erste">
<span>Kombinierer-Bundestrainer Weinbuch: "Haben einen großen Schritt gemacht"</span> <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="/wintersport/ski-alpin/video-slalom-der-maenner-in-lenzerheider---der--lauf-in-voller-laenge-100.html" title="Sportschau, Das Erste">
<span>Slalom der Männer in Lenzerheider - der 1. Lauf in voller Länge</span> <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="/wintersport/nordische-kombination/video-nordische-kombination-in-klingenthal---das-springen-in-voller-laenge-102.html" title="Sportschau, Das Erste">
<span>Nordische Kombination in Klingenthal - das Springen in voller Länge</span> <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="/wintersport/video-para-weltcup-in-vuokatti---der-zweite-tag-in-der-zusammenfassung-100.html" title="Sportschau, Das Erste">
<span>Para-Weltcup in Vuokatti - der zweite Tag in der Zusammenfassung</span> <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="/wintersport/ski-alpin/video-riesenslalom-der-frauen-in-lenzerheide---der--lauf-100.html" title="Sportschau, Das Erste">
<span>Riesenslalom der Frauen in Lenzerheide - der 2. Lauf</span> <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="/wintersport/ski-alpin/video-felix-neureuther-wir-muessen-die-kinder-wieder-mehr-in-bewegung-bringen-100.html" title="Sportschau, Das Erste">
<span>Felix Neureuther: "Wir müssen die Kinder wieder mehr in Bewegung bringen"</span> <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="/wintersport/ski-alpin/video-der-verlorene-winter---dsv-nachwuchs-zu-corona-zeiten-100.html" title="Sportschau, Das Erste">
<span>Der verlorene Winter - DSV-Nachwuchs zu Corona-Zeiten</span> <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="/wintersport/ski-alpin/video-kurioses-ausscheiden-von-lara-gut-behrami--100.html" title="Sportschau, Das Erste">
<span>Kurioses Ausscheiden von Lara Gut-Behrami </span> <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="/wintersport/skispringen/video-skispringen-der-frauen-aus-nischni-tagil---der--durchgang-100.html" title="Sportschau, Das Erste">
<span>Skispringen der Frauen aus Nischni Tagil - der 1. Durchgang</span> <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="/wintersport/ski-alpin/video-slalom-der-maenner-in-lenzerheide---der-komplette--lauf--100.html" title="Sportschau, Das Erste">
<span>Slalom der Männer in Lenzerheide - der komplette 2. Lauf </span> <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="/wintersport/ski-alpin/video-slalom-der-maenner-in-lenzerheide---die-analyse-und-stimmen-zum-letzten-weltcup-100.html" title="Sportschau, Das Erste">
<span>Slalom der Männer in Lenzerheide - die Analyse und Stimmen zum letzten Weltcup</span> <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="/wintersport/snowboard/video-snowboard-parallelslalom-in-berchtesgaden---das-teamevent-in-der-zusammenfassung-100.html" title="Sportschau, Das Erste">
<span>Snowboard-Parallelslalom in Berchtesgaden - das Teamevent in der Zusammenfassung</span> <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="/wintersport/biathlon/video-biathlon-der-frauen-in-oestersund---der-komplette-massenstart-100.html" title="Sportschau, Das Erste">
<span>Biathlon der Frauen in Östersund - der komplette Massenstart</span> <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="/wintersport/nordische-kombination/video-nordische-kombination-in-klingenthal---der-langlauf-der-maenner-in-voller-laenge-100.html" title="Sportschau, Das Erste">
<span>Nordische Kombination in Klingenthal - der Langlauf der Männer in voller Länge</span> <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="/wintersport/biathlon/video-biathlon-massenstart-der-frauen-in-oestersund---die-analyse-100.html" title="Sportschau, Das Erste">
<span>Biathlon-Massenstart der Frauen in Östersund - die Analyse</span> <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="/wintersport/biathlon/video-biathlon-der-maenner-in-oestersund---der-komplette-massenstart-100.html" title="Sportschau, Das Erste">
<span>Biathlon der Männer in Östersund - der komplette Massenstart</span> <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="/wintersport/biathlon/video-biathlon-der-maenner-in-oestersund---die-analyse-des-massenstarts-100.html" title="Sportschau, Das Erste">
<span>Biathlon der Männer in Östersund - die Analyse des Massenstarts</span> <span>|</span> <strong>video</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
<div class="section sectionA">
<div class="con">
<h2 class="conHeadline">
Weitere Audios und Videos zum Wintersport
</h2>
<div class="modCon" >
<div class="mod modD modMini" data-ctrl-slidable="{'id':'sl1',related:['video-skicross-weltcup-der-maenner-in-veysonnaz---die-zusammenfassung-100'],'action':{'default':['disableWhenNotNeeded'],'loaded':['disableWhenNotNeeded']}}">
<div class="boxCon equalHeight" aria-live="polite" data-ctrl-sl1-slider="{}">
<div class="box" data-ctrl-video-skicross-weltcup-der-maenner-in-veysonnaz---die-zusammenfassung-100-source="{'action':{'default':['load','slideTo']},'content':'0_1_1'}">
<h3 class="ressort">
<a href="/wintersport/freestyle/index.html">
Freestyle
</a>
</h3>
<div class="teaser">
<a href="/wintersport/freestyle/video-skicross-weltcup-der-maenner-in-veysonnaz---die-zusammenfassung-100.html" title="Skicross-Weltcup der Männer in Veysonnaz - die Zusammenfassung">
<div class="mediaCon">
<div class="media mediaA video">
<picture>
<source srcset="/wintersport/ski-alpin/florian-wilsmann-100~_v-gseaclassicxl.jpg" media="(min-width: 1901px)"/><source srcset="/wintersport/ski-alpin/florian-wilsmann-100~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/wintersport/ski-alpin/florian-wilsmann-100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/wintersport/ski-alpin/florian-wilsmann-100~_v-ARDAustauschformat.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/wintersport/ski-alpin/florian-wilsmann-100~_v-TeaserKlein.jpg" media="(max-width: 479px)"/>
<source srcset="/wintersport/ski-alpin/florian-wilsmann-100~_v-ARDAustauschformat.jpg" />
<img class="img" alt="Florian Wilsmann" title="Florian Wilsmann | Bildquelle: imago/Daniel Goetzhaber" src="/wintersport/ski-alpin/florian-wilsmann-100~_v-ARDAustauschformat.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="video" class="headline">
<span class="hidden">Video:</span>
Skicross-Weltcup der Männer in Veysonnaz - die Zusammenfassung
</h4>
<p class="programInfo">
<span class="mediaSerial">Sportschau</span><span class="hidden">. </span>
<span class="mediaDate">21.03.2021</span><span class="hidden">. </span>
<span class="mediaDuration">14:43 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaStation">Das Erste</span><span class="hidden">. </span>
</p>
<p class="teasertext">
Die Skicrosser treten zum letzten Weltcup der Saison im schweizerischen Veysonnaz an - die lange Zusammenfassung.
&nbsp;|&nbsp;
<strong>video</strong>
</p>
</a>
</div>
</div>
<div class="box" data-ctrl-video-skicross-weltcup-der-maenner-in-veysonnaz---die-zusammenfassung-100-source="{'action':{'default':['load','slideTo']},'content':'0_1_2'}">
<h3 class="ressort">
<a href="/wintersport/freestyle/index.html">
Freestyle
</a>
</h3>
<div class="teaser">
<a href="/wintersport/freestyle/video-der-skicross-weltcup-in-veysonnaz-in-voller-laenge-100.html" title="Der Skicross-Weltcup in Veysonnaz in voller Länge">
<div class="mediaCon">
<div class="media mediaA video">
<picture>
<source srcset="/wintersport/freestyle/skicross184~_v-gseaclassicxl.jpg" media="(min-width: 1901px)"/><source srcset="/wintersport/freestyle/skicross184~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/wintersport/freestyle/skicross184~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/wintersport/freestyle/skicross184~_v-ARDAustauschformat.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/wintersport/freestyle/skicross184~_v-TeaserKlein.jpg" media="(max-width: 479px)"/>
<source srcset="/wintersport/freestyle/skicross184~_v-ARDAustauschformat.jpg" />
<img class="img" alt="Fanny Smith, Sandra Naeslund, Brittany Phelan and Marielle Thompson beim Skicross-Event" title="Fanny Smith, Sandra Naeslund, Brittany Phelan and Marielle Thompson beim Skicross-Event | Bildquelle: Reuters/TT NEWS AGENCY" src="/wintersport/freestyle/skicross184~_v-ARDAustauschformat.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="video" class="headline">
<span class="hidden">Video:</span>
Der Skicross-Weltcup in Veysonnaz in voller Länge
</h4>
<p class="programInfo">
<span class="mediaSerial">Sportschau</span><span class="hidden">. </span>
<span class="mediaDate">21.03.2021</span><span class="hidden">. </span>
<span class="mediaDuration">01:26:05 <abbr title='Stunden'>Std.</abbr></span><span class="hidden">. </span>
<span class="mediaStation">Das Erste</span><span class="hidden">. </span>
</p>
<p class="teasertext">
Im schweizerischen Veysonnaz schließen die Skicrosser:innen ihre Saison beim Einzelwettkampf ab. Beide Wettbewerbe in voller Länge.
&nbsp;|&nbsp;
<strong>video</strong>
</p>
</a>
</div>
</div>
<div class="box" data-ctrl-video-skicross-weltcup-der-maenner-in-veysonnaz---die-zusammenfassung-100-source="{'action':{'default':['load','slideTo']},'content':'0_1_3'}">
<h3 class="ressort">
<a href="/wintersport/ski-alpin/index.html">
Ski alpin
</a>
</h3>
<div class="teaser">
<a href="/wintersport/ski-alpin/video-kurioses-ausscheiden-von-lara-gut-behrami--100.html" title="Kurioses Ausscheiden von Lara Gut-Behrami ">
<div class="mediaCon">
<div class="media mediaA video">
<picture>
<source srcset="/wintersport/ski-alpin/behrami-102~_v-gseaclassicxl.jpg" media="(min-width: 1901px)"/><source srcset="/wintersport/ski-alpin/behrami-102~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/wintersport/ski-alpin/behrami-102~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/wintersport/ski-alpin/behrami-102~_v-ARDAustauschformat.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/wintersport/ski-alpin/behrami-102~_v-TeaserKlein.jpg" media="(max-width: 479px)"/>
<source srcset="/wintersport/ski-alpin/behrami-102~_v-ARDAustauschformat.jpg" />
<img class="img" alt="Lara Gut-Behrami bricht ihren Lauf beim Riesenslalom in Lenzerheide ab" title="Lara Gut-Behrami bricht ihren Lauf beim Riesenslalom in Lenzerheide ab | Bildquelle: AFP" src="/wintersport/ski-alpin/behrami-102~_v-ARDAustauschformat.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="video" class="headline">
<span class="hidden">Video:</span>
Kurioses Ausscheiden von Lara Gut-Behrami
</h4>
<p class="programInfo">
<span class="mediaSerial">Sportschau</span><span class="hidden">. </span>
<span class="mediaDate">21.03.2021</span><span class="hidden">. </span>
<span class="mediaDuration">01:35 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaStation">Das Erste</span><span class="hidden">. </span>
</p>
<p class="teasertext">
Die schweizerische Riesentorlauf-Weltmeisterin Lara Gut-Behrami verdutzte beim Riesenslalom in Lenzerheide mit einer an Arbeitsverweigerung grenzenden Abfahrt. Sportschau-Experte Felix Neureuther kann sich diesen Auftritt nicht erklären.
&nbsp;|&nbsp;
<strong>video</strong>
</p>
</a>
</div>
</div>
<div class="box" data-ctrl-video-skicross-weltcup-der-maenner-in-veysonnaz---die-zusammenfassung-100-source="{'action':{'default':['load','slideTo']},'content':'0_1_4'}">
<h3 class="ressort">
<a href="/wintersport/nordische-kombination/index.html">
Nordische Kombination
</a>
</h3>
<div class="teaser">
<a href="/wintersport/nordische-kombination/video-nordische-kombination-in-klingenthal---der-langlauf-der-maenner-in-voller-laenge-100.html" title="Nordische Kombination in Klingenthal - der Langlauf der Männer in voller Länge">
<div class="mediaCon">
<div class="media mediaA video">
<picture>
<source srcset="/wintersport/nordische-kombination/nordische-kombination-frenzle-riessle-geiger-100~_v-gseaclassicxl.jpg" media="(min-width: 1901px)"/><source srcset="/wintersport/nordische-kombination/nordische-kombination-frenzle-riessle-geiger-100~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/wintersport/nordische-kombination/nordische-kombination-frenzle-riessle-geiger-100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/wintersport/nordische-kombination/nordische-kombination-frenzle-riessle-geiger-100~_v-ARDAustauschformat.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/wintersport/nordische-kombination/nordische-kombination-frenzle-riessle-geiger-100~_v-TeaserKlein.jpg" media="(max-width: 479px)"/>
<source srcset="/wintersport/nordische-kombination/nordische-kombination-frenzle-riessle-geiger-100~_v-ARDAustauschformat.jpg" />
<img class="img" alt="Fabian Rießle, Vinzenz Geiger und Eric Frenzel" title="Fabian Rießle, Vinzenz Geiger und Eric Frenzel | Bildquelle: Barbara Gindl/AFP" src="/wintersport/nordische-kombination/nordische-kombination-frenzle-riessle-geiger-100~_v-ARDAustauschformat.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="video" class="headline">
<span class="hidden">Video:</span>
Nordische Kombination in Klingenthal - der Langlauf der Männer in voller Länge
</h4>
<p class="programInfo">
<span class="mediaSerial">Sportschau</span><span class="hidden">. </span>
<span class="mediaDate">21.03.2021</span><span class="hidden">. </span>
<span class="mediaDuration">28:45 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaStation">Das Erste</span><span class="hidden">. </span>
</p>
<p class="teasertext">
Manuel Faißt und Fabian Rießle wollen beim Weltcup-Finale in Klingenthal nach dem guten Springen nochmal angreifen  - der Langlauf der Kombinierer über 10 Kilometer in voller Länge.
&nbsp;|&nbsp;
<strong>video</strong>
</p>
</a>
</div>
</div>
<div class="box" data-ctrl-video-skicross-weltcup-der-maenner-in-veysonnaz---die-zusammenfassung-100-source="{'action':{'default':['load','slideTo']},'content':'0_1_5'}">
<h3 class="ressort">
<a href="/wintersport/nordische-kombination/index.html">
Nordische Kombination
</a>
</h3>
<div class="teaser">
<a href="/wintersport/nordische-kombination/video-nordische-kombination-in-klingenthal---das-springen-in-voller-laenge-102.html" title="Nordische Kombination in Klingenthal - das Springen in voller Länge">
<div class="mediaCon">
<div class="media mediaA video">
<picture>
<source srcset="/wintersport/nordische-kombination/nordische-kombination-klingenthal-skispringen-terence-weber-100~_v-gseaclassicxl.jpg" media="(min-width: 1901px)"/><source srcset="/wintersport/nordische-kombination/nordische-kombination-klingenthal-skispringen-terence-weber-100~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/wintersport/nordische-kombination/nordische-kombination-klingenthal-skispringen-terence-weber-100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/wintersport/nordische-kombination/nordische-kombination-klingenthal-skispringen-terence-weber-100~_v-ARDAustauschformat.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/wintersport/nordische-kombination/nordische-kombination-klingenthal-skispringen-terence-weber-100~_v-TeaserKlein.jpg" media="(max-width: 479px)"/>
<source srcset="/wintersport/nordische-kombination/nordische-kombination-klingenthal-skispringen-terence-weber-100~_v-ARDAustauschformat.jpg" />
<img class="img" alt="Terence Weber beim Skispringen in Klingenthal" title="Terence Weber beim Skispringen in Klingenthal | Bildquelle: imago images/foto2press/Steffen Proessdorf" src="/wintersport/nordische-kombination/nordische-kombination-klingenthal-skispringen-terence-weber-100~_v-ARDAustauschformat.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="video" class="headline">
<span class="hidden">Video:</span>
Nordische Kombination in Klingenthal - das Springen in voller Länge
</h4>
<p class="programInfo">
<span class="mediaSerial">Sportschau</span><span class="hidden">. </span>
<span class="mediaDate">21.03.2021</span><span class="hidden">. </span>
<span class="mediaDuration">45:52 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaStation">Das Erste</span><span class="hidden">. </span>
</p>
<p class="teasertext">
Beim Weltcup-Finale der Nordischen Kombinierer in Klingenthal geht es noch um einige Ränge im Gesamtweltcup. Das Springen in Klingenthal in voller Länge.
&nbsp;|&nbsp;
<strong>video</strong>
</p>
</a>
</div>
</div>
<div class="box" data-ctrl-video-skicross-weltcup-der-maenner-in-veysonnaz---die-zusammenfassung-100-source="{'action':{'default':['load','slideTo']},'content':'0_1_6'}">
<h3 class="ressort">
<a href="/wintersport/biathlon/index.html">
Biathlon
</a>
</h3>
<div class="teaser">
<a href="/wintersport/biathlon/video-dorothea-wierer-und-ihre-zwei-langen-minuten-am-schiessstand-100.html" title="Dorothea Wierer und ihre zwei langen Minuten am Schießstand">
<div class="mediaCon">
<div class="media mediaA video">
<picture>
<source srcset="/wintersport/biathlon/dorothea-wierer-142~_v-gseaclassicxl.jpg" media="(min-width: 1901px)"/><source srcset="/wintersport/biathlon/dorothea-wierer-142~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/wintersport/biathlon/dorothea-wierer-142~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/wintersport/biathlon/dorothea-wierer-142~_v-ARDAustauschformat.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/wintersport/biathlon/dorothea-wierer-142~_v-TeaserKlein.jpg" media="(max-width: 479px)"/>
<source srcset="/wintersport/biathlon/dorothea-wierer-142~_v-ARDAustauschformat.jpg" />
<img class="img" alt="Dorothea Wierer" title="Dorothea Wierer | Bildquelle: imago/Joel Marklund" src="/wintersport/biathlon/dorothea-wierer-142~_v-ARDAustauschformat.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="video" class="headline">
<span class="hidden">Video:</span>
Dorothea Wierer und ihre zwei langen Minuten am Schießstand
</h4>
<p class="programInfo">
<span class="mediaSerial">Sportschau</span><span class="hidden">. </span>
<span class="mediaDate">21.03.2021</span><span class="hidden">. </span>
<span class="mediaDuration">02:30 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaStation">Das Erste</span><span class="hidden">. </span>
</p>
<p class="teasertext">
Stolze 135 Sekunden stand Biathletin Dorothea Wierer in Österstund am Schießstand. Die Italienerin wollte bei starkem Wind möglichst Fehler vermeiden - und musste doch drei Mal in die Strafrunde.
&nbsp;|&nbsp;
<strong>video</strong>
</p>
</a>
</div>
</div>
<div class="box" data-ctrl-video-skicross-weltcup-der-maenner-in-veysonnaz---die-zusammenfassung-100-source="{'action':{'default':['load','slideTo']},'content':'0_1_7'}">
<h3 class="ressort">
<a href="/wintersport/biathlon/index.html">
Biathlon
</a>
</h3>
<div class="teaser">
<a href="/wintersport/biathlon/video-die-durchwachsene-saison-der-deutschen-biathlon-maenner-100.html" title="Die durchwachsene Saison der deutschen Biathlon-Männer">
<div class="mediaCon">
<div class="media mediaA video">
<picture>
<source srcset="/wintersport/biathlon/peiffer-lesser-104~_v-gseaclassicxl.jpg" media="(min-width: 1901px)"/><source srcset="/wintersport/biathlon/peiffer-lesser-104~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/wintersport/biathlon/peiffer-lesser-104~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/wintersport/biathlon/peiffer-lesser-104~_v-ARDAustauschformat.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/wintersport/biathlon/peiffer-lesser-104~_v-TeaserKlein.jpg" media="(max-width: 479px)"/>
<source srcset="/wintersport/biathlon/peiffer-lesser-104~_v-ARDAustauschformat.jpg" />
<img class="img" alt="Arnd Peiffer (l.) und Erik Lesser" title="Arnd Peiffer (l.) und Erik Lesser | Bildquelle: dpa/Sven Hoppe" src="/wintersport/biathlon/peiffer-lesser-104~_v-ARDAustauschformat.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="video" class="headline">
<span class="hidden">Video:</span>
Die durchwachsene Saison der deutschen Biathlon-Männer
</h4>
<p class="programInfo">
<span class="mediaSerial">Sportschau</span><span class="hidden">. </span>
<span class="mediaDate">21.03.2021</span><span class="hidden">. </span>
<span class="mediaDuration">02:59 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaStation">Das Erste</span><span class="hidden">. </span>
</p>
<p class="teasertext">
WM-Medaille für Arnd Peiffer, Karriereende von Simon Schmepp und die schwierige Saison von Erik Lesser - die deutschen Biathleten haben ein bewegtes Jahr hinter sich.
&nbsp;|&nbsp;
<strong>video</strong>
</p>
</a>
</div>
</div>
<div class="box" data-ctrl-video-skicross-weltcup-der-maenner-in-veysonnaz---die-zusammenfassung-100-source="{'action':{'default':['load','slideTo']},'content':'0_1_8'}">
<h3 class="ressort">
<a href="/wintersport/biathlon/index.html">
Biathlon
</a>
</h3>
<div class="teaser">
<a href="/wintersport/biathlon/video-preuss-ueberzeugt-bei-verruecktem-saisonabschluss-100.html" title="Preuß überzeugt bei &#034;verrücktem&#034; Saisonabschluss">
<div class="mediaCon">
<div class="media mediaA video">
<picture>
<source srcset="/wintersport/biathlon/wm/staffel-frauen-preuss-100~_v-gseaclassicxl.jpg" media="(min-width: 1901px)"/><source srcset="/wintersport/biathlon/wm/staffel-frauen-preuss-100~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/wintersport/biathlon/wm/staffel-frauen-preuss-100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/wintersport/biathlon/wm/staffel-frauen-preuss-100~_v-ARDAustauschformat.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/wintersport/biathlon/wm/staffel-frauen-preuss-100~_v-TeaserKlein.jpg" media="(max-width: 479px)"/>
<source srcset="/wintersport/biathlon/wm/staffel-frauen-preuss-100~_v-ARDAustauschformat.jpg" />
<img class="img" alt="Franziska Preuß" title="Franziska Preuß | Bildquelle: AFP" src="/wintersport/biathlon/wm/staffel-frauen-preuss-100~_v-ARDAustauschformat.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="video" class="headline">
<span class="hidden">Video:</span>
Preuß überzeugt bei "verrücktem" Saisonabschluss
</h4>
<p class="programInfo">
<span class="mediaSerial">Sportschau</span><span class="hidden">. </span>
<span class="mediaDate">21.03.2021</span><span class="hidden">. </span>
<span class="mediaDuration">00:35 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaStation">Das Erste</span><span class="hidden">. </span>
</p>
<p class="teasertext">
Franziska Preuß hat den windreichen und turbulenten Massenstart in Östersund auf dem dritten Platz beendet.
&nbsp;|&nbsp;
<strong>video</strong>
</p>
</a>
</div>
</div>
</div>
<div class="controls sliding" data-ctrl-sl1-controls="{}">
<div class="buttons">
<a href="#" data-ctrl-sl1-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a> <a href="#" data-ctrl-sl1-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl-sl1-label="{}"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="con">
<div class="socialMedia">
<div class="mod modSharing">
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sportschau.de%2Fwintersport%2Fbiathlon%2Fvideo-biathlon-der-frauen-in-oestersund---der-komplette-massenstart-100.html" target="_blank" title="Bei Facebook teilen. Link öffnet in neuem Fenster"><img alt="Bei Facebook teilen" src="/resources/img/base/icon/sharing_fb.svg"></a>
</li>
<li class="twitter">
<a href="http://twitter.com/share?url=https%3A%2F%2Fwww.sportschau.de%2Fwintersport%2Fbiathlon%2Fvideo-biathlon-der-frauen-in-oestersund---der-komplette-massenstart-100.html&text=Sportschau+vom+21.03.2021&via=sportschau" target="_blank" title="Bei Twitter teilen. Link öffnet in neuem Fenster"><img alt="Bei Twitter teilen" src="/resources/img/base/icon/sharing_twitter.svg"></a>
</li>
<li class="email">
<a href="mailto:?subject=Linktipp%3A%20Sportschau%20vom%2021.03.2021&body=Linktipp%3A%20Sportschau%20vom%2021.03.2021%0Ahttps%3A%2F%2Fwww.sportschau.de%2Fwintersport%2Fbiathlon%2Fvideo-biathlon-der-frauen-in-oestersund---der-komplette-massenstart-100.html" target="_blank" title="Via E-Mail empfehlen"><img alt="Via E-Mail empfehlen" src="/resources/img/base/icon/sharing_email.svg"></a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Linktipp%3A%20Sportschau%20vom%2021.03.2021%20https%3A%2F%2Fwww.sportschau.de%2Fwintersport%2Fbiathlon%2Fvideo-biathlon-der-frauen-in-oestersund---der-komplette-massenstart-100.html" target="_blank" title="Via WhatsApp empfehlen"><img alt="Via WhatsApp empfehlen" src="/resources/img/base/icon/sharing_whatsapp.svg"></a>
</li>
<li class="print">
<a href="#" title="Seite drucken" onclick="app.printWindow();
return false;">
<img alt="Seite drucken" src="/resources/img/base/icon/sharing_print.svg">
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="breadcrumb">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">sportschau.de</a>
</li>
<li>
<a href="/wintersport/index.html">Wintersport</a>
</li>
<li>
<a href="/wintersport/biathlon/index.html">Biathlon</a>
</li>
</ul>
</div>
<div class="poweruser">
<span title="Darstellung der Seite">Darstellung:</span>
<ul>
<li title="Seite passt sich automatisch Ihrem Gerät an"><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">Auto</a></li>
<li title="Seite in Größe XS anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,48); return false;" href="#">XS</a></li>
<li title="Seite in Größe S anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,48); return false;" href="#">S</a></li>
<li title="Seite in Größe M anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,48); return false;" href="#">M</a></li>
<li title="Seite in Größe L anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,48); return false;" href="#">L</a></li>
<li title="Seite in Größe XL anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,48); return false;" href="#">XL</a></li>
</ul>
</div>
</div>
</div>
</div>
<!--googleoff: index-->
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<h2 class="hidden">Links auf weitere Angebotsteile</h2>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks102'}">
<h3 id="gseafooterlinks102-tab" data-ctrl-collfoot-gseafooterlinks102-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks102-panel" role="tab">Service</h3>
<ul id="gseafooterlinks102-panel" data-ctrl-collfoot-gseafooterlinks102-body="{}" aria-labeledby="gseafooterlinks102-tab" role="tabpanel">
<li><a href="/service/app112.html">Sportschau-App</a></li>
<li><a href="/service/social-media-index-100.html">Social Media</a></li>
<li><a href="/sportschau-hundert-sekunden/sprachgesteuerte-systeme-sportnachrichten-100.html">Sportschau in 100 Sekunden</a></li>
<li><a href="/kompakt132.html">Sportschau kompakt</a></li>
<li><a href="/service/rssfeeds102.html">RSS Feeds</a></li>
<li><a href="/service/newsletter/mobilnewsletterrssindex100.html">Newsletter</a></li>
<li><a href="/sendung/index.html">Infos zur Sendung</a></li>
<li><a href="/sportimfernsehen/index.html">Sport im Fernsehen</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks116'}">
<h3 id="gseafooterlinks116-tab" data-ctrl-collfoot-gseafooterlinks116-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks116-panel" role="tab">sportschau.de</h3>
<ul id="gseafooterlinks116-panel" data-ctrl-collfoot-gseafooterlinks116-body="{}" aria-labeledby="gseafooterlinks116-tab" role="tabpanel">
<li><a href="https://www.sportschau.de/fussball/index.html">Fußball</a></li>
<li><a href="https://www.sportschau.de/fussball/bundesliga/index.html">Fußball - Bundesliga</a></li>
<li><a href="https://www.sportschau.de/fussball/bundesliga2/index.html">Fußball - 2. Liga</a></li>
<li><a href="https://www.sportschau.de/wintersport/index.html">Wintersport</a></li>
<li><a href="https://www.sportschau.de/weitere/index.html">Mehr Sport</a></li>
<li><a href="https://tokio.sportschau.de/">Olympia in Tokio</a></li>
<li><a href="https://www.sportschau.de/ergebnisse_tabellen/index.html">Ergebnisse</a></li>
<li><a href="https://www.sportschau.de/video/index.html">Videos</a></li>
<li><a href="https://www.sportschau.de/sendung/tdm/index.html">Tor des Monats</a></li>
<li><a href="https://www.sportschau.de/sendung/index.html">Sendung</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks100'}">
<h3 id="gseafooterlinks100-tab" data-ctrl-collfoot-gseafooterlinks100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks100-panel" role="tab">Rundfunkanstalten</h3>
<ul id="gseafooterlinks100-panel" data-ctrl-collfoot-gseafooterlinks100-body="{}" aria-labeledby="gseafooterlinks100-tab" role="tabpanel">
<li><a href="https://www.br-online.de/">Bayerischer Rundfunk</a></li>
<li><a href="https://www.hessenschau.de/">Hessischer Rundfunk</a></li>
<li><a href="https://www.mdr.de/index.html">Mitteldeutscher Rundfunk</a></li>
<li><a href="https://www.ndr.de/">Norddeutscher Rundfunk</a></li>
<li><a href="https://www.radiobremen.de/">Radio Bremen</a></li>
<li><a href="https://www.rbb-online.de/">Rundfunk Berlin-Brandenburg</a></li>
<li><a href="https://www.sr-online.de/">Saarländischer Rundfunk</a></li>
<li><a href="https://www.swr.de/">Südwestrundfunk</a></li>
<li><a href="https://www.wdr.de/">Westdeutscher Rundfunk</a></li>
<li><a href="https://www.dw.com/">Deutsche Welle</a></li>
<li><a href="https://www.dradio.de">Deutschlandradio</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks104'}">
<h3 id="gseafooterlinks104-tab" data-ctrl-collfoot-gseafooterlinks104-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks104-panel" role="tab">Gemeinsame Programme</h3>
<ul id="gseafooterlinks104-panel" data-ctrl-collfoot-gseafooterlinks104-body="{}" aria-labeledby="gseafooterlinks104-tab" role="tabpanel">
<li><a href="https://www.daserste.de/">Das Erste</a></li>
<li><a href="https://one.ard.de/">ONE</a></li>
<li><a href="https://programm.tagesschau24.de/">tagesschau24</a></li>
<li><a href="https://www.3sat.de/">3sat</a></li>
<li><a href="https://www.arte.tv/de">arte</a></li>
<li><a href="https://www.funk.net/">funk</a></li>
<li><a href="https://www.kika.de/">KiKA</a></li>
<li><a href="https://www.phoenix.de/">phoenix</a></li>
</ul>
</div>
<div class="foot">
<h2 class="hidden">Globale Links</h2>
<ul class="help">
<li><a href="/impressum/index.html">Impressum</a>
</li>
<li><a href="/hilfe/index.html">Hilfe</a>
</li>
<li><a href="/kontakt/index.html">Kontakt</a>
</li>
<li><a href="/sportschaudatenschutz100.html">Datenschutzbestimmungen</a>
</li>
</ul>
<p class="copy">
&copy; WDR
| sportschau.de
</p>
<a class="logo" href="https://www.ard.de/">
<img alt="zu Startseite Sportschau" title="zu Startseite Sportschau" src="/resources/img/base/icon/ard_wse.png"/>
</a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>
<script type="text/javascript" src="/wintersport/biathlon/wintersporttrack100.js"></script>
<!--googleon: index-->
</body>
</html>