<!DOCTYPE html>
<html lang="de" itemscope="itemscope" xmlns="http://www.w3.org/1999/xhtml" itemtype="http://schema.org/VideoObject" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# video: http://ogp.me/ns/video#">
<head>
<title>John Degenkolb und "sein" Paris-Roubaix  - Radsport - Mehr Sport - sportschau.de</title>
<meta name="dcterms.title" content="John Degenkolb und &#034;sein&#034; Paris-Roubaix"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="pragma" content="no-cache"/>
<meta http-equiv="cache-control" content="no-cache"/>
<meta http-equiv="expires" content="Thu, 08 Oct 1981 12:00:00 GMT"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="apple-itunes-app" content="app-id=411447185"/>
<meta name="google-play-app" content="app-id=de.apptelligence.sportschau.android"/>
<meta name="Keywords" content="sportschau.de,Radsport, John Degenkolb, Paris-Roubaix"/>
<meta name="Description" content="Nach einer lange Leidenszeit will der deutsche Radprofi John Degenkolb endgültig beweisen, dass auf der Strecke wieder mit ihm zu rechnen ist. Dafür bietet Paris-Roubaix, als &#034;Pflasterhölle&#034;, die optimale Bühne."/>
<meta name="dcterms.abstract" content="Nach einer lange Leidenszeit will der deutsche Radprofi John Degenkolb endgültig beweisen, dass auf der Strecke wieder mit ihm zu rechnen ist. Dafür bietet Paris-Roubaix, als &#034;Pflasterhölle&#034;, die optimale Bühne."/>
<meta name="dcterms.date" content="2019-04-11T15:29:49.000+02:00"/>
<meta name="expires" content="2020-04-11T09:58:00.000+02:00"/>
<meta name="dcterms.extent" content="169"/>
<meta name="dcterms.type" content="Video"/>
<meta name="medium" content="video"/>
<meta name="Author" content="sportschau.de"/>
<meta name="DC.Rights" content=""/>
<meta name="DC.Date" content="2019-04-11T14:14+02:00"/>
<meta name="Publisher" content="sportschau.de"/>
<meta property="og:title" content="John Degenkolb und &#034;sein&#034; Paris-Roubaix"/>
<meta property="og:description" content="Nach einer lange Leidenszeit will der deutsche Radprofi John Degenkolb endgültig beweisen, dass auf der Strecke wieder mit ihm zu rechnen ist. Dafür bietet Paris-Roubaix, als &#034;Pflasterhölle&#034;, die optimale Bühne."/>
<meta property="og:type" content="video"/>
<meta property="og:image" content="https://www.sportschau.de/weitere/radsport/Degenkolb-rad-100~_v-gseagaleriexl.jpg"/>
<meta property="og:url" content="https://www.sportschau.de/weitere/radsport/video-john-degenkolb-und-sein-paris-roubaix--100.html?forceGenerate=true&isInternalRequest=true"/>
<meta property="og:video" content="https://www.sportschau.de/weitere/radsport/video-john-degenkolb-und-sein-paris-roubaix--100.html?forceGenerate=true&isInternalRequest=true"/>
<meta property="og:site_name" content="sportschau"/>
<meta property="og:video:type" content="application/xhtml+xml"/>
<meta property="video:release_date" content="2019-04-11T15:29:00.000+02:00"/>
<meta property="video:duration" content="169"/>
<meta name="twitter:title" content="John Degenkolb und &#034;sein&#034; Paris-Roubaix"/>
<meta name="twitter:description" content="Nach einer lange Leidenszeit will der deutsche Radprofi John Degenkolb endgültig beweisen, dass auf der Strecke wieder mit ihm zu rechnen ist. Dafür bietet Paris-Roubaix, als &#034;Pflasterhölle&#034;, die optimale Bühne."/>
<meta name="twitter:image:src" content="https://www.sportschau.de/weitere/radsport/Degenkolb-rad-100~_v-gseagaleriexl.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@wdr"/>
<meta name="robots" content="index,follow,noarchive"/>
<link rel="apple-touch-icon" sizes="180x180" href="/resources/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/resources/img/favicon/manifest.json">
<link rel="shortcut icon" href="/resources/img/favicon/favicon.ico">
<meta name="msapplication-config" content="/resources/img/favicon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="amphtml" href="/weitere/radsport/video-john-degenkolb-und-sein-paris-roubaix--100.amp"/>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_base.css?version=5.67.6" media="screen"/>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_print.css?version=5.67.6" media="print"/>
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_noScript.css?version=5.67.6"/>
</noscript>
<script type="text/javascript">
var cssPath = '/resources/css/merged_';
var webappVersion = '5.67.6';
</script>
<script type="text/javascript" src="/resources/js/merged_scripts.js?version=5.67.6"></script>
<script type="text/javascript" src="//try.abtasty.com/a1d5e2d18b192b971be6e58f86cab8f4.js"></script>
<link rel="stylesheet" href="/weitere/radsport/audiomodul-filter-fix-sportschau100.css" type="text/css"/>
<link rel="stylesheet" href="/weitere/radsport/bulitabellen100.css" type="text/css"/>
<link rel="stylesheet" href="/weitere/radsport/podcast-button_fix_100.css" type="text/css"/>
<link rel="stylesheet" href="/weitere/radsport/vereinslogosflaggen100.css" type="text/css"/>
<link rel="stylesheet" href="/weitere/radsport/fix-sm-integration100.css" type="text/css"/>
</head>
<body class="sportschau event fifawm2014 viewL  " >
<a id="goToHead"></a>
<!--googleoff: index-->
<div id="header" >
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'s':['closeEntries','closeEntriesOnVanish','enable'], 'xs':['closeEntries','closeEntriesOnVanish','enable']}}">
<div role="navigation" class="masternavi" data-ctrl-collHead-entry="{'id':'h3'}">
<a href="#goToContent" class="hidden">zum Inhalt</a>
<a href="#sportschauNavi" class="hidden">zur Navigation</a>
<a href="#sportschauSuche" class="hidden">zur Suche</a>
<div class="mnHolder">
<div class="menueToggle" data-ctrl-collHead-h3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}"><a href="#" >ARD Navigation</a></div>
<ul data-ctrl-collHead-h3-body="{}">
<li class="ard">
<a href="http://www.ard.de/" class="home" data-info-author="">ARD Home</a>
</li>
<li class="tagesschau">
<a href="http://www.tagesschau.de/" data-info-author="">Nachrichten</a>
</li>
<li class="sportschau active">
<a href="/index.html">Sport</a>
</li>
<li class="boerse">
<a href="http://boerse.ard.de/" data-info-author="">Börse</a>
</li>
<li class="ratgeber">
<a href="http://www.ard.de/ratgeber/" data-info-author="">Ratgeber</a>
</li>
<li class="wissen">
<a href="http://www.ard.de/wissen/" data-info-author="">Wissen</a>
</li>
<li class="kultur">
<a href="http://www.ard.de/kultur/" data-info-author="">Kultur</a>
</li>
<li class="kinder">
<a href="http://www.ard.de/kinder/" data-info-author="">Kinder</a>
</li>
<li class="intern">
<a href="http://www.ard.de/die-ard" data-info-author="">Die ARD</a>
</li>
<li class="tv">
<a href="http://www.daserste.de/" data-info-author="">Fernsehen</a>
</li>
<li class="radio">
<a href="http://www.ard.de/radio/" data-info-author="">Radio</a>
</li>
<li class="ardmt">
<a href="http://www.ardmediathek.de/" data-info-author="">ARD Mediathek</a>
</li>
</ul>
<div class="ardlogo">
<a href="http://www.ard.de/" class="home" data-info-author=""></a>
</div>
</div>
</div>
<div class="mnHolder" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}">
<div role="banner" class="logo">
<a href="/index.html" data-info-author="">
<img alt="zu Startseite Sportschau" src="/resources/img/sportschau/banner/logo_base.png" title="zu Startseite Sportschau"/>
</a>
</div>
<div role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'sportschau-suche-id'}">
<a id="wdrSuche" class="hidden"></a>
<div class="searchToggle" data-ctrl-collHead-sportschau-suche-id-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}">
<a href="/suche/suche144.jsp"><img alt='Lupe' title='Suche' src='/resources/img/base/icon/lupe_gross.png'/></a>
</div>
<form name="form_sportschau-suche-id"
class="searchForm"
method="post"
action="/suche/suche144.jsp"
data-ctrl-collHead-sportschau-suche-id-body={}
data-ctrl-formular="{'id':'form_sportschau-suche-id'}">
<input
class="searchInput"
name="q"
type="text"
value="Suche in sportschau.de"
data-ctrl-form_sportschau-suche-id-input="{'action':{'default':['switchValue']}}"
/>
<a	href="/suche/suche144.jsp"
class="searchSubmit"
data-ctrl-form_sportschau-suche-id-trigger="{'action':{'default':['submit']}}">
<img alt='Lupe' title='Suche' src='/resources/img/base/icon/lupe_gross.png'/>
</a>
</form>
</div>
<div role="navigation" class="subnavi" data-ctrl-navigation="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}" data-ctrl-collHead-entry="{'id':'h1'}">
<a name="sportschauNavi" id="sportschauNavi" class="hidden"></a>
<div class="menueToggle" data-ctrl-collHead-h1-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}">
<a class="" >Men&uuml;</a>
</div>
<ul class="ressorts" data-ctrl-collHead-h1-body="{}">
<li>
<span class="subressort collapsed ">
<a href="/index.html">
Startseite
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/ticker/index.html">
Live
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a1'}">
<span class="collapsed  subressort " data-ctrl-csub-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/fussball/index.html">
Fußball
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a1-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/fussball/index.html">
Übersicht Fußball
</a>
</li>
<li data-ctrl-csub-entry="{'id':'a2'}">
<span class="collapsed" data-ctrl-csub-a2-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga/index.html">
Bundesliga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a2-body="{}">
<li>
<a href="/fussball/bundesliga/index.html">
Übersicht Bundesliga
</a>
</li>
<li>
<a href="/fussball/bundesliga/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga/virtuelletabelle/index.html">
Virtuelle Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga/planer/index.html">
Bundesliga-Planer
</a>
</li>
<li>
<a href="/fussball/bundesliga/vereine/index.html">
Vereine
</a>
</li>
<li>
<a href="/fussball/bundesliga/tore/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a3'}">
<span class="collapsed" data-ctrl-csub-a3-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga2/index.html">
2. Bundesliga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a3-body="{}">
<li>
<a href="/fussball/bundesliga2/index.html">
Übersicht 2. Bundesliga
</a>
</li>
<li>
<a href="/fussball/bundesliga2/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga2/virtuelletabelle/index.html">
Virtuelle Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga2/tore/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a4'}">
<span class="collapsed" data-ctrl-csub-a4-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga3/index.html">
3. Liga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a4-body="{}">
<li>
<a href="/fussball/bundesliga3/index.html">
Übersicht 3. Liga
</a>
</li>
<li>
<a href="/fussball/bundesliga3/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga3/tore/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a5'}">
<span class="collapsed" data-ctrl-csub-a5-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/dfbpokal/index.html">
DFB-Pokal
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a5-body="{}">
<li>
<a href="/fussball/dfbpokal/index.html">
Übersicht DFB-Pokal
</a>
</li>
<li>
<a href="/fussball/dfbpokal/runde/index.html">
Runde
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a6'}">
<span class="collapsed" data-ctrl-csub-a6-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/championsleague/index.html">
Champions League
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a6-body="{}">
<li>
<a href="/fussball/championsleague/index.html">
Übersicht Champions League
</a>
</li>
<li>
<a href="/fussball/championsleague/spieltag/index.html">
Spieltag
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a7'}">
<span class="collapsed" data-ctrl-csub-a7-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/europaleague/index.html">
Europa League
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a7-body="{}">
<li>
<a href="/fussball/europaleague/index.html">
Übersicht Europa League
</a>
</li>
<li>
<a href="/fussball/europaleague/ergebnisse/index.html">
Ergebnisse &amp; Spielplan
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a8'}">
<span class="collapsed" data-ctrl-csub-a8-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/international/index.html">
International
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a8-body="{}">
<li>
<a href="/fussball/international/index.html">
Übersicht International
</a>
</li>
<li>
<a href="/fussball/international/england/index.html">
Ergebnisse Premier League
</a>
</li>
<li>
<a href="/fussball/international/spanien/index.html">
Ergebnisse Primera Division
</a>
</li>
<li>
<a href="/fussball/international/italien/index.html">
Ergebnisse Serie A
</a>
</li>
<li>
<a href="/fussball/international/ligen/index.html">
Weitere Ligen
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a9'}">
<span class="collapsed" data-ctrl-csub-a9-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/frauenfussball/index.html">
Frauenfußball
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a9-body="{}">
<li>
<a href="/fussball/frauenfussball/index.html">
Übersicht Frauenfußball
</a>
</li>
<li>
<a href="/fussball/frauenfussball/bundesliga/index.html">
Bundesliga
</a>
</li>
<li>
<a href="/fussball/frauenfussball/nationalmannschaft/index.html">
Nationalmannschaft
</a>
</li>
<li>
<a href="/fussball/frauenfussball/dfbpokal/index.html">
DFB-Pokal
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a10'}">
<span class="collapsed" data-ctrl-csub-a10-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/nationalmannschaft/index.html">
Nationalmannschaft
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a10-body="{}">
<li>
<a href="/fussball/nationalmannschaft/index.html">
Übersicht Nationalmannschaft
</a>
</li>
<li>
<a href="/fussball/nationalmannschaft/ergebnisse/index.html">
Ergebnisse
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a11'}">
<span class="collapsed" data-ctrl-csub-a11-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/u21/index.html">
U21
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a11-body="{}">
<li>
<a href="/fussball/u21/index.html">
Übersicht U21
</a>
</li>
<li>
<a href="/fussball/u21/ergebnisse/index.html">
Spielplan | Ergebnisse
</a>
</li>
</ul>
</li>
<li>
<a href="/fussball/fifawm2018/index.html">
FIFA WM 2018
</a>
</li>
<li>
<a href="/fussball/amateurfussball/index.html">
Amateurfußball
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a12'}">
<span class="collapsed  subressort " data-ctrl-csub-a12-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/formel1/index.html">
Formel 1
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a12-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/formel1/index.html">
Übersicht Formel 1
</a>
</li>
<li>
<a href="/formel1/ergebnisse/index.html">
Ergebnisse
</a>
</li>
<li>
<a href="/formel1/rennen/index.html">
Rennen | Termine
</a>
</li>
</ul>
<li>
<span class="collapsed subressort ">
<a href="/video/index.html">
Videos
</a>
</span>
</li>
<li>
<span class="collapsed subressort active">
<a href="/weitere/index.html">
Mehr Sport
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a13'}">
<span class="collapsed  subressort " data-ctrl-csub-a13-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/wintersport/index.html">
Wintersport
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a13-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/wintersport/index.html">
Übersicht Wintersport
</a>
</li>
<li data-ctrl-csub-entry="{'id':'a14'}">
<span class="collapsed" data-ctrl-csub-a14-trigger="{'action':{'default':['toggleBody']}}">
<a href="/wintersport/biathlon/index.html">
Biathlon
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a14-body="{}">
<li>
<a href="/wintersport/biathlon/index.html">
Übersicht Biathlon
</a>
</li>
<li>
<a href="/wintersport/biathlon/biathlon-wm/index.html">
Biathlon-WM 2019 in Östersund
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a15'}">
<span class="collapsed" data-ctrl-csub-a15-trigger="{'action':{'default':['toggleBody']}}">
<a href="/wintersport/ski-alpin/index.html">
Ski alpin
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a15-body="{}">
<li>
<a href="/wintersport/ski-alpin/index.html">
Übersicht Ski alpin
</a>
</li>
<li>
<a href="/wintersport/ski-alpin/ski-wm/index.html">
Alpine Ski-WM 2019 in Are
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a16'}">
<span class="collapsed" data-ctrl-csub-a16-trigger="{'action':{'default':['toggleBody']}}">
<a href="/wintersport/skispringen/index.html">
Skispringen
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a16-body="{}">
<li>
<a href="/wintersport/skispringen/index.html">
Übersicht Skispringen
</a>
</li>
<li>
<a href="/wintersport/skispringen/nordische-ski-wm/index.html">
Nordische Ski-WM 2019 in Seefeld
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a17'}">
<span class="collapsed" data-ctrl-csub-a17-trigger="{'action':{'default':['toggleBody']}}">
<a href="/wintersport/nordische-kombination/index.html">
Nordische Kombination
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a17-body="{}">
<li>
<a href="/wintersport/nordische-kombination/index.html">
Übersicht Nordische Kombination
</a>
</li>
<li>
<a href="/wintersport/nordische-kombination/nordische-ski-wm/index.html">
Nordische Ski-WM 2019 in Seefeld
</a>
</li>
</ul>
</li>
<li>
<a href="/wintersport/videos/index.html">
Videos
</a>
</li>
<li>
<a href="/wintersport/ergebnisse/index.html">
Ergebnisse
</a>
</li>
<li>
<a href="/wintersport/weitere/index.html">
Mehr Wintersport
</a>
</li>
</ul>
<li>
<span class="collapsed subressort ">
<a href="/hintergrund/index.html">
Hintergrund
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/ergebnisse_tabellen/index.html">
Ergebnisse
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a18'}">
<span class="collapsed  subressort " data-ctrl-csub-a18-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/tdmx/index.html">
Tor des Monats
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a18-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/tdmx/index.html">
Übersicht Tor des Monats
</a>
</li>
<li>
<a href="/tdmx/abstimmungx/index.html">
Abstimmung
</a>
</li>
<li>
<a href="/tdmx/archivx/index.html">
Archiv
</a>
</li>
<li>
<a href="/tdmx/bestespielerx/index.html">
Beste Torschützen
</a>
</li>
<li>
<a href="/tdmx/besteteamsx/index.html">
Beste Teams
</a>
</li>
<li>
<a href="/tdmx/toresuchenx/index.html">
Tore suchen
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a19'}">
<span class="collapsed  subressort " data-ctrl-csub-a19-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/sendung/index.html">
TV
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a19-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/sendung/index.html">
Übersicht TV
</a>
</li>
<li>
<a href="/sendung/programm/index.html">
Programm
</a>
</li>
<li>
<a href="/sendung/moderatoren/index.html">
Moderatoren
</a>
</li>
<li>
<a href="/sendung/reporter/index.html">
Reporter
</a>
</li>
</ul>
</ul>
</div>
<noscript>
<div class="naviChooser">
<form action="/system/formnavi.jsp" method="post">
<p>Detail Navigation:</p>
<select name="path" class="naviSelect">
<option value="/">sportschau.de</option>
<optgroup label="Live">
<option value="/ticker">Übersicht Live</option>
</optgroup>
<optgroup label="Fußball">
<option value="/fussball">Übersicht Fußball</option>
<option value="/fussball/bundesliga">Bundesliga</option>
<option value="/fussball/bundesliga/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga/virtuelletabelle" class="sub">Virtuelle Tabelle</option>
<option value="/fussball/bundesliga/planer" class="sub">Bundesliga-Planer</option>
<option value="/fussball/bundesliga/vereine" class="sub">Vereine</option>
<option value="/fussball/bundesliga/tore" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/bundesliga2">2. Bundesliga</option>
<option value="/fussball/bundesliga2/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga2/virtuelletabelle" class="sub">Virtuelle Tabelle</option>
<option value="/fussball/bundesliga2/tore" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/bundesliga3">3. Liga</option>
<option value="/fussball/bundesliga3/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga3/tore" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/dfbpokal">DFB-Pokal</option>
<option value="/fussball/dfbpokal/runde" class="sub">Runde</option>
<option value="/fussball/championsleague">Champions League</option>
<option value="/fussball/championsleague/spieltag" class="sub">Spieltag</option>
<option value="/fussball/europaleague">Europa League</option>
<option value="/fussball/europaleague/ergebnisse" class="sub">Ergebnisse & Spielplan</option>
<option value="/fussball/international">International</option>
<option value="/fussball/international/england" class="sub">Ergebnisse Premier League</option>
<option value="/fussball/international/spanien" class="sub">Ergebnisse Primera Division</option>
<option value="/fussball/international/italien" class="sub">Ergebnisse Serie A</option>
<option value="/fussball/international/ligen" class="sub">Weitere Ligen</option>
<option value="/fussball/frauenfussball">Frauenfußball</option>
<option value="/fussball/frauenfussball/bundesliga" class="sub">Bundesliga</option>
<option value="/fussball/frauenfussball/nationalmannschaft" class="sub">Nationalmannschaft</option>
<option value="/fussball/frauenfussball/dfbpokal" class="sub">DFB-Pokal</option>
<option value="/fussball/nationalmannschaft">Nationalmannschaft</option>
<option value="/fussball/nationalmannschaft/ergebnisse" class="sub">Ergebnisse</option>
<option value="/fussball/u21">U21</option>
<option value="/fussball/u21/ergebnisse" class="sub">Spielplan | Ergebnisse</option>
<option value="/fussball/fifawm2018">FIFA WM 2018</option>
<option value="/fussball/amateurfussball">Amateurfußball</option>
</optgroup>
<optgroup label="Formel 1">
<option value="/formel1">Übersicht Formel 1</option>
<option value="/formel1/ergebnisse">Ergebnisse</option>
<option value="/formel1/rennen">Rennen | Termine</option>
</optgroup>
<optgroup label="Videos">
<option value="/video">Übersicht Videos</option>
</optgroup>
<optgroup label="Mehr Sport">
<option value="/weitere">Übersicht Mehr Sport</option>
</optgroup>
<optgroup label="Wintersport">
<option value="/wintersport">Übersicht Wintersport</option>
<option value="/wintersport/biathlon">Biathlon</option>
<option value="/wintersport/biathlon/biathlon-wm" class="sub">Biathlon-WM 2019 in Östersund</option>
<option value="/wintersport/ski-alpin">Ski alpin</option>
<option value="/wintersport/ski-alpin/ski-wm" class="sub">Alpine Ski-WM 2019 in Are</option>
<option value="/wintersport/skispringen">Skispringen</option>
<option value="/wintersport/skispringen/nordische-ski-wm" class="sub">Nordische Ski-WM 2019 in Seefeld</option>
<option value="/wintersport/nordische-kombination">Nordische Kombination</option>
<option value="/wintersport/nordische-kombination/nordische-ski-wm" class="sub">Nordische Ski-WM 2019 in Seefeld</option>
<option value="/wintersport/videos">Videos</option>
<option value="/wintersport/ergebnisse">Ergebnisse</option>
<option value="/wintersport/weitere">Mehr Wintersport</option>
</optgroup>
<optgroup label="Hintergrund">
<option value="/hintergrund">Übersicht Hintergrund</option>
</optgroup>
<optgroup label="Ergebnisse">
<option value="/ergebnisse_tabellen">Übersicht Ergebnisse</option>
</optgroup>
<optgroup label="Tor des Monats">
<option value="/tdmx">Übersicht Tor des Monats</option>
<option value="/tdmx/abstimmungx">Abstimmung</option>
<option value="/tdmx/archivx">Archiv</option>
<option value="/tdmx/bestespielerx">Beste Torschützen</option>
<option value="/tdmx/besteteamsx">Beste Teams</option>
<option value="/tdmx/toresuchenx">Tore suchen </option>
</optgroup>
<optgroup label="TV">
<option value="/sendung">Übersicht TV</option>
<option value="/sendung/programm">Programm</option>
<option value="/sendung/moderatoren">Moderatoren</option>
<option value="/sendung/reporter">Reporter</option>
</optgroup>
</select>
<input value="Zum Ressort wechseln" type="submit">
</form>
</div>
</noscript>
</div>
</div>
</div>
</div>
<!--googleon: index-->
<div id="content" class="home" data-page-url="https://www.sportschau.de/weitere/radsport/video-john-degenkolb-und-sein-paris-roubaix--100.html">
<div class="wrapper equalHeight" role="main">
<div class="section sectionA hidden">
<div class="breadcrumb screenReader">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">sportschau.de</a>
</li>
<li>
<a href="/weitere/index.html">Mehr Sport</a>
</li>
<li>
<a href="/weitere/radsport/index.html">Radsport</a>
</li>
</ul>
</div>
</div>
<a id="goToContent"></a>

<!-- sportschau -->


<h1 class="siteHeadline hidden">John Degenkolb und "sein" Paris-Roubaix </h1>
<div class="section sectionA sectionArticle">
<div class="con">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<h2 class="ressort hidden">Video</h2>
<div class="teaser">
<div class="mediaCon mediaTop">
<div class="media mediaA videoLink autoStart">
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "VideoObject",
"image" : {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/weitere/radsport/Degenkolb-rad-100~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600
},
"headline" : "John Degenkolb und \"sein\" Paris-Roubaix ",
"keywords" : [ "Radsport", "John Degenkolb", "Paris-Roubaix" ],
"mainEntityOfPage" : {
"@type" : "WebPage",
"@id" : "https://www.sportschau.de/weitere/radsport/index.html"
},
"publisher" : {
"@type" : "Organization",
"name" : "sportschau.de",
"logo" : {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/resources/img/sportschau/banner/logo_base_amp.png",
"height" : 49,
"width" : 310
}
},
"description" : "Nach einer lange Leidenszeit will der deutsche Radprofi John Degenkolb endgültig beweisen, dass auf der Strecke wieder mit ihm zu rechnen ist. Dafür bietet Paris-Roubaix, als &#034;Pflasterhölle&#034;, die optimale Bühne.",
"name" : "John Degenkolb und \"sein\" Paris-Roubaix ",
"datePublished" : "2019-04-11T15:33+02:00",
"dateModified" : "2019-04-11T15:33+02:00",
"duration" : "PT02M49S",
"uploadDate" : "2019-04-11T15:29+02:00",
"productionCompany" : {
"@type" : "Organization",
"name" : "ARD"
},
"thumbnailURL" : [ "https://www.sportschau.de/weitere/radsport/Degenkolb-rad-100~_v-gseaclassicxl.jpg" ],
"expires" : "2020-04-11T09:58+02:00",
"@id" : "https://www.sportschau.de/weitere/radsport/video-john-degenkolb-und-sein-paris-roubaix--100.html",
"url" : "https://www.sportschau.de/weitere/radsport/video-john-degenkolb-und-sein-paris-roubaix--100.html"
}
</script>
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "BreadcrumbList",
"itemListElement" : [ {
"@type" : "ListItem",
"position" : 1,
"item" : {
"@id" : "https://www.sportschau.de/index.html",
"name" : "sportschau.de"
}
}, {
"@type" : "ListItem",
"position" : 2,
"item" : {
"@id" : "https://www.sportschau.de/weitere/index.html",
"name" : "Mehr Sport"
}
}, {
"@type" : "ListItem",
"position" : 3,
"item" : {
"@id" : "https://www.sportschau.de/weitere/radsport/index.html",
"name" : "Radsport"
}
} ]
}
</script>
<!-- MicroData fuer Google -->
<a href="javascript:void(0);" class="mediaLink video" data-extension='{"mediaObj":{"url":"http://deviceids-medp.wdr.de/ondemand/189/1896784.js"}}' data-info-author="" title="Video starten">
<picture>
<source srcset="/weitere/radsport/Degenkolb-rad-100~_v-gseagaleriexl.jpg" media="(min-width: 1901px)"/><source srcset="/weitere/radsport/Degenkolb-rad-100~_v-HDready.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/weitere/radsport/Degenkolb-rad-100~_v-ARDFotogalerie.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/weitere/radsport/Degenkolb-rad-100~_v-TeaserAufmacher.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/weitere/radsport/Degenkolb-rad-100~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="/weitere/radsport/Degenkolb-rad-100~_v-HDready.jpg" />
<img class="img" alt="John Degenkolb bei der Tour De la Provence" title="John Degenkolb bei der Tour De la Provence | Bildquelle: imago/ Sirotti / Auld Chris" src="/weitere/radsport/Degenkolb-rad-100~_v-HDready.jpg"/>
</picture>
<span class="hidden">Video starten, abbrechen mit Escape</span>
</a>
<!--googleoff: index-->
<div class="relatedVideoContent" style="display: none;" aria-hidden="true">
<div class="linklist">
<ul class="list">
<li>
<a href="/weitere/basketball/nba/video-nowitzki-trikot-socken-unterhose-alles-weggeschmissen-100.html" data-info-author="" title="Nowitzki: &#034;Trikot, Socken, Unterhose? Alles weggeschmissen&#034;">
<div class="mediaCon">
<div class="media mediaA">
<img src="/weitere/basketball/nba/dirk-nowitzki-200~_v-TeaserNormal.jpg"    title="Dirk Nowitzki (r.) von den Dallas Mavericks im Duell gegen Rudy Gay (l.) San Antonio Spurs | Bildquelle: dpa images/ USA TODAY Sports " alt="Dirk Nowitzki (r.) von den Dallas Mavericks im Duell gegen Rudy Gay (l.) San Antonio Spurs"   />
</div>
</div>
<div class="relatedVideoMeta">Nowitzki: "Trikot, Socken, Unterhose? Alles weggeschmissen" | 11.04.2019 | 01:27 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/weitere/handball/nationalmannschaft/video-eindrucksvoller-auftritt-der-deutschen-handballer-oeffnet-die-tuer-zur-em-qualifikation-100.html" data-info-author="" title="Eindrucksvoller Auftritt der deutschen Handballer öffnet die Tür zur EM-Qualifikation">
<div class="mediaCon">
<div class="media mediaA">
<img src="/weitere/handball/nationalmannschaft/handball-polen-deutschland-100~_v-TeaserNormal.jpg"    title="Stefan Fäth (l.) im Wurf bei der EM-Qualifikation gegen Polen. | Bildquelle: imago images / Newspix / Norbert Barczyk" alt="Stefan Fäth (l.) im Wurf bei der EM-Qualifikation gegen Polen."   />
</div>
</div>
<div class="relatedVideoMeta">Eindrucksvoller Auftritt der deutschen Handballer öffnet die Tür zur EM-Qualifikation | 11.04.2019 | 02:00 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/weitere/basketball/nba/video-die-nba-play-offs-starten-unser-ausblick-100.html" data-info-author="" title="Die NBA-Play-offs starten: Unser Ausblick">
<div class="mediaCon">
<div class="media mediaA">
<img src="/weitere/basketball/nba/nba-talk-playoffs-start-100~_v-TeaserNormal.jpg"    title="Die NBA-Playoffs starten: Unser Ausblick | Bildquelle: AP" alt="Giannis Antetokounmpo und Stephen Curry "   />
</div>
</div>
<div class="relatedVideoMeta">Die NBA-Play-offs starten: Unser Ausblick | 11.04.2019 | 17:43 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/weitere/basketball/video-nba-im-punktewahn---die-saison-der-rekorde-100.html" data-info-author="" title="NBA im Punktewahn - die Saison der Rekorde">
<div class="mediaCon">
<div class="media mediaA">
<img src="/weitere/basketball/nba-collage-stars-100~_v-TeaserNormal.jpg"    title="Collage mit NBA-Stars | Bildquelle: imago/ARD" alt="Collage mit NBA-Stars"   />
</div>
</div>
<div class="relatedVideoMeta">NBA im Punktewahn - die Saison der Rekorde | 10.04.2019 | 00:54 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/weitere/handball/nationalmannschaft/video-polen-gegen-deutschland---die-analyse-mit-christian-prokop-100.html" data-info-author="" title="Polen gegen Deutschland - die Analyse mit Christian Prokop">
<div class="mediaCon">
<div class="media mediaA">
<img src="/weitere/handball/handball-196~_v-TeaserNormal.jpg"    title="Analyse nach dem Spiel mit Bundestrainer Christian Prokop und Patrick Groetzki | Bildquelle: ard" alt="Analyse nach dem Spiel mit Bundestrainer Christian Prokop und Patrick Groetzki"   />
</div>
</div>
<div class="relatedVideoMeta">Polen gegen Deutschland - die Analyse mit Christian Prokop | 10.04.2019 | 15:49 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/weitere/handball/nationalmannschaft/video-handball-boom-nach-der-wm---vorbild-nationalteam-100.html" data-info-author="" title="Handball-Boom nach der WM - Vorbild Nationalteam">
<div class="mediaCon">
<div class="media mediaA">
<img src="/weitere/handball/handball-184~_v-TeaserNormal.jpg"    title="Christian Prokop | Bildquelle: imago/britsch" alt="Christian Prokop"   />
</div>
</div>
<div class="relatedVideoMeta">Handball-Boom nach der WM - Vorbild Nationalteam | 10.04.2019 | 01:59 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/weitere/handball/video-polen-gegen-deutschland---das-komplette-spiel-100.html" data-info-author="" title="Polen gegen Deutschland - das komplette Spiel">
<div class="mediaCon">
<div class="media mediaA">
<img src="/weitere/handball/handball-194~_v-TeaserNormal.jpg"    title="Spielszene Polen-Deutschland | Bildquelle: imago" alt="Spielszene Polen-Deutschland"   />
</div>
</div>
<div class="relatedVideoMeta">Polen gegen Deutschland - das komplette Spiel | 10.04.2019 | 01:13:52 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/weitere/radsport/video-paris-roubaix----die-streckenanimation-100.html" data-info-author="" title="Paris-Roubaix 2019 - die Streckenanimation">
<div class="mediaCon">
<div class="media mediaA">
<img src="/weitere/radsport/nerz-102~_v-TeaserNormal.jpg"    title="Animation Paris - Roubaix | Bildquelle: ard" alt="Animation Paris - Roubaix"   />
</div>
</div>
<div class="relatedVideoMeta">Paris-Roubaix 2019 - die Streckenanimation | 10.04.2019 | 01:54 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/weitere/basketball/nba/video-dirkules-hoert-auf---ruecktritt-nach-der-saison-100.html" data-info-author="" title="&#034;Dirkules&#034; hört auf - Rücktritt nach der Saison">
<div class="mediaCon">
<div class="media mediaA">
<img src="/weitere/basketball/nba/nowitzki-170~_v-TeaserNormal.jpg"    title="Dirk Nowitzki verneigt sich vor den Fans | Bildquelle: dpa/gutierrez" alt="Dirk Nowitzki verneigt sich vor den Fans"   />
</div>
</div>
<div class="relatedVideoMeta">"Dirkules" hört auf - Rücktritt nach der Saison | 10.04.2019 | 02:50 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
</ul>
</div>
</div>
<!--googleon: index-->
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modHeadline small">
<div class="boxCon">
<div class="box">
<div class="mediaDescription teaser">
<h3 class="headline">John Degenkolb und &#034;sein&#034; Paris-Roubaix </h3>
<p class="infotext">
<span class="mediaSerial">Mittagsmagazin</span><span class="hidden">. </span>
<span class="mediaDate">11.04.2019</span><span class="hidden">. </span>
<span class="mediaDuration">02:49 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaStation">Das Erste</span><span class="hidden">. </span>
</p>
<p class="text">Nach einer lange Leidenszeit will der deutsche Radprofi John Degenkolb endgültig beweisen, dass auf der Strecke wieder mit ihm zu rechnen ist. Dafür bietet Paris-Roubaix, als &#034;Pflasterhölle&#034;, die optimale Bühne.</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modHeadline small">
<div class="boxCon">
<div class="box">
<div class="teaser">
<div class="linklist">
<ul class="list">
<li >
<a href="/weitere/radsport/video-paris-roubaix----die-streckenanimation-100.html" data-info-author="" title="Sportschau, Das Erste">
<span>Paris-Roubaix 2019 - die Streckenanimation</span> <span>|</span> <strong>video</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
<div class="section sectionA">
<div class="con">
<div class="socialMedia">
<div class="mod modSharing">
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sportschau.de%2Fweitere%2Fradsport%2Fvideo-john-degenkolb-und-sein-paris-roubaix--100.html" target="_blank"><img title="Bei Facebook teilen (Link öffnet in neuem Fenster)" alt="Bei Facebook teilen" src="/resources/img/base/icon/sharing_fb.svg"></a>
</li>
<li class="twitter">
<a href="http://twitter.com/share?url=https%3A%2F%2Fwww.sportschau.de%2Fweitere%2Fradsport%2Fvideo-john-degenkolb-und-sein-paris-roubaix--100.html&text=Mittagsmagazin+vom+11.04.2019&via=sportschau" target="_blank"><img title="Bei Twitter teilen (Link öffnet in neuem Fenster)" alt="Bei Twitter teilen" src="/resources/img/base/icon/sharing_twitter.svg"></a>
</li>
<li class="email">
<a href="mailto:?subject=Linktipp%3A%20Mittagsmagazin%20vom%2011.04.2019&body=Linktipp%3A%20Mittagsmagazin%20vom%2011.04.2019%0Ahttps%3A%2F%2Fwww.sportschau.de%2Fweitere%2Fradsport%2Fvideo-john-degenkolb-und-sein-paris-roubaix--100.html" target="_blank"><img title="Via E-Mail empfehlen" alt="Via E-Mail empfehlen" src="/resources/img/base/icon/sharing_email.svg"></a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Linktipp%3A%20Mittagsmagazin%20vom%2011.04.2019%20https%3A%2F%2Fwww.sportschau.de%2Fweitere%2Fradsport%2Fvideo-john-degenkolb-und-sein-paris-roubaix--100.html" target="_blank"><img title="Via WhatsApp empfehlen" alt="Via WhatsApp empfehlen" src="/resources/img/base/icon/sharing_whatsapp.svg"></a>
</li>
<li class="print">
<a href="#" onclick="app.printWindow();
return false;">
<img title="Seite drucken" alt="Seite drucken" src="/resources/img/base/icon/sharing_print.svg">
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="breadcrumb">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">sportschau.de</a>
</li>
<li>
<a href="/weitere/index.html">Mehr Sport</a>
</li>
<li>
<a href="/weitere/radsport/index.html">Radsport</a>
</li>
</ul>
</div>
<div class="poweruser">
<span>Darstellung:</span>
<ul>
<li><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">AUTO</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,48); return false;" href="#">XS</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,48);  return false;" href="#">S</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,48);  return false;" href="#">M</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,48);  return false;" href="#">L</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,48);  return false;" href="#">XL</a></li>
</ul>
</div>
</div>
</div>
</div>
<!--googleoff: index-->
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<h2 class="hidden">Links auf weitere Angebotsteile</h2>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks102'}">
<h3 id="gseafooterlinks102-tab" data-ctrl-collfoot-gseafooterlinks102-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks102-panel" role="tab">Service</h3>
<ul id="gseafooterlinks102-panel" data-ctrl-collfoot-gseafooterlinks102-body="{}" aria-labeledby="gseafooterlinks102-tab" role="tabpanel">
<li><a href="http://www.sportschau.de/allgemein/smartphoneapp/app112.html">Sportschau-App</a></li>
<li><a href="/sportschau-quiz-app100.html">Sportschau-Quiz-App</a></li>
<li><a href="http://www.sportschau.de/socialmedia/socialmediaindex100.html">Social Media</a></li>
<li><a href="/weitere/allgemein/whatsapp-154.html">News per WhatsApp und Telegram</a></li>
<li><a href="/sprachsysteme/index.html">Sportschau in 100 Sekunden</a></li>
<li><a href="http://www.sportschau.de/kompakt132.html">Sportschau kompakt</a></li>
<li><a href="/sitemap/index.html">Sitemap</a></li>
<li><a href="http://www.sportschau.de/allgemein/rssfeeds102.html">RSS Feeds</a></li>
<li><a href="http://www.sportschau.de/allgemein/newsletter/mobilnewsletterrssindex100.html">Newsletter</a></li>
<li><a href="http://www.sportschau.de/sendung/sportschausendungindex100.html">Infos zur Sendung</a></li>
<li><a href="http://www.sportschau.de/sendung/epgsportimfernsehen102.html">Sport im Fernsehen</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks116'}">
<h3 id="gseafooterlinks116-tab" data-ctrl-collfoot-gseafooterlinks116-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks116-panel" role="tab">sportschau.de</h3>
<ul id="gseafooterlinks116-panel" data-ctrl-collfoot-gseafooterlinks116-body="{}" aria-labeledby="gseafooterlinks116-tab" role="tabpanel">
<li><a href="http://www.sportschau.de/ticker/index.html">LIVE</a></li>
<li><a href="http://www.sportschau.de/fussball/index.html">Fußball</a></li>
<li><a href="http://www.sportschau.de/formel1/index.html">Formel 1</a></li>
<li><a href="http://www.sportschau.de/weitere/index.html">Mehr Sport</a></li>
<li><a href="http://www.sportschau.de/ergebnisse_tabellen/index.html">Ergebnisse</a></li>
<li><a href="http://www.sportschau.de/video/index.html">Videos</a></li>
<li><a href="http://www.sportschau.de/sendung/tdm/index.html">Tor des Monats</a></li>
<li><a href="http://www.sportschau.de/sendung/index.html">Sendung</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks100'}">
<h3 id="gseafooterlinks100-tab" data-ctrl-collfoot-gseafooterlinks100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks100-panel" role="tab">Rundfunkanstalten</h3>
<ul id="gseafooterlinks100-panel" data-ctrl-collfoot-gseafooterlinks100-body="{}" aria-labeledby="gseafooterlinks100-tab" role="tabpanel">
<li><a href="http://www.br-online.de/">Bayerischer Rundfunk</a></li>
<li><a href="http://www.hessenschau.de/">Hessischer Rundfunk</a></li>
<li><a href="http://www.mdr.de/index.html">Mitteldeutscher Rundfunk</a></li>
<li><a href="http://www.ndr.de/">Norddeutscher Rundfunk</a></li>
<li><a href="http://www.radiobremen.de/">Radio Bremen</a></li>
<li><a href="http://www.rbb-online.de/">Rundfunk Berlin-Brandenburg</a></li>
<li><a href="http://www.sr-online.de/">Saarländischer Rundfunk</a></li>
<li><a href="http://www.swr.de/">Südwestrundfunk</a></li>
<li><a href="http://www.wdr.de/">Westdeutscher Rundfunk</a></li>
<li><a href="http://www.dw.com/">Deutsche Welle</a></li>
<li><a href="http://www.dradio.de">Deutschlandradio</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks104'}">
<h3 id="gseafooterlinks104-tab" data-ctrl-collfoot-gseafooterlinks104-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks104-panel" role="tab">Gemeinsame Programme</h3>
<ul id="gseafooterlinks104-panel" data-ctrl-collfoot-gseafooterlinks104-body="{}" aria-labeledby="gseafooterlinks104-tab" role="tabpanel">
<li><a href="http://www.daserste.de/">Das Erste</a></li>
<li><a href="http://one.ard.de/">ONE</a></li>
<li><a href="http://programm.tagesschau24.de/">tagesschau24</a></li>
<li><a href="http://www.3sat.de/">3sat</a></li>
<li><a href="http://www.arte.tv/de">arte</a></li>
<li><a href="https://www.funk.net/">funk</a></li>
<li><a href="http://www.kika.de/">KiKA</a></li>
<li><a href="http://www.phoenix.de/">phoenix</a></li>
</ul>
</div>
<div class="foot">
<h2 class="hidden">Globale Links</h2>
<ul class="help">
<li><a href="/impressum/index.html">Impressum</a>
</li>
<li><a href="/hilfe/index.html">Hilfe</a>
</li>
<li><a href="/kontakt/index.html">Kontakt</a>
</li>
<li><a href="/sportschaudatenschutz100.html">Datenschutzbestimmungen</a>
</li>
</ul>
<p class="copy">
&copy; WDR
| sportschau.de
</p>
<a class="logo" href="http://www.ard.de/">
<img alt="zu Startseite Sportschau" title="zu Startseite Sportschau" src="/resources/img/base/icon/ard_wse.png"/>
</a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>
<script type="text/javascript" src="/weitere/radsport/tdf_emptysection_fix_js_100.js"></script>
<script type="text/javascript" src="/weitere/radsport/eurojs100.js"></script>
<script type="text/javascript" src="/weitere/radsport/aktuelleergebnisse100.js"></script>
<!--googleon: index-->
</body>
</html>