<!DOCTYPE html>
<html lang="de" itemscope="itemscope" xmlns="http://www.w3.org/1999/xhtml" itemtype="http://schema.org/VideoObject" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# video: http://ogp.me/ns/video#">
<head>
<title>Handball, Bundesliga: Heimsieg für Füchse Berlin gegen den TBV Lemgo - Handball - Mehr Sport - sportschau.de</title>
<meta name="dcterms.title" content="Handball, Bundesliga: Heimsieg für Füchse Berlin gegen den TBV Lemgo"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="pragma" content="no-cache"/>
<meta http-equiv="cache-control" content="no-cache"/>
<meta http-equiv="expires" content="Thu, 08 Oct 1981 12:00:00 GMT"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="apple-itunes-app" content="app-id=411447185"/>
<meta name="google-play-app" content="app-id=de.apptelligence.sportschau.android"/>
<meta property="fb:pages" content="1613685202193059,90642806830,130548627130448,526552690751146,384926558186855,129317673783457,106705622731646,259129067792159,861081030663297,144547849298445,212279448791080,1721380974797710,516462941896253,358433614205531,1615399212084960,544719199043323,1434661813258193,186835904683265,296289606573,421965021500752,1121862397919896,195377794250046,338029309880185,181756501864579,523140377699682,817293555066265,186702484702033,371082536270295,364704117198947,124207927630198,221940214516485,1475134875830953,759533957391820,325475550831853,216419568456863,429139000022,399241730563,174242895924927,53288989368,113750185472846,445562568971817,167378096628240,145008745706730,733049073494844,135072289873287,344196332337797,460210664060478,303598826385957,170611996376433,253874014683788,131969380240974,294785953870202,119668774820442,162845840490657,139707956130959,281374231896419,217409215341,306696179357452,150226341758049,303752069636561,342934919135634,419475644748902,830059210436802,559469264109750,273426262942,767705053304994,336836156649172"/>
<meta name="Keywords" content="sportschau.de,Handball, Bundesliga, 9. Spieltag, Füchse Berlin, TBV Lemgo, Spielbericht"/>
<meta name="Description" content="Die Füchse Berlin bleiben in der Spitzengruppe der Handball-Bundesliga. Beim Heimsieg gegen den TBV Lemgo konnten sich die Berliner vor allem auf Spielmacher Fabian Wiede und Torhüter Silvio Heinevetter verlassen."/>
<meta name="dcterms.abstract" content="Die Füchse Berlin bleiben in der Spitzengruppe der Handball-Bundesliga. Beim Heimsieg gegen den TBV Lemgo konnten sich die Berliner vor allem auf Spielmacher Fabian Wiede und Torhüter Silvio Heinevetter verlassen."/>
<meta name="dcterms.date" content="2018-10-14T11:00:00.000+02:00"/>
<meta name="expires" content="2019-10-14T11:00:00.000+02:00"/>
<meta name="dcterms.extent" content="75"/>
<meta name="dcterms.type" content="Video"/>
<meta name="medium" content="video"/>
<meta name="Author" content="sportschau.de"/>
<meta name="DC.Rights" content=""/>
<meta name="DC.Date" content="2018-10-14T15:20+02:00"/>
<meta name="Publisher" content="sportschau.de"/>
<meta property="og:title" content="Handball, Bundesliga: Heimsieg für Füchse Berlin gegen den TBV Lemgo"/>
<meta property="og:description" content="Die Füchse Berlin bleiben in der Spitzengruppe der Handball-Bundesliga. Beim Heimsieg gegen den TBV Lemgo konnten sich die Berliner vor allem auf Spielmacher Fabian Wiede und Torhüter Silvio Heinevetter verlassen."/>
<meta property="og:type" content="video"/>
<meta property="og:image" content="https://www.sportschau.de/weitere/handball/fabian-wiede-106~_v-gseagaleriexl.jpg"/>
<meta property="og:url" content="https://www.sportschau.de/weitere/handball/video-fuechse-berlin-setzen-sich-gegen-lemgo-durch-100.html"/>
<meta property="og:video" content="https://www.sportschau.de/weitere/handball/video-fuechse-berlin-setzen-sich-gegen-lemgo-durch-100.html"/>
<meta property="og:site_name" content="sportschau"/>
<meta property="og:video:type" content="application/xhtml+xml"/>
<meta property="video:release_date" content="2018-10-14T16:20:00.000+02:00"/>
<meta property="video:duration" content="75"/>
<meta name="twitter:title" content="Handball, Bundesliga: Heimsieg für Füchse Berlin gegen den TBV Lemgo"/>
<meta name="twitter:description" content="Die Füchse Berlin bleiben in der Spitzengruppe der Handball-Bundesliga. Beim Heimsieg gegen den TBV Lemgo konnten sich die Berliner vor allem auf Spielmacher Fabian Wiede und Torhüter Silvio Heinevetter verlassen."/>
<meta name="twitter:image:src" content="https://www.sportschau.de/weitere/handball/fabian-wiede-106~_v-gseagaleriexl.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@wdr"/>
<meta name="robots" content="index,follow,noarchive"/>
<link rel="apple-touch-icon" sizes="180x180" href="/resources/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/resources/img/favicon/manifest.json">
<link rel="shortcut icon" href="/resources/img/favicon/favicon.ico">
<meta name="msapplication-config" content="/resources/img/favicon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="amphtml" href="/weitere/handball/video-fuechse-berlin-setzen-sich-gegen-lemgo-durch-100.amp"/>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_base.css?version=5.60.1" media="screen"/>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_print.css?version=5.60.1" media="print"/>
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_noScript.css?version=5.60.1"/>
</noscript>
<script type="text/javascript">
var cssPath = '/resources/css/merged_';
var webappVersion = '5.60.1';
</script>
<script type="text/javascript" src="/resources/js/merged_scripts.js?version=5.60.1"></script>
<link rel="stylesheet" href="/weitere/handball/Fix_videoseiten_teaser_anzeigen100.css" type="text/css"/>
<link rel="stylesheet" href="/weitere/handball/bulitabellen100.css" type="text/css"/>
<link rel="stylesheet" href="/weitere/handball/podcast-button_fix_100.css" type="text/css"/>
<link rel="stylesheet" href="/weitere/handball/vereinslogosflaggen100.css" type="text/css"/>
<link rel="stylesheet" href="/weitere/handball/fix-sm-integration100.css" type="text/css"/>
</head>
<body class="sportschau event fifawm2014 viewL  " >
<a id="goToHead"></a>
<!--googleoff: index-->
<div id="header" >
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'s':['closeEntries','closeEntriesOnVanish','enable'], 'xs':['closeEntries','closeEntriesOnVanish','enable']}}">
<div role="navigation" class="masternavi" data-ctrl-collHead-entry="{'id':'h3'}">
<a href="#goToContent" class="hidden">zum Inhalt</a>
<a href="#sportschauNavi" class="hidden">zur Navigation</a>
<a href="#sportschauSuche" class="hidden">zur Suche</a>
<div class="mnHolder">
<div class="menueToggle" data-ctrl-collHead-h3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}"><a href="#" >ARD Navigation</a></div>
<ul data-ctrl-collHead-h3-body="{}">
<li class="ard">
<a href="http://www.ard.de/" class="home">ARD Home</a>
</li>
<li class="tagesschau">
<a href="http://www.tagesschau.de/" >Nachrichten</a>
</li>
<li class="sportschau active">
<a href="/index.html">Sport</a>
</li>
<li class="boerse">
<a href="http://boerse.ard.de/" >Börse</a>
</li>
<li class="ratgeber">
<a href="http://www.ard.de/ratgeber/" >Ratgeber</a>
</li>
<li class="wissen">
<a href="http://www.ard.de/wissen/" >Wissen</a>
</li>
<li class="kultur">
<a href="http://www.ard.de/kultur/" >Kultur</a>
</li>
<li class="kinder">
<a href="http://www.ard.de/kinder/" >Kinder</a>
</li>
<li class="intern">
<a href="http://www.ard.de/die-ard" >Die ARD</a>
</li>
<li class="tv">
<a href="http://www.daserste.de/" >Fernsehen</a>
</li>
<li class="radio">
<a href="http://www.ard.de/radio/" >Radio</a>
</li>
<li class="ardmt">
<a href="http://www.ardmediathek.de/" >ARD Mediathek</a>
</li>
</ul>
<div class="ardlogo">
<a href="http://www.ard.de/" class="home"></a>
</div>
</div>
</div>
<div class="mnHolder" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}">
<div role="banner" class="logo">
<a href="/index.html" >
<img alt="zu Startseite Sportschau" src="/resources/img/sportschau/banner/logo_base.png" title="zu Startseite Sportschau"/>
</a>
</div>
<div role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'sportschau-suche-id'}">
<a id="wdrSuche" class="hidden"></a>
<div class="searchToggle" data-ctrl-collHead-sportschau-suche-id-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}">
<a href="/suche/suche144.jsp"><img alt='Lupe' title='Suche' src='/resources/img/base/icon/lupe_gross.png'/></a>
</div>
<form name="form_sportschau-suche-id"
class="searchForm"
method="post"
action="/suche/suche144.jsp"
data-ctrl-collHead-sportschau-suche-id-body={}
data-ctrl-formular="{'id':'form_sportschau-suche-id'}">
<input
class="searchInput"
name="q"
type="text"
value="Suche in sportschau.de"
data-ctrl-form_sportschau-suche-id-input="{'action':{'default':['switchValue']}}"
/>
<a	href="/suche/suche144.jsp"
class="searchSubmit"
data-ctrl-form_sportschau-suche-id-trigger="{'action':{'default':['submit']}}">
<img alt='Lupe' title='Suche' src='/resources/img/base/icon/lupe_gross.png'/>
</a>
</form>
</div>
<div role="navigation" class="subnavi" data-ctrl-navigation="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}" data-ctrl-collHead-entry="{'id':'h1'}">
<a name="sportschauNavi" id="sportschauNavi" class="hidden"></a>
<div class="menueToggle" data-ctrl-collHead-h1-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}">
<a class="" >Men&uuml;</a>
</div>
<ul class="ressorts" data-ctrl-collHead-h1-body="{}">
<li>
<span class="subressort collapsed ">
<a href="/index.html">
Startseite
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/ticker/index.html">
Live
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a1'}">
<span class="collapsed  subressort " data-ctrl-csub-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/fussball/index.html">
Fußball
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a1-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/fussball/index.html">
Übersicht Fußball
</a>
</li>
<li>
<a href="/fussball/fifawm2018/index.html">
FIFA WM 2018
</a>
</li>
<li data-ctrl-csub-entry="{'id':'a2'}">
<span class="collapsed" data-ctrl-csub-a2-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga/index.html">
Bundesliga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a2-body="{}">
<li>
<a href="/fussball/bundesliga/index.html">
Übersicht Bundesliga
</a>
</li>
<li>
<a href="/fussball/bundesliga/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga/virtuelletabelle/index.html">
Virtuelle Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga/planer/index.html">
Bundesliga-Planer
</a>
</li>
<li>
<a href="/fussball/bundesliga/vereine/index.html">
Vereine
</a>
</li>
<li>
<a href="/fussball/bundesliga/tore/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a3'}">
<span class="collapsed" data-ctrl-csub-a3-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga2/index.html">
2. Bundesliga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a3-body="{}">
<li>
<a href="/fussball/bundesliga2/index.html">
Übersicht 2. Bundesliga
</a>
</li>
<li>
<a href="/fussball/bundesliga2/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga2/virtuelletabelle/index.html">
Virtuelle Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga2/tore/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a4'}">
<span class="collapsed" data-ctrl-csub-a4-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga3/index.html">
3. Liga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a4-body="{}">
<li>
<a href="/fussball/bundesliga3/index.html">
Übersicht 3. Liga
</a>
</li>
<li>
<a href="/fussball/bundesliga3/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga3/tore/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a5'}">
<span class="collapsed" data-ctrl-csub-a5-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/dfbpokal/index.html">
DFB-Pokal
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a5-body="{}">
<li>
<a href="/fussball/dfbpokal/index.html">
Übersicht DFB-Pokal
</a>
</li>
<li>
<a href="/fussball/dfbpokal/runde/index.html">
Runde
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a6'}">
<span class="collapsed" data-ctrl-csub-a6-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/championsleague/index.html">
Champions League
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a6-body="{}">
<li>
<a href="/fussball/championsleague/index.html">
Übersicht Champions League
</a>
</li>
<li>
<a href="/fussball/championsleague/spieltag/index.html">
Spieltag
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a7'}">
<span class="collapsed" data-ctrl-csub-a7-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/europaleague/index.html">
Europa League
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a7-body="{}">
<li>
<a href="/fussball/europaleague/index.html">
Übersicht Europa League
</a>
</li>
<li>
<a href="/fussball/europaleague/ergebnisse/index.html">
Ergebnisse &amp; Spielplan
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a8'}">
<span class="collapsed" data-ctrl-csub-a8-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/international/index.html">
International
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a8-body="{}">
<li>
<a href="/fussball/international/index.html">
Übersicht International
</a>
</li>
<li>
<a href="/fussball/international/england/index.html">
Ergebnisse Premier League
</a>
</li>
<li>
<a href="/fussball/international/spanien/index.html">
Ergebnisse Primera Division
</a>
</li>
<li>
<a href="/fussball/international/italien/index.html">
Ergebnisse Serie A
</a>
</li>
<li>
<a href="/fussball/international/ligen/index.html">
Weitere Ligen
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a9'}">
<span class="collapsed" data-ctrl-csub-a9-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/nationsleague/index.html">
Nations League
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a9-body="{}">
<li>
<a href="/fussball/nationsleague/index.html">
Übersicht Nations League
</a>
</li>
<li>
<a href="/fussball/nationsleague/ergebnisse/index.html">
Ergebnisse
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a10'}">
<span class="collapsed" data-ctrl-csub-a10-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/nationalmannschaft/index.html">
Nationalmannschaft
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a10-body="{}">
<li>
<a href="/fussball/nationalmannschaft/index.html">
Übersicht Nationalmannschaft
</a>
</li>
<li>
<a href="/fussball/nationalmannschaft/ergebnisse/index.html">
Ergebnisse
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a11'}">
<span class="collapsed" data-ctrl-csub-a11-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/u21/index.html">
U21-EM
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a11-body="{}">
<li>
<a href="/fussball/u21/index.html">
Übersicht U21-EM
</a>
</li>
<li>
<a href="/fussball/u21/ergebnisse/index.html">
Spielplan | Ergebnisse
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a12'}">
<span class="collapsed" data-ctrl-csub-a12-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/frauenfussball/index.html">
Frauenfußball
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a12-body="{}">
<li>
<a href="/fussball/frauenfussball/index.html">
Übersicht Frauenfußball
</a>
</li>
<li>
<a href="/fussball/frauenfussball/bundesliga/index.html">
Bundesliga
</a>
</li>
<li>
<a href="/fussball/frauenfussball/nationalmannschaft/index.html">
Nationalmannschaft
</a>
</li>
<li>
<a href="/fussball/frauenfussball/dfbpokal/index.html">
DFB-Pokal
</a>
</li>
</ul>
</li>
<li>
<a href="/fussball/euro2016/index.html">
UEFA EURO 2016
</a>
</li>
<li>
<a href="/fussball/amateurfussball/index.html">
Amateurfußball
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a13'}">
<span class="collapsed  subressort " data-ctrl-csub-a13-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/formel1/index.html">
Formel 1
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a13-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/formel1/index.html">
Übersicht Formel 1
</a>
</li>
<li>
<a href="/formel1/ergebnisse/index.html">
Ergebnisse
</a>
</li>
<li>
<a href="/formel1/rennen/index.html">
Rennen
</a>
</li>
</ul>
<li>
<span class="collapsed subressort active">
<a href="/weitere/index.html">
Mehr Sport
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/video/index.html">
Videos
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/audio/index.html">
Audios
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/ergebnisse_tabellen/index.html">
Ergebnisse
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a14'}">
<span class="collapsed  subressort " data-ctrl-csub-a14-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/tdmx/index.html">
Tor des Monats
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a14-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/tdmx/index.html">
Übersicht Tor des Monats
</a>
</li>
<li>
<a href="/tdmx/abstimmungx/index.html">
Abstimmung
</a>
</li>
<li>
<a href="/tdmx/archivx/index.html">
Archiv
</a>
</li>
<li>
<a href="/tdmx/bestespielerx/index.html">
Beste Torschützen
</a>
</li>
<li>
<a href="/tdmx/besteteamsx/index.html">
Beste Teams
</a>
</li>
<li>
<a href="/tdmx/toresuchenx/index.html">
Tore suchen
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a15'}">
<span class="collapsed  subressort " data-ctrl-csub-a15-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/sendung/index.html">
Sendung
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a15-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/sendung/index.html">
Übersicht Sendung
</a>
</li>
<li>
<a href="/sendung/programm/index.html">
Programm
</a>
</li>
<li>
<a href="/sendung/moderatoren/index.html">
Moderatoren
</a>
</li>
<li>
<a href="/sendung/reporter/index.html">
Reporter
</a>
</li>
</ul>
</ul>
</div>
<noscript>
<div class="naviChooser">
<form action="/system/formnavi.jsp" method="post">
<p>Detail Navigation:</p>
<select name="path" class="naviSelect">
<option value="/">sportschau.de</option>
<optgroup label="Live">
<option value="/ticker">Übersicht Live</option>
</optgroup>
<optgroup label="Fußball">
<option value="/fussball">Übersicht Fußball</option>
<option value="/fussball/fifawm2018">FIFA WM 2018</option>
<option value="/fussball/bundesliga">Bundesliga</option>
<option value="/fussball/bundesliga/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga/virtuelletabelle" class="sub">Virtuelle Tabelle</option>
<option value="/fussball/bundesliga/planer" class="sub">Bundesliga-Planer</option>
<option value="/fussball/bundesliga/vereine" class="sub">Vereine</option>
<option value="/fussball/bundesliga/tore" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/bundesliga2">2. Bundesliga</option>
<option value="/fussball/bundesliga2/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga2/virtuelletabelle" class="sub">Virtuelle Tabelle</option>
<option value="/fussball/bundesliga2/tore" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/bundesliga3">3. Liga</option>
<option value="/fussball/bundesliga3/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga3/tore" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/dfbpokal">DFB-Pokal</option>
<option value="/fussball/dfbpokal/runde" class="sub">Runde</option>
<option value="/fussball/championsleague">Champions League</option>
<option value="/fussball/championsleague/spieltag" class="sub">Spieltag</option>
<option value="/fussball/europaleague">Europa League</option>
<option value="/fussball/europaleague/ergebnisse" class="sub">Ergebnisse & Spielplan</option>
<option value="/fussball/international">International</option>
<option value="/fussball/international/england" class="sub">Ergebnisse Premier League</option>
<option value="/fussball/international/spanien" class="sub">Ergebnisse Primera Division</option>
<option value="/fussball/international/italien" class="sub">Ergebnisse Serie A</option>
<option value="/fussball/international/ligen" class="sub">Weitere Ligen</option>
<option value="/fussball/nationsleague">Nations League</option>
<option value="/fussball/nationsleague/ergebnisse" class="sub">Ergebnisse</option>
<option value="/fussball/nationalmannschaft">Nationalmannschaft</option>
<option value="/fussball/nationalmannschaft/ergebnisse" class="sub">Ergebnisse</option>
<option value="/fussball/u21">U21-EM</option>
<option value="/fussball/u21/ergebnisse" class="sub">Spielplan | Ergebnisse</option>
<option value="/fussball/frauenfussball">Frauenfußball</option>
<option value="/fussball/frauenfussball/bundesliga" class="sub">Bundesliga</option>
<option value="/fussball/frauenfussball/nationalmannschaft" class="sub">Nationalmannschaft</option>
<option value="/fussball/frauenfussball/dfbpokal" class="sub">DFB-Pokal</option>
<option value="/fussball/euro2016">UEFA EURO 2016</option>
<option value="/fussball/amateurfussball">Amateurfußball</option>
</optgroup>
<optgroup label="Formel 1">
<option value="/formel1">Übersicht Formel 1</option>
<option value="/formel1/ergebnisse">Ergebnisse</option>
<option value="/formel1/rennen">Rennen</option>
</optgroup>
<optgroup label="Mehr Sport">
<option value="/weitere">Übersicht Mehr Sport</option>
</optgroup>
<optgroup label="Videos">
<option value="/video">Übersicht Videos</option>
</optgroup>
<optgroup label="Audios">
<option value="/audio">Übersicht Audios</option>
</optgroup>
<optgroup label="Ergebnisse">
<option value="/ergebnisse_tabellen">Übersicht Ergebnisse</option>
</optgroup>
<optgroup label="Tor des Monats">
<option value="/tdmx">Übersicht Tor des Monats</option>
<option value="/tdmx/abstimmungx">Abstimmung</option>
<option value="/tdmx/archivx">Archiv</option>
<option value="/tdmx/bestespielerx">Beste Torschützen</option>
<option value="/tdmx/besteteamsx">Beste Teams</option>
<option value="/tdmx/toresuchenx">Tore suchen </option>
</optgroup>
<optgroup label="Sendung">
<option value="/sendung">Übersicht Sendung</option>
<option value="/sendung/programm">Programm</option>
<option value="/sendung/moderatoren">Moderatoren</option>
<option value="/sendung/reporter">Reporter</option>
</optgroup>
</select>
<input value="Zum Ressort wechseln" type="submit">
</form>
</div>
</noscript>
</div>
</div>
</div>
</div>
<!--googleon: index-->
<div id="content" class="home" data-page-url="https://www.sportschau.de/weitere/handball/video-fuechse-berlin-setzen-sich-gegen-lemgo-durch-100.html">
<div class="wrapper equalHeight" role="main">
<div class="section sectionA hidden">
<div class="breadcrumb screenReader">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">sportschau.de</a>
</li>
<li>
<a href="/weitere/index.html">Mehr Sport</a>
</li>
<li>
<a href="/weitere/handball/index.html">Handball</a>
</li>
</ul>
</div>
</div>
<a id="goToContent"></a>

<!-- sportschau -->


<h1 class="siteHeadline hidden">Füchse Berlin setzen sich gegen Lemgo durch</h1>
<div class="section sectionA sectionArticle">
<div class="con">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<h2 class="ressort hidden">Video</h2>
<div class="teaser">
<div class="mediaCon mediaTop">
<div class="media mediaA videoLink autoStart">
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "VideoObject",
"image" : {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/weitere/handball/fabian-wiede-106~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600
},
"headline" : "Füchse Berlin setzen sich gegen Lemgo durch",
"keywords" : [ "Handball", "Bundesliga", "9. Spieltag", "Füchse Berlin", "TBV Lemgo", "Spielbericht" ],
"mainEntityOfPage" : {
"@type" : "WebPage",
"@id" : "https://www.sportschau.de/weitere/handball/index.html"
},
"publisher" : {
"@type" : "Organization",
"name" : "sportschau.de",
"logo" : {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/resources/img/sportschau/banner/logo_base_amp.png",
"height" : 49,
"width" : 310
}
},
"description" : "Die Füchse Berlin bleiben in der Spitzengruppe der Handball-Bundesliga. Beim Heimsieg gegen den TBV Lemgo konnten sich die Berliner vor allem auf Spielmacher Fabian Wiede und Torhüter Silvio Heinevetter verlassen.",
"name" : "Handball, Bundesliga: Heimsieg für Füchse Berlin gegen den TBV Lemgo",
"datePublished" : "2018-10-14T16:47+02:00",
"dateModified" : "2018-10-14T16:47+02:00",
"duration" : "PT01M15S",
"uploadDate" : "2018-10-14T16:20+02:00",
"productionCompany" : {
"@type" : "Organization",
"name" : "ARD"
},
"thumbnailURL" : [ "https://www.sportschau.de/weitere/handball/fabian-wiede-106~_v-gseaclassicxl.jpg" ],
"expires" : "2019-10-14T11:00+02:00",
"@id" : "https://www.sportschau.de/weitere/handball/video-fuechse-berlin-setzen-sich-gegen-lemgo-durch-100.html",
"url" : "https://www.sportschau.de/weitere/handball/video-fuechse-berlin-setzen-sich-gegen-lemgo-durch-100.html"
}
</script>
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "BreadcrumbList",
"itemListElement" : [ {
"@type" : "ListItem",
"position" : 1,
"item" : {
"@id" : "https://www.sportschau.de/index.html",
"name" : "sportschau.de"
}
}, {
"@type" : "ListItem",
"position" : 2,
"item" : {
"@id" : "https://www.sportschau.de/weitere/index.html",
"name" : "Mehr Sport"
}
}, {
"@type" : "ListItem",
"position" : 3,
"item" : {
"@id" : "https://www.sportschau.de/weitere/handball/index.html",
"name" : "Handball"
}
} ]
}
</script>
<!-- MicroData fuer Google -->
<a href="javascript:void(0);" class="mediaLink video" data-extension='{"mediaObj":{"url":"http://deviceids-medp.wdr.de/ondemand/175/1755703.js"}}' title="Video starten">
<picture>
<source srcset="/weitere/handball/fabian-wiede-106~_v-gseagaleriexl.jpg" media="(min-width: 1901px)"/><source srcset="/weitere/handball/fabian-wiede-106~_v-gseagaleriexl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/weitere/handball/fabian-wiede-106~_v-ARDFotogalerie.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/weitere/handball/fabian-wiede-106~_v-TeaserAufmacher.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/weitere/handball/fabian-wiede-106~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="/weitere/handball/fabian-wiede-106~_v-gseagaleriexl.jpg" />
<img class="img" alt="Berlins Wiede im Spiel gegen Lemgo" title="Berlins Wiede im Spiel gegen Lemgo | Bildquelle: imago/Gora" src="/weitere/handball/fabian-wiede-106~_v-gseagaleriexl.jpg"/>
</picture>
<span class="hidden">Video starten, abbrechen mit Escape</span>
</a>
<!--googleoff: index-->
<div class="relatedVideoContent" style="display: none;" aria-hidden="true">
<div class="linklist">
<ul class="list">
<li>
<a href="/weitere/triathlon/video-ironman-hawaii---lange-sorgt-fuer-emotionale-momente-100.html" title="Ironman Hawaii - Lange sorgt für emotionale Momente">
<div class="mediaCon">
<div class="media mediaA">
<img src="/weitere/triathlon/lange-150~_v-TeaserNormal.jpg"    title="Patrick Lange  | Bildquelle: ddp/Ronit Fahl" alt="Patrick Lange"   />
</div>
</div>
<div class="relatedVideoMeta">Ironman Hawaii - Lange sorgt für emotionale Momente | 14.10.2018 | 01:21 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/weitere/allgemein/video-halbzeitfazit-bei-jugendspielen---erlebnisse-und-atmosphaere-sind-einmalig-100.html" title="Halbzeitfazit bei Jugendspielen - &#034;Erlebnisse und Atmosphäre sind einmalig&#034;">
<div class="mediaCon">
<div class="media mediaA">
<img src="/weitere/allgemein/katrin-werkmann100~_v-TeaserNormal.jpg"    title="Katrin Werkmann | Bildquelle: ARD" alt="Katrin Werkmann"   />
</div>
</div>
<div class="relatedVideoMeta">Halbzeitfazit bei Jugendspielen - "Erlebnisse und Atmosphäre sind einmalig" | 14.10.2018 | 01:50 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/weitere/triathlon/video-ironman-hawaii---der-zieleinlauf-von-anne-haug-100.html" title="Ironman Hawaii - der Zieleinlauf von Anne Haug">
<div class="mediaCon">
<div class="media mediaA">
<img src="/weitere/triathlon/lange-138~_v-TeaserNormal.jpg"    title="Anne Haug beim Zieleinlauf | Bildquelle: ard" alt="Anne Haug beim Zieleinlauf"   />
</div>
</div>
<div class="relatedVideoMeta">Ironman Hawaii - der Zieleinlauf von Anne Haug | 13.10.2018 | 00:22 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/weitere/triathlon/video-ironman-hawaii---der-heiratsantrag-von-patrick-lange-100.html" title="Ironman Hawaii - der Heiratsantrag von Patrick Lange">
<div class="mediaCon">
<div class="media mediaA">
<img src="/weitere/triathlon/lange-136~_v-TeaserNormal.jpg"    title="Patrick Lange macht seiner Freundin einen Heiratsantrag | Bildquelle: ard" alt="Patrick Lange macht seiner Freundin einen Heiratsantrag"   />
</div>
</div>
<div class="relatedVideoMeta">Ironman Hawaii - der Heiratsantrag von Patrick Lange | 13.10.2018 | 01:03 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/weitere/triathlon/video-ironman-hawaii---patrick-lange-war-das-haerteste-in-meinem-leben-100.html" title="Ironman Hawaii - Patrick Lange: &#034;War das Härteste in meinem Leben&#034;">
<div class="mediaCon">
<div class="media mediaA">
<img src="/weitere/triathlon/lange-148~_v-TeaserNormal.jpg"    title="Patrick Lange beim Interview | Bildquelle: ard" alt="Patrick Lange beim Interview"   />
</div>
</div>
<div class="relatedVideoMeta">Ironman Hawaii - Patrick Lange: "War das Härteste in meinem Leben" | 13.10.2018 | 01:57 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/weitere/triathlon/video-ironman-hawaii---anne-haug-hab-mir-nichts-ausgerechnet-100.html" title="Ironman Hawaii - Anne Haug: &#034;Hab mir nichts ausgerechnet&#034;">
<div class="mediaCon">
<div class="media mediaA">
<img src="/weitere/triathlon/lange-144~_v-TeaserNormal.jpg"    title="Anne Haug beim Interview | Bildquelle: ard" alt="Anne Haug beim Interview"   />
</div>
</div>
<div class="relatedVideoMeta">Ironman Hawaii - Anne Haug: "Hab mir nichts ausgerechnet" | 13.10.2018 | 02:32 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/weitere/triathlon/video-ironman-hawaii---daniela-ryf-kann-es-kaum-in-worte-fassen-100.html" title="Ironman Hawaii - Daniela Ryf: &#034;Kann es kaum in Worte fassen&#034;">
<div class="mediaCon">
<div class="media mediaA">
<img src="/weitere/triathlon/lange-146~_v-TeaserNormal.jpg"    title="Daniela Ryf beim Interview | Bildquelle: ard" alt="Daniela Ryf beim Interview"   />
</div>
</div>
<div class="relatedVideoMeta">Ironman Hawaii - Daniela Ryf: "Kann es kaum in Worte fassen" | 13.10.2018 | 04:24 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/weitere/triathlon/video-ironman-hawaii---der-zieleinlauf-von-patrick-lange-100.html" title="Ironman Hawaii - der Zieleinlauf von Patrick Lange">
<div class="mediaCon">
<div class="media mediaA">
<img src="/weitere/triathlon/lange-134~_v-TeaserNormal.jpg"    title="Patrick Lange jubelt im Ziel | Bildquelle: ard" alt="Patrick Lange jubelt im Ziel"   />
</div>
</div>
<div class="relatedVideoMeta">Ironman Hawaii - der Zieleinlauf von Patrick Lange | 13.10.2018 | 00:44 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/weitere/handball/bundesliga/video-rhein-neckar-loewen-gegen-thw-kiel---die-zusammenfassung--100.html" title="Rhein-Neckar Löwen gegen THW Kiel - die Zusammenfassung ">
<div class="mediaCon">
<div class="media mediaA">
<img src="/weitere/handball/bundesliga/rhein-neckar-loewen-thw-kiel-spielszene-106~_v-TeaserNormal.jpg"    title="Jubel beim THW Kiel | Bildquelle: dpa/Uwe Anspach " alt="Jubel beim THW Kiel"   />
</div>
</div>
<div class="relatedVideoMeta">Rhein-Neckar Löwen gegen THW Kiel - die Zusammenfassung  | 13.10.2018 | 01:03 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
</ul>
</div>
</div>
<!--googleon: index-->
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modHeadline small">
<div class="boxCon">
<div class="box">
<div class="mediaDescription teaser">
<h3 class="headline">Füchse Berlin setzen sich gegen Lemgo durch</h3>
<p class="infotext">Sportschau | 14.10.2018 | 01:15 <abbr title='Minuten'>Min.</abbr> | Verfügbar bis 14.10.2019 | Das Erste</p>
<p class="text">Die Füchse Berlin bleiben in der Spitzengruppe der Handball-Bundesliga. Beim Heimsieg gegen den TBV Lemgo konnten sich die Berliner vor allem auf Spielmacher Fabian Wiede und Torhüter Silvio Heinevetter verlassen.</p>
</div>
</div>
</div>
</div>
</div>
</div>


</div>
<div class="section sectionA">
<div class="con">
<div class="socialMedia">
<div class="mod modSharing">
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sportschau.de%2Fweitere%2Fhandball%2Fvideo-fuechse-berlin-setzen-sich-gegen-lemgo-durch-100.html" target="_blank"><img title="Bei Facebook teilen (Link öffnet in neuem Fenster)" alt="Bei Facebook teilen" src="/resources/img/base/icon/sharing_fb.svg"></a>
</li>
<li class="twitter">
<a href="http://twitter.com/share?url=https%3A%2F%2Fwww.sportschau.de%2Fweitere%2Fhandball%2Fvideo-fuechse-berlin-setzen-sich-gegen-lemgo-durch-100.html&text=Sportschau+vom+14.10.2018&via=sportschau" target="_blank"><img title="Bei Twitter teilen (Link öffnet in neuem Fenster)" alt="Bei Twitter teilen" src="/resources/img/base/icon/sharing_twitter.svg"></a>
</li>
<li class="google">
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.sportschau.de%2Fweitere%2Fhandball%2Fvideo-fuechse-berlin-setzen-sich-gegen-lemgo-durch-100.html" target="_blank"><img title="Bei Google+ teilen (Link öffnet in neuem Fenster)" alt="Icon Google+" src="/resources/img/base/icon/sharing_google.svg"></a>
</li>
<li class="email">
<a href="mailto:?subject=Linktipp%3A%20Sportschau%20vom%2014.10.2018&body=Linktipp%3A%20Sportschau%20vom%2014.10.2018%0Ahttps%3A%2F%2Fwww.sportschau.de%2Fweitere%2Fhandball%2Fvideo-fuechse-berlin-setzen-sich-gegen-lemgo-durch-100.html" target="_blank"><img title="Via E-Mail empfehlen" alt="Via E-Mail empfehlen" src="/resources/img/base/icon/sharing_email.svg"></a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Linktipp%3A%20Sportschau%20vom%2014.10.2018%20https%3A%2F%2Fwww.sportschau.de%2Fweitere%2Fhandball%2Fvideo-fuechse-berlin-setzen-sich-gegen-lemgo-durch-100.html" target="_blank"><img title="Via WhatsApp empfehlen" alt="Via WhatsApp empfehlen" src="/resources/img/base/icon/sharing_whatsapp.svg"></a>
</li>
<li class="print">
<a href="#" onclick="app.printWindow();
return false;">
<img title="Seite drucken" alt="Seite drucken" src="/resources/img/base/icon/sharing_print.svg">
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="breadcrumb">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">sportschau.de</a>
</li>
<li>
<a href="/weitere/index.html">Mehr Sport</a>
</li>
<li>
<a href="/weitere/handball/index.html">Handball</a>
</li>
</ul>
</div>
<div class="poweruser">
<span>Darstellung:</span>
<ul>
<li><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">AUTO</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,48); return false;" href="#">XS</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,48);  return false;" href="#">S</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,48);  return false;" href="#">M</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,48);  return false;" href="#">L</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,48);  return false;" href="#">XL</a></li>
</ul>
</div>
</div>
</div>
</div>
<!--googleoff: index-->
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<h2 class="hidden">Links auf weitere Angebotsteile</h2>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks102'}">
<h3 id="gseafooterlinks102-tab" data-ctrl-collfoot-gseafooterlinks102-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks102-panel" role="tab">Service</h3>
<ul id="gseafooterlinks102-panel" data-ctrl-collfoot-gseafooterlinks102-body="{}" aria-labeledby="gseafooterlinks102-tab" role="tabpanel">
<li><a href="http://www.sportschau.de/allgemein/smartphoneapp/app112.html">Sportschau-App</a></li>
<li><a href="/sportschau-quiz-app100.html">Sportschau-Quiz-App</a></li>
<li><a href="http://www.sportschau.de/socialmedia/socialmediaindex100.html">Social Media</a></li>
<li><a href="/weitere/allgemein/whatsapp-154.html">News per WhatsApp</a></li>
<li><a href="/sprachsysteme/index.html">Sportschau in 100 Sekunden</a></li>
<li><a href="http://www.sportschau.de/kompakt132.html">Sportschau kompakt</a></li>
<li><a href="/sitemap/index.html">Sitemap</a></li>
<li><a href="http://www.sportschau.de/allgemein/rssfeeds102.html">RSS Feeds</a></li>
<li><a href="http://www.sportschau.de/allgemein/newsletter/mobilnewsletterrssindex100.html">Newsletter</a></li>
<li><a href="http://www.sportschau.de/sendung/sportschausendungindex100.html">Infos zur Sendung</a></li>
<li><a href="http://www.sportschau.de/sendung/epgsportimfernsehen102.html">Sport im Fernsehen</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks116'}">
<h3 id="gseafooterlinks116-tab" data-ctrl-collfoot-gseafooterlinks116-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks116-panel" role="tab">sportschau.de</h3>
<ul id="gseafooterlinks116-panel" data-ctrl-collfoot-gseafooterlinks116-body="{}" aria-labeledby="gseafooterlinks116-tab" role="tabpanel">
<li><a href="http://www.sportschau.de/ticker/index.html">LIVE</a></li>
<li><a href="/fifa-wm-2018/index.html">FIFA-WM 2018</a></li>
<li><a href="http://www.sportschau.de/fussball/index.html">Fußball</a></li>
<li><a href="http://www.sportschau.de/formel1/index.html">Formel 1</a></li>
<li><a href="http://www.sportschau.de/weitere/index.html">Mehr Sport</a></li>
<li><a href="http://www.sportschau.de/ergebnisse_tabellen/index.html">Ergebnisse</a></li>
<li><a href="http://www.sportschau.de/video/index.html">Videos</a></li>
<li><a href="http://www.sportschau.de/sendung/tdm/index.html">Tor des Monats</a></li>
<li><a href="http://www.sportschau.de/sendung/index.html">Sendung</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks100'}">
<h3 id="gseafooterlinks100-tab" data-ctrl-collfoot-gseafooterlinks100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks100-panel" role="tab">Rundfunkanstalten</h3>
<ul id="gseafooterlinks100-panel" data-ctrl-collfoot-gseafooterlinks100-body="{}" aria-labeledby="gseafooterlinks100-tab" role="tabpanel">
<li><a href="http://www.br-online.de/">Bayerischer Rundfunk</a></li>
<li><a href="http://www.hessenschau.de/">Hessischer Rundfunk</a></li>
<li><a href="http://www.mdr.de/index.html">Mitteldeutscher Rundfunk</a></li>
<li><a href="http://www.ndr.de/">Norddeutscher Rundfunk</a></li>
<li><a href="http://www.radiobremen.de/">Radio Bremen</a></li>
<li><a href="http://www.rbb-online.de/">Rundfunk Berlin-Brandenburg</a></li>
<li><a href="http://www.sr-online.de/">Saarländischer Rundfunk</a></li>
<li><a href="http://www.swr.de/">Südwestrundfunk</a></li>
<li><a href="http://www.wdr.de/">Westdeutscher Rundfunk</a></li>
<li><a href="http://www.dw.com/">Deutsche Welle</a></li>
<li><a href="http://www.dradio.de">Deutschlandradio</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks104'}">
<h3 id="gseafooterlinks104-tab" data-ctrl-collfoot-gseafooterlinks104-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks104-panel" role="tab">Gemeinsame Programme</h3>
<ul id="gseafooterlinks104-panel" data-ctrl-collfoot-gseafooterlinks104-body="{}" aria-labeledby="gseafooterlinks104-tab" role="tabpanel">
<li><a href="http://www.daserste.de/">Das Erste</a></li>
<li><a href="http://one.ard.de/">ONE</a></li>
<li><a href="http://programm.tagesschau24.de/">tagesschau24</a></li>
<li><a href="http://www.3sat.de/">3sat</a></li>
<li><a href="http://www.arte.tv/de">arte</a></li>
<li><a href="https://www.funk.net/">funk</a></li>
<li><a href="http://www.kika.de/">KiKA</a></li>
<li><a href="http://www.phoenix.de/">phoenix</a></li>
</ul>
</div>
<div class="foot">
<h2 class="hidden">Globale Links</h2>
<ul class="help">
<li><a href="/impressum/index.html">Impressum</a>
</li>
<li><a href="/hilfe/index.html">Hilfe</a>
</li>
<li><a href="/kontakt/index.html">Kontakt</a>
</li>
<li><a href="/sportschaudatenschutz100.html">Datenschutzbestimmungen</a>
</li>
</ul>
<p class="copy">
&copy; WDR
| sportschau.de
</p>
<a class="logo" href="http://www.ard.de/">
<img alt="zu Startseite Sportschau" title="zu Startseite Sportschau" src="/resources/img/base/icon/ard_wse.png"/>
</a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>
<script type="text/javascript" src="/weitere/handball/tdf_emptysection_fix_js_100.js"></script>
<script type="text/javascript" src="/weitere/handball/eurojs100.js"></script>
<!--googleon: index-->
</body>
</html>