<!DOCTYPE html>
<html lang="de" itemscope="itemscope" xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<title>Darts-WM: Barry Hearn und sein Dartsimperium - Darts - Mehr Sport - sportschau.de</title>
<meta name="dcterms.title" content="Darts-WM: Barry Hearn und sein Dartsimperium"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="pragma" content="no-cache"/>
<meta http-equiv="cache-control" content="no-cache"/>
<meta name="expires" content="0">
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="apple-itunes-app" content="app-id=411447185"/>
<meta name="google-play-app" content="app-id=de.apptelligence.sportschau.android"/>
<meta name="Keywords" content="sportschau.de,Darts, Darts-WM, Barry Hearn, Vermarktung, Kneipensportart"/>
<meta name="Description" content="Barry Hearn mag die Rolle des gnadenlosen Sportpromoters. Mit seinem aggressiven Marketing will er Darts zur weltweiten Nummer machen und die großen Sportverbände angreifen."/>
<meta name="dcterms.abstract" content="Barry Hearn mag die Rolle des gnadenlosen Sportpromoters. Mit seinem aggressiven Marketing will er Darts zur weltweiten Nummer machen und die großen Sportverbände angreifen."/>
<meta name="dcterms.date" content="2019-12-31T00:00:00.000+01:00"/>
<meta name="expires" content="2020-12-31T00:00:00.000+01:00"/>
<meta name="dcterms.extent" content="95"/>
<meta name="dcterms.type" content="Audio"/>
<meta name="medium" content="audio"/>
<meta name="Author" content="ARD-Reporter Mats Nickelsen"/>
<meta name="DC.Rights" content=""/>
<meta name="DC.Date" content="2019-12-31T12:23+01:00"/>
<meta name="Publisher" content="sportschau.de"/>
<meta property="og:title" content="Darts-WM: Barry Hearn und sein Dartsimperium"/>
<meta property="og:description" content="Barry Hearn mag die Rolle des gnadenlosen Sportpromoters. Mit seinem aggressiven Marketing will er Darts zur weltweiten Nummer machen und die großen Sportverbände angreifen."/>
<meta property="og:type" content="website"/>
<meta property="og:image" content="https://www.sportschau.de/weitere/darts/barry-hearn-pdc-100~_v-gseagaleriexl.jpg"/>
<meta property="og:url" content="https://www.sportschau.de/weitere/darts/audio-darts-wm-barry-hearn-und-sein-dartsimperium-100.html"/>
<meta property="og:audio" content="https://www.sportschau.de/weitere/darts/audio-darts-wm-barry-hearn-und-sein-dartsimperium-100.html"/>
<meta property="og:site_name" content="sportschau"/>
<meta property="og:audio:type" content="audio/vnd.facebook.bridge"/>
<meta name="twitter:title" content="Darts-WM: Barry Hearn und sein Dartsimperium"/>
<meta name="twitter:description" content="Barry Hearn mag die Rolle des gnadenlosen Sportpromoters. Mit seinem aggressiven Marketing will er Darts zur weltweiten Nummer machen und die großen Sportverbände angreifen."/>
<meta name="twitter:image:src" content="https://www.sportschau.de/weitere/darts/barry-hearn-pdc-100~_v-gseagaleriexl.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@sportschau"/>
<meta name="robots" content="index,follow,noarchive"/>
<link rel="amphtml" href="/weitere/darts/audio-darts-wm-barry-hearn-und-sein-dartsimperium-100.amp"/>
<link rel="apple-touch-icon" sizes="180x180" href="/resources/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/resources/img/favicon/manifest.json">
<link rel="shortcut icon" href="/resources/img/favicon/favicon.ico">
<meta name="msapplication-config" content="/resources/img/favicon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="stylesheet" type="text/css" href="/resources/css/merged_base.css?version=5.79.2" media="screen"/>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_print.css?version=5.79.2" media="print"/>
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_noScript.css?version=5.79.2"/>
</noscript>
<script type="text/javascript">
var cssPath = '/resources/css/merged_';
var webappVersion = '5.79.2';
</script>
<script type="text/javascript" src="/resources/js/merged_scripts.js?version=5.79.2"></script>
<script type="text/javascript" src="//try.abtasty.com/a1d5e2d18b192b971be6e58f86cab8f4.js"></script>
<link rel="stylesheet" href="/weitere/darts/tickerteasercss-100.css" type="text/css"/>
<link rel="stylesheet" href="/weitere/darts/audiomodul-filter-fix-sportschau100.css" type="text/css"/>
<link rel="stylesheet" href="/weitere/darts/bulitabellen100.css" type="text/css"/>
<link rel="stylesheet" href="/weitere/darts/podcast-button_fix_100.css" type="text/css"/>
<link rel="stylesheet" href="/weitere/darts/vereinslogosflaggen100.css" type="text/css"/>
<link rel="stylesheet" href="/weitere/darts/fix-sm-integration100.css" type="text/css"/>
<link rel="stylesheet" href="/weitere/darts/sportschau-previewLivestream-xs-fix100.css" type="text/css"/>
<link rel="stylesheet" href="/weitere/darts/broadcast-preview_bereichss_sportschau100.css" type="text/css"/>
</head>
<body class="sportschau event fifawm2014 viewL">
<a id="goToHead"></a>
<!--googleoff: index-->
<div id="header" >
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'s':['closeEntries','closeEntriesOnVanish','enable'], 'xs':['closeEntries','closeEntriesOnVanish','enable']}}">
<div role="navigation" class="masternavi" data-ctrl-collHead-entry="{'id':'h3'}">
<a href="#goToContent" class="hidden">zum Inhalt</a>
<a href="#sportschauNavi" class="hidden">zur Navigation</a>
<a href="#sportschauSuche" class="hidden">zur Suche</a>
<div class="mnHolder">
<div class="menueToggle" data-ctrl-collHead-h3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}"><a href="#" >ARD Navigation</a></div>
<ul data-ctrl-collHead-h3-body="{}">
<li class="ard">
<a href="http://www.ard.de/" class="home">ARD Home</a>
</li>
<li class="tagesschau">
<a href="http://www.tagesschau.de/" >Nachrichten</a>
</li>
<li class="sportschau active">
<a href="/index.html">Sport</a>
</li>
<li class="boerse">
<a href="http://boerse.ard.de/" >Börse</a>
</li>
<li class="ratgeber">
<a href="http://www.ard.de/ratgeber/" >Ratgeber</a>
</li>
<li class="wissen">
<a href="http://www.ard.de/wissen/" >Wissen</a>
</li>
<li class="kultur">
<a href="http://www.ard.de/kultur/" >Kultur</a>
</li>
<li class="kinder">
<a href="http://www.ard.de/kinder/" >Kinder</a>
</li>
<li class="intern">
<a href="http://www.ard.de/die-ard" >Die ARD</a>
</li>
<li class="tv">
<a href="http://www.daserste.de/" >Fernsehen</a>
</li>
<li class="radio">
<a href="http://www.ard.de/radio/" >Radio</a>
</li>
<li class="ardmt">
<a href="http://www.ardmediathek.de/" >ARD Mediathek</a>
</li>
</ul>
<div class="ardlogo">
<a href="http://www.ard.de/" class="home"></a>
</div>
</div>
</div>
<div class="mnHolder" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}">
<div role="banner" class="logo">
<a href="/index.html" >
<img alt="zu Startseite Sportschau" src="/resources/img/sportschau/banner/logo_base.png" title="zu Startseite Sportschau"/>
</a>
</div>
<div role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'sportschau-suche-id'}">
<a id="wdrSuche" class="hidden"></a>
<div class="searchToggle" data-ctrl-collHead-sportschau-suche-id-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}">
<a href="/suche/index.jsp"><img alt='Lupe' title='Suche' src='/resources/img/base/icon/lupe_gross.png'/></a>
</div>
<form name="form_sportschau-suche-id"
class="searchForm"
method="get"
action="/suche/index.jsp"
data-ctrl-collHead-sportschau-suche-id-body={}
data-ctrl-formular="{'id':'form_sportschau-suche-id'}">
<input
class="searchInput"
name="q"
type="text"
value="Suche in sportschau.de"
data-ctrl-form_sportschau-suche-id-input="{'action':{'default':['switchValue']}}"
/>
<a	href="/suche/index.jsp"
class="searchSubmit"
data-ctrl-form_sportschau-suche-id-trigger="{'action':{'default':['submit']}}">
<img alt='Lupe' title='Suche' src='/resources/img/base/icon/lupe_gross.png'/>
</a>
</form>
</div>
<div role="navigation" class="subnavi" data-ctrl-navigation="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}" data-ctrl-collHead-entry="{'id':'h1'}">
<a name="sportschauNavi" id="sportschauNavi" class="hidden"></a>
<div class="menueToggle" data-ctrl-collHead-h1-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}">
<a class="" >Men&uuml;</a>
</div>
<ul class="ressorts" data-ctrl-collHead-h1-body="{}">
<li>
<span class="subressort collapsed ">
<a href="/index.html">
Startseite
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/ticker/index.html">
Live
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a1'}">
<span class="collapsed  subressort " data-ctrl-csub-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/fussball/index.html">
Fußball
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a1-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/fussball/index.html">
Übersicht Fußball
</a>
</li>
<li data-ctrl-csub-entry="{'id':'a2'}">
<span class="collapsed" data-ctrl-csub-a2-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga/index.html">
Bundesliga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a2-body="{}">
<li>
<a href="/fussball/bundesliga/index.html">
Übersicht Bundesliga
</a>
</li>
<li>
<a href="/fussball/bundesliga/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga/virtuelletabelle/index.html">
Virtuelle Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga/planer/index.html">
Bundesliga-Planer
</a>
</li>
<li>
<a href="/fussball/bundesliga/vereine/index.html">
Vereine
</a>
</li>
<li>
<a href="/fussball/bundesliga/tore-karten-sperren/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a3'}">
<span class="collapsed" data-ctrl-csub-a3-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga2/index.html">
2. Bundesliga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a3-body="{}">
<li>
<a href="/fussball/bundesliga2/index.html">
Übersicht 2. Bundesliga
</a>
</li>
<li>
<a href="/fussball/bundesliga2/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga2/virtuelletabelle/index.html">
Virtuelle Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga2/tore-karten-sperren/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a4'}">
<span class="collapsed" data-ctrl-csub-a4-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga3/index.html">
3. Liga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a4-body="{}">
<li>
<a href="/fussball/bundesliga3/index.html">
Übersicht 3. Liga
</a>
</li>
<li>
<a href="/fussball/bundesliga3/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga3/tore-karten-sperren/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a5'}">
<span class="collapsed" data-ctrl-csub-a5-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/dfbpokal/index.html">
DFB-Pokal
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a5-body="{}">
<li>
<a href="/fussball/dfbpokal/index.html">
Übersicht DFB-Pokal
</a>
</li>
<li>
<a href="/fussball/dfbpokal/runde/index.html">
Runde
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a6'}">
<span class="collapsed" data-ctrl-csub-a6-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/championsleague/index.html">
Champions League
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a6-body="{}">
<li>
<a href="/fussball/championsleague/index.html">
Übersicht Champions League
</a>
</li>
<li>
<a href="/fussball/championsleague/spieltag/index.html">
Spieltag
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a7'}">
<span class="collapsed" data-ctrl-csub-a7-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/europaleague/index.html">
Europa League
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a7-body="{}">
<li>
<a href="/fussball/europaleague/index.html">
Übersicht Europa League
</a>
</li>
<li>
<a href="/fussball/europaleague/ergebnisse/index.html">
Ergebnisse &amp; Spielplan
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a8'}">
<span class="collapsed" data-ctrl-csub-a8-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/international/index.html">
International
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a8-body="{}">
<li>
<a href="/fussball/international/index.html">
Übersicht International
</a>
</li>
<li>
<a href="/fussball/international/england/index.html">
Ergebnisse Premier League
</a>
</li>
<li>
<a href="/fussball/international/spanien/index.html">
Ergebnisse Primera Division
</a>
</li>
<li>
<a href="/fussball/international/italien/index.html">
Ergebnisse Serie A
</a>
</li>
<li>
<a href="/fussball/international/ligen/index.html">
Weitere Ligen
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a9'}">
<span class="collapsed" data-ctrl-csub-a9-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/frauenfussball/index.html">
Frauenfußball
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a9-body="{}">
<li>
<a href="/fussball/frauenfussball/index.html">
Übersicht Frauenfußball
</a>
</li>
<li>
<a href="/fussball/frauenfussball/bundesliga/index.html">
Bundesliga
</a>
</li>
<li>
<a href="/fussball/frauenfussball/nationalmannschaft/index.html">
Nationalmannschaft
</a>
</li>
<li>
<a href="/fussball/frauenfussball/dfbpokal/index.html">
DFB-Pokal
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a10'}">
<span class="collapsed" data-ctrl-csub-a10-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/uefaeuro2020/index.html">
EURO 2020
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a10-body="{}">
<li>
<a href="/fussball/uefaeuro2020/index.html">
Übersicht EURO 2020
</a>
</li>
<li>
<a href="/fussball/uefaeuro2020/ergebnisse/index.html">
Spielplan
</a>
</li>
<li>
<a href="/fussball/uefaeuro2020/quali/index.html">
Qualifikation
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a11'}">
<span class="collapsed" data-ctrl-csub-a11-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/nationalmannschaft/index.html">
Nationalmannschaft
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a11-body="{}">
<li>
<a href="/fussball/nationalmannschaft/index.html">
Übersicht Nationalmannschaft
</a>
</li>
<li>
<a href="/fussball/nationalmannschaft/ergebnisse/index.html">
Ergebnisse
</a>
</li>
</ul>
</li>
<li>
<a href="/fussball/fifawm2018/index.html">
FIFA WM 2018
</a>
</li>
<li>
<a href="/fussball/amateurfussball/index.html">
Amateurfußball
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a12'}">
<span class="collapsed  subressort " data-ctrl-csub-a12-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/wintersport/index.html">
Wintersport
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a12-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/wintersport/index.html">
Übersicht Wintersport
</a>
</li>
<li>
<a href="/wintersport/biathlon/index.html">
Biathlon
</a>
</li>
<li>
<a href="/wintersport/ski-alpin/index.html">
Ski alpin
</a>
</li>
<li>
<a href="/wintersport/skispringen/index.html">
Skispringen
</a>
</li>
<li>
<a href="/wintersport/nordische-kombination/index.html">
Nordische Kombination
</a>
</li>
<li>
<a href="/wintersport/para/index.html">
Para-Wintersport
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a13'}">
<span class="collapsed  subressort " data-ctrl-csub-a13-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/formel1/index.html">
Formel 1
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a13-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/formel1/index.html">
Übersicht Formel 1
</a>
</li>
<li>
<a href="/formel1/ergebnisse/index.html">
Ergebnisse
</a>
</li>
<li>
<a href="/formel1/rennen/index.html">
Rennen | Termine
</a>
</li>
</ul>
<li>
<span class="collapsed subressort active">
<a href="/weitere/index.html">
Mehr Sport
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/video/index.html">
Videos
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/hintergrund/index.html">
Hintergrund
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/ergebnisse_tabellen/index.html">
Ergebnisse
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a14'}">
<span class="collapsed  subressort " data-ctrl-csub-a14-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/tdm/index.html">
Tor des Monats
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a14-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/tdm/index.html">
Übersicht Tor des Monats
</a>
</li>
<li>
<a href="/tdm/abstimmung/index.html">
Abstimmung
</a>
</li>
<li>
<a href="/tdm/archiv/index.html">
Archiv
</a>
</li>
<li>
<a href="/tdm/bestespieler/index.html">
Beste Torschützen
</a>
</li>
<li>
<a href="/tdm/besteteams/index.html">
Beste Teams
</a>
</li>
<li>
<a href="/tdm/toresuchen/index.html">
Tore suchen
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a15'}">
<span class="collapsed  subressort " data-ctrl-csub-a15-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/sendung/index.html">
TV
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a15-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/sendung/index.html">
Übersicht TV
</a>
</li>
<li>
<a href="/sendung/programm/index.html">
Programm
</a>
</li>
<li>
<a href="/sendung/moderatoren/index.html">
Moderatoren
</a>
</li>
<li>
<a href="/sendung/reporter/index.html">
Reporter
</a>
</li>
</ul>
</ul>
</div>
<noscript>
<div class="naviChooser">
<form action="/system/formnavi.jsp" method="post">
<p>Detail Navigation:</p>
<select name="path" class="naviSelect">
<option value="/">sportschau.de</option>
<optgroup label="Live">
<option value="/ticker">Übersicht Live</option>
</optgroup>
<optgroup label="Fußball">
<option value="/fussball">Übersicht Fußball</option>
<option value="/fussball/bundesliga">Bundesliga</option>
<option value="/fussball/bundesliga/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga/virtuelletabelle" class="sub">Virtuelle Tabelle</option>
<option value="/fussball/bundesliga/planer" class="sub">Bundesliga-Planer</option>
<option value="/fussball/bundesliga/vereine" class="sub">Vereine</option>
<option value="/fussball/bundesliga/tore-karten-sperren" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/bundesliga2">2. Bundesliga</option>
<option value="/fussball/bundesliga2/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga2/virtuelletabelle" class="sub">Virtuelle Tabelle</option>
<option value="/fussball/bundesliga2/tore-karten-sperren" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/bundesliga3">3. Liga</option>
<option value="/fussball/bundesliga3/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga3/tore-karten-sperren" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/dfbpokal">DFB-Pokal</option>
<option value="/fussball/dfbpokal/runde" class="sub">Runde</option>
<option value="/fussball/championsleague">Champions League</option>
<option value="/fussball/championsleague/spieltag" class="sub">Spieltag</option>
<option value="/fussball/europaleague">Europa League</option>
<option value="/fussball/europaleague/ergebnisse" class="sub">Ergebnisse & Spielplan</option>
<option value="/fussball/international">International</option>
<option value="/fussball/international/england" class="sub">Ergebnisse Premier League</option>
<option value="/fussball/international/spanien" class="sub">Ergebnisse Primera Division</option>
<option value="/fussball/international/italien" class="sub">Ergebnisse Serie A</option>
<option value="/fussball/international/ligen" class="sub">Weitere Ligen</option>
<option value="/fussball/frauenfussball">Frauenfußball</option>
<option value="/fussball/frauenfussball/bundesliga" class="sub">Bundesliga</option>
<option value="/fussball/frauenfussball/nationalmannschaft" class="sub">Nationalmannschaft</option>
<option value="/fussball/frauenfussball/dfbpokal" class="sub">DFB-Pokal</option>
<option value="/fussball/uefaeuro2020">EURO 2020</option>
<option value="/fussball/uefaeuro2020/ergebnisse" class="sub">Spielplan</option>
<option value="/fussball/uefaeuro2020/quali" class="sub">Qualifikation</option>
<option value="/fussball/nationalmannschaft">Nationalmannschaft</option>
<option value="/fussball/nationalmannschaft/ergebnisse" class="sub">Ergebnisse</option>
<option value="/fussball/fifawm2018">FIFA WM 2018</option>
<option value="/fussball/amateurfussball">Amateurfußball</option>
</optgroup>
<optgroup label="Wintersport">
<option value="/wintersport">Übersicht Wintersport</option>
<option value="/wintersport/biathlon">Biathlon</option>
<option value="/wintersport/ski-alpin">Ski alpin</option>
<option value="/wintersport/skispringen">Skispringen</option>
<option value="/wintersport/nordische-kombination">Nordische Kombination</option>
<option value="/wintersport/para">Para-Wintersport</option>
</optgroup>
<optgroup label="Formel 1">
<option value="/formel1">Übersicht Formel 1</option>
<option value="/formel1/ergebnisse">Ergebnisse</option>
<option value="/formel1/rennen">Rennen | Termine</option>
</optgroup>
<optgroup label="Mehr Sport">
<option value="/weitere">Übersicht Mehr Sport</option>
</optgroup>
<optgroup label="Videos">
<option value="/video">Übersicht Videos</option>
</optgroup>
<optgroup label="Hintergrund">
<option value="/hintergrund">Übersicht Hintergrund</option>
</optgroup>
<optgroup label="Ergebnisse">
<option value="/ergebnisse_tabellen">Übersicht Ergebnisse</option>
</optgroup>
<optgroup label="Tor des Monats">
<option value="/tdm">Übersicht Tor des Monats</option>
<option value="/tdm/abstimmung">Abstimmung</option>
<option value="/tdm/archiv">Archiv</option>
<option value="/tdm/bestespieler">Beste Torschützen</option>
<option value="/tdm/besteteams">Beste Teams</option>
<option value="/tdm/toresuchen">Tore suchen </option>
</optgroup>
<optgroup label="TV">
<option value="/sendung">Übersicht TV</option>
<option value="/sendung/programm">Programm</option>
<option value="/sendung/moderatoren">Moderatoren</option>
<option value="/sendung/reporter">Reporter</option>
</optgroup>
</select>
<input value="Zum Ressort wechseln" type="submit">
</form>
</div>
</noscript>
</div>
</div>
</div>
</div>
<!--googleon: index-->
<div id="content" class="home" data-page-url="https://www.sportschau.de/weitere/darts/audio-darts-wm-barry-hearn-und-sein-dartsimperium-100.html">
<div class="wrapper equalHeight" role="main">
<div class="section sectionA hidden">
<div class="breadcrumb screenReader">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">sportschau.de</a>
</li>
<li>
<a href="/weitere/index.html">Mehr Sport</a>
</li>
<li>
<a href="/weitere/darts/index.html">Darts</a>
</li>
</ul>
</div>
</div>
<a id="goToContent"></a>

<!-- sportschau -->


<h1 class="siteHeadline hidden">Darts-WM: Barry Hearn und sein Dartsimperium</h1>
<div class="section sectionA sectionArticle">
<div class="con">
<div class="modCon modConAudio topAudio">
<div class="mod modA modStopper">
<div class="boxCon">
<div class="box">
<h2 class="ressort hidden">Audio</h2>
<div class="teaser">
<div class="mediaCon mediaTop">
<div class="media mediaA audioLink autoStart">
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "AudioObject",
"image" : [ {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/weitere/darts/barry-hearn-pdc-100~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600
} ],
"headline" : "Darts-WM: Barry Hearn und sein Dartsimperium",
"keywords" : [ "Darts", "Darts-WM", "Barry Hearn", "Vermarktung", "Kneipensportart" ],
"mainEntityOfPage" : {
"@type" : "WebPage",
"@id" : "https://www.sportschau.de/weitere/darts/index.html"
},
"publisher" : {
"@type" : "Organization",
"name" : "sportschau.de",
"logo" : {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/resources/img/amp/json_logo_amp.png",
"height" : 60,
"width" : 340
}
},
"description" : "Barry Hearn mag die Rolle des gnadenlosen Sportpromoters. Mit seinem aggressiven Marketing will er Darts zur weltweiten Nummer machen und die großen Sportverbände angreifen.",
"name" : "Darts-WM: Barry Hearn und sein Dartsimperium",
"author" : {
"@type" : "Person",
"name" : "ARD-Reporter Mats Nickelsen"
},
"datePublished" : "2019-12-31T12:36+01:00",
"dateModified" : "2019-12-31T12:36+01:00",
"duration" : "PT01M35S",
"uploadDate" : "2019-12-31T00:00:00.000+01:00",
"productionCompany" : {
"@type" : "Organization",
"name" : "ARD"
},
"thumbnailURL" : [ "https://www.sportschau.de/weitere/darts/barry-hearn-pdc-100~_v-gseagaleriexl.jpg" ],
"expires" : "2020-12-31T00:00+01:00",
"@id" : "https://www.sportschau.de/weitere/darts/audio-darts-wm-barry-hearn-und-sein-dartsimperium-100.html",
"url" : "https://www.sportschau.de/weitere/darts/audio-darts-wm-barry-hearn-und-sein-dartsimperium-100.html"
}
</script>
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "BreadcrumbList",
"itemListElement" : [ {
"@type" : "ListItem",
"position" : 1,
"item" : {
"@id" : "https://www.sportschau.de/index.html",
"name" : "sportschau.de"
}
}, {
"@type" : "ListItem",
"position" : 2,
"item" : {
"@id" : "https://www.sportschau.de/weitere/index.html",
"name" : "Mehr Sport"
}
}, {
"@type" : "ListItem",
"position" : 3,
"item" : {
"@id" : "https://www.sportschau.de/weitere/darts/index.html",
"name" : "Darts"
}
} ]
}
</script>
<!-- MicroData fuer Google -->
<a href="javascript:void(0);" class="mediaLink audio" data-extension='{"mediaObj":{"url":"http://deviceids-medp.wdr.de/ondemand/207/2075470.js"}}' title="Audio starten">
<img class="spacer" src="/resources/img/base/spacer/16.png" title="" alt="">
<picture>
<source srcset="/weitere/darts/barry-hearn-pdc-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/weitere/darts/barry-hearn-pdc-100~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/weitere/darts/barry-hearn-pdc-100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/weitere/darts/barry-hearn-pdc-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/weitere/darts/barry-hearn-pdc-100~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/weitere/darts/barry-hearn-pdc-100~_v-ARDAustauschformat.jpg" />
<img class="cover" alt="Barry Hearn" title="Barry Hearn | Bildquelle: firo Sportphoto/PSI" src="/weitere/darts/barry-hearn-pdc-100~_v-ARDAustauschformat.jpg"/>
</picture>
<span class="hidden">Audio starten, abbrechen mit Escape</span>
</a>
<!--googleoff: index-->
<div class="relatedAudioContent" style="display: none;" aria-hidden="true">
<div class="linklist">
<ul class="list">
<li>
<a href="/sportschau-hundert-sekunden/audio-sportschau-in--sekunden-3076.html" title="Sportschau in 100 Sekunden">
<div class="mediaCon">
<div class="media mediaA">
<img src="https://www1.wdr.de/mediathek/audio/sendereihen-bilder/sportschau-sendungslogo-102~_v-TeaserNormal.jpg"    title="Sportschau-Logo | Bildquelle: wdr" alt="Sportschau-Logo"   />
</div>
</div>
<div class="relatedAudioMeta">Sportschau in 100 Sekunden | 31.12.2019 | 01:56 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/sportschau-hundert-sekunden/audio-sportschau-in--sekunden-3074.html" title="Sportschau in 100 Sekunden">
<div class="mediaCon">
<div class="media mediaA">
<img src="https://www1.wdr.de/mediathek/audio/sendereihen-bilder/sportschau-sendungslogo-102~_v-TeaserNormal.jpg"    title="Sportschau-Logo | Bildquelle: wdr" alt="Sportschau-Logo"   />
</div>
</div>
<div class="relatedAudioMeta">Sportschau in 100 Sekunden | 30.12.2019 | 01:38 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/sportschau-hundert-sekunden/audio-sportschau-in--sekunden-3072.html" title="Sportschau in 100 Sekunden">
<div class="mediaCon">
<div class="media mediaA">
<img src="https://www1.wdr.de/mediathek/audio/sendereihen-bilder/sportschau-sendungslogo-102~_v-TeaserNormal.jpg"    title="Sportschau-Logo | Bildquelle: wdr" alt="Sportschau-Logo"   />
</div>
</div>
<div class="relatedAudioMeta">Sportschau in 100 Sekunden | 29.12.2019 | 01:53 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/sportschau-hundert-sekunden/audio-sportschau-in--sekunden-3070.html" title="Sportschau in 100 Sekunden">
<div class="mediaCon">
<div class="media mediaA">
<img src="https://www1.wdr.de/mediathek/audio/sendereihen-bilder/sportschau-sendungslogo-102~_v-TeaserNormal.jpg"    title="Sportschau-Logo | Bildquelle: wdr" alt="Sportschau-Logo"   />
</div>
</div>
<div class="relatedAudioMeta">Sportschau in 100 Sekunden | 29.12.2019 | 01:40 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/weitere/handball/audio-thw-kiel-nun-alleiniger-tabellenfuehrer-100.html" title="THW Kiel nun alleiniger Tabellenführer">
<div class="mediaCon">
<div class="media mediaA">
<img src="/weitere/handball/bundesliga/thw-kiel-128~_v-TeaserNormal.jpg"    title=" Niklas Landin Jacobsen und Domagoj Duvnjak | Bildquelle: imago" alt=" Niklas Landin Jacobsen und Domagoj Duvnjak"   />
</div>
</div>
<div class="relatedAudioMeta">THW Kiel nun alleiniger Tabellenführer | 29.12.2019 | 00:46 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/weitere/darts/audio-darts-wm-kultstaette-ally-pally-100.html" title="Darts-WM: Kultstätte &#034;Ally Pally&#034;">
<div class="mediaCon">
<div class="media mediaA">
<img src="/weitere/darts/ally-pally-wm-100~_v-TeaserNormal.jpg"    title="Der Alexandra Palace | Bildquelle: firo Sportphoto" alt="Der Alexandra Palace"   />
</div>
</div>
<div class="relatedAudioMeta">Darts-WM: Kultstätte "Ally Pally" | 29.12.2019 | 01:59 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/sportschau-hundert-sekunden/audio-sportschau-in--sekunden-3068.html" title="Sportschau in 100 Sekunden">
<div class="mediaCon">
<div class="media mediaA">
<img src="https://www1.wdr.de/mediathek/audio/sendereihen-bilder/sportschau-sendungslogo-102~_v-TeaserNormal.jpg"    title="Sportschau-Logo | Bildquelle: wdr" alt="Sportschau-Logo"   />
</div>
</div>
<div class="relatedAudioMeta">Sportschau in 100 Sekunden | 28.12.2019 | 01:48 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/sportschau-hundert-sekunden/audio-sportschau-in--sekunden-3066.html" title="Sportschau in 100 Sekunden">
<div class="mediaCon">
<div class="media mediaA">
<img src="https://www1.wdr.de/mediathek/audio/sendereihen-bilder/sportschau-sendungslogo-102~_v-TeaserNormal.jpg"    title="Sportschau-Logo | Bildquelle: wdr" alt="Sportschau-Logo"   />
</div>
</div>
<div class="relatedAudioMeta">Sportschau in 100 Sekunden | 27.12.2019 | 01:56 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/weitere/basketball/audio-in-der-tuerkei-ein-star-am-brett-basketballer-tibor-pleiss-greift-an-100.html" title="In der Türkei ein Star am Brett: Basketballer Tibor Pleiß greift an">
<div class="mediaCon">
<div class="media mediaA">
<img src="/weitere/basketball/euroleague/pleiss108~_v-TeaserNormal.jpg"    title="Konnte im Finale keine Akzente setzen: Tibor Pleiss | Bildquelle: AP" alt="Konnte im Finale keine Akzente setzen: Tibor Pleiss"   />
</div>
</div>
<div class="relatedAudioMeta">In der Türkei ein Star am Brett: Basketballer Tibor Pleiß greift an | 27.12.2019 | 02:50 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/sportschau-hundert-sekunden/audio-sportschau-in--sekunden-3064.html" title="Sportschau in 100 Sekunden">
<div class="mediaCon">
<div class="media mediaA">
<img src="https://www1.wdr.de/mediathek/audio/sendereihen-bilder/sportschau-sendungslogo-102~_v-TeaserNormal.jpg"    title="Sportschau-Logo | Bildquelle: wdr" alt="Sportschau-Logo"   />
</div>
</div>
<div class="relatedAudioMeta">Sportschau in 100 Sekunden | 27.12.2019 | 01:37 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/wintersport/skispringen/audio-fis-renndirektor-walter-hofer-es-ist-uns-gelungen-das-skispringen-sicherer-zu-machen-100.html" title="FIS-Renndirektor Walter Hofer: „Es ist uns gelungen, das Skispringen sicherer zu machen“">
<div class="mediaCon">
<div class="media mediaA">
<img src="/wintersport/skispringen/skispringen-walter-hofer-102~_v-TeaserNormal.jpg"    title="Skispringen - FIS-Renndirektor Walter Hofer | Bildquelle: Dirk Hofmeister/sportschau.de" alt="Skispringen - FIS-Renndirektor Walter Hofer"   />
</div>
</div>
<div class="relatedAudioMeta">FIS-Renndirektor Walter Hofer: „Es ist uns gelungen, das Skispringen sicherer zu machen“ | 27.12.2019 | 26:51 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/weitere/olympia/audio-olympia-podcast-go-to-tokio-to-go----das-olympia-jahr-beginnt-100.html" title="Olympia-Podcast: Go To Tokio To Go #6 - Das Olympia-Jahr beginnt">
<div class="mediaCon">
<div class="media mediaA">
<img src="/weitere/olympia/tokio-to-go-100~_v-TeaserNormal.jpg"    title="Go To Tokio To Go | Bildquelle: ARD" alt="Go To Tokio To Go"   />
</div>
</div>
<div class="relatedAudioMeta">Olympia-Podcast: Go To Tokio To Go #6 - Das Olympia-Jahr beginnt | 24.12.2019 | 38:42 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
</ul>
</div>
</div>
<!--googleon: index-->
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mod modA modHeadline small">
<div class="boxCon">
<div class="box">
<div class="mediaDescription teaser">
<h3 class="headline">Darts-WM: Barry Hearn und sein Dartsimperium</h3>
<p class="infotext">
<span class="mediaSerial">Sportschau</span><span class="hidden">. </span>
<span class="mediaDate">31.12.2019</span><span class="hidden">. </span>
<span class="mediaDuration">01:35 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaExpiry">Verfügbar bis 31.12.2020</span><span class="hidden">. </span>
<span class="mediaStation">ARD</span><span class="hidden">. </span>
<span class="mediaAuthor">Von ARD-Reporter Mats Nickelsen</span><span class="hidden">. </span>
</p>
<p class="text">
Barry Hearn mag die Rolle des gnadenlosen Sportpromoters. Mit seinem aggressiven Marketing will er Darts zur weltweiten Nummer machen und die großen Sportverbände angreifen.
</p>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
<div class="section sectionA">
<div class="con">
<h2 class="conHeadline">
Weitere Audios und Videos
</h2>
<div class="modCon" >
<div class="mod modD modMini" data-ctrl-slidable="{'id':'sl1',related:['audio-sportschau-in--sekunden-3076'],'action':{'default':['disableWhenNotNeeded'],'loaded':['disableWhenNotNeeded']}}">
<div class="boxCon equalHeight" aria-live="polite" data-ctrl-sl1-slider="{}">
<div class="box" data-ctrl-audio-sportschau-in--sekunden-3076-source="{'action':{'default':['load','slideTo']},'content':'0_1_1'}">
<h3 class="ressort">
<a href="/sportschau-hundert-sekunden/index.html">
Sportschau in 100 Sekunden
</a>
</h3>
<div class="teaser">
<a href="/sportschau-hundert-sekunden/audio-sportschau-in--sekunden-3076.html" title="Sportschau in 100 Sekunden">
<div class="mediaCon">
<div class="media mediaA audio">
<picture>
<source srcset="//www1.wdr.de/mediathek/audio/sendereihen-bilder/sportschau-sendungslogo-102~_v-gseaclassicxl.jpg" media="(min-width: 1901px)"/><source srcset="//www1.wdr.de/mediathek/audio/sendereihen-bilder/sportschau-sendungslogo-102~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="//www1.wdr.de/mediathek/audio/sendereihen-bilder/sportschau-sendungslogo-102~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="//www1.wdr.de/mediathek/audio/sendereihen-bilder/sportschau-sendungslogo-102~_v-ARDAustauschformat.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="//www1.wdr.de/mediathek/audio/sendereihen-bilder/sportschau-sendungslogo-102~_v-TeaserKlein.jpg" media="(max-width: 479px)"/>
<source srcset="//www1.wdr.de/mediathek/audio/sendereihen-bilder/sportschau-sendungslogo-102~_v-ARDAustauschformat.jpg" />
<img class="img" alt="Sportschau-Logo" title="Sportschau-Logo | Bildquelle: wdr" src="//www1.wdr.de/mediathek/audio/sendereihen-bilder/sportschau-sendungslogo-102~_v-ARDAustauschformat.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="audio" class="headline">
<span class="hidden">Audio:</span>
Sportschau in 100 Sekunden
</h4>
<p class="programInfo">
<span class="mediaSerial">Sportschau 100 Sekunden</span><span class="hidden">. </span>
<span class="mediaDate">31.12.2019</span><span class="hidden">. </span>
<span class="mediaDuration">01:56 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaStation">ARD</span><span class="hidden">. </span>
</p>
<p class="teasertext">
Hertha BSC startet in die Vorbereitung +++ München gewinnt Spitzenspiel in Basketball Bundesliga +++ Aus für Freitag bei Vierschanzentournee +++ Wright und van Gerwen im Darts-WM-Finale +++
&nbsp;|&nbsp;
<strong>audio</strong>
</p>
</a>
</div>
</div>
<div class="box" data-ctrl-audio-sportschau-in--sekunden-3076-source="{'action':{'default':['load','slideTo']},'content':'0_1_2'}">
<h3 class="ressort">
<a href="/sportschau-hundert-sekunden-video/index.html">
Sportschau in 100 Sekunden
</a>
</h3>
<div class="teaser">
<a href="/sportschau-hundert-sekunden-video/video-die-sportschau-in--sekunden-288.html" title="Die Sportschau in 100 Sekunden">
<div class="mediaCon">
<div class="media mediaA video">
<picture>
<source srcset="/fussball/bundesliga/klinsmann-training-100-sekunden-100~_v-gseaclassicxl.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/bundesliga/klinsmann-training-100-sekunden-100~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/bundesliga/klinsmann-training-100-sekunden-100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/bundesliga/klinsmann-training-100-sekunden-100~_v-ARDAustauschformat.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/bundesliga/klinsmann-training-100-sekunden-100~_v-TeaserKlein.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/bundesliga/klinsmann-training-100-sekunden-100~_v-ARDAustauschformat.jpg" />
<img class="img" alt="Jürgen Klinsmann beim Trainingsauftakt der Hertha" title="Jürgen Klinsmann beim Trainingsauftakt der Hertha | Bildquelle: dpa/Andreas Gora" src="/fussball/bundesliga/klinsmann-training-100-sekunden-100~_v-ARDAustauschformat.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="video" class="headline">
<span class="hidden">Video:</span>
Die Sportschau in 100 Sekunden
</h4>
<p class="programInfo">
<span class="mediaSerial">Sportschau</span><span class="hidden">. </span>
<span class="mediaDate">30.12.2019</span><span class="hidden">. </span>
<span class="mediaDuration">01:55 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaStation">Das Erste</span><span class="hidden">. </span>
</p>
<p class="teasertext">
Für Fußball-Bundesligist Hertha BSC beginnt bereits kurz vor dem Jahreswechsel das Training für die Rückrunde. In der Basketball-Bundesliga hat Spitzenreiter München gegen Bamberg gewonnen. Richard Freitag wird aus dem Kader der Vier-Schanzen-Tournee gestrichen. Peter Wright und Michael van Gerwen stehen im Finale der Darts-WM.
&nbsp;|&nbsp;
<strong>video</strong>
</p>
</a>
</div>
</div>
<div class="box" data-ctrl-audio-sportschau-in--sekunden-3076-source="{'action':{'default':['load','slideTo']},'content':'0_1_3'}">
<h3 class="ressort">
<a href="/fussball/index.html">
Fußball
</a>
</h3>
<div class="teaser">
<a href="/fussball/video-klinsmann-ueber-moegliche-transfers-es-ist-eine-neue-konstellation-100.html" title="Klinsmann über mögliche Transfers: &#034;Es ist eine neue Konstellation&#034;">
<div class="mediaCon">
<div class="media mediaA video">
<picture>
<source srcset="/fussball/bundesliga/hertha-klinsmann-104~_v-gseaclassicxl.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/bundesliga/hertha-klinsmann-104~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/bundesliga/hertha-klinsmann-104~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/bundesliga/hertha-klinsmann-104~_v-ARDAustauschformat.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/bundesliga/hertha-klinsmann-104~_v-TeaserKlein.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/bundesliga/hertha-klinsmann-104~_v-ARDAustauschformat.jpg" />
<img class="img" alt="Jürgen Klinsmann" title="Jürgen Klinsmann | Bildquelle: dpa, Andreas Gora" src="/fussball/bundesliga/hertha-klinsmann-104~_v-ARDAustauschformat.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="video" class="headline">
<span class="hidden">Video:</span>
Klinsmann über mögliche Transfers: "Es ist eine neue Konstellation"
</h4>
<p class="programInfo">
<span class="mediaSerial">Sportschau</span><span class="hidden">. </span>
<span class="mediaDate">30.12.2019</span><span class="hidden">. </span>
<span class="mediaDuration">01:24 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaStation">Das Erste</span><span class="hidden">. </span>
</p>
<p class="teasertext">
Jürgen Klinsmann spricht beim Trainingsauftakt von Hertha BSC über die Zukunft des Vereins und darüber, welche Rolle Transfers dabei spielen könnten.
&nbsp;|&nbsp;
<strong>video</strong>
</p>
</a>
</div>
</div>
<div class="box" data-ctrl-audio-sportschau-in--sekunden-3076-source="{'action':{'default':['load','slideTo']},'content':'0_1_4'}">
<h3 class="ressort">
<a href="/weitere/handball/index.html">
Handball
</a>
</h3>
<div class="teaser">
<a href="/weitere/handball/nationalmannschaft/video-handball-em---neun-spiele-in-achtzehn-tagen-und-drei-laendern-100.html" title="Handball-EM - Neun Spiele in achtzehn Tagen und drei Ländern">
<div class="mediaCon">
<div class="media mediaA video">
<picture>
<source srcset="/weitere/handball/handballem/vorblick-em-100~_v-gseaclassicxl.jpg" media="(min-width: 1901px)"/><source srcset="/weitere/handball/handballem/vorblick-em-100~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/weitere/handball/handballem/vorblick-em-100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/weitere/handball/handballem/vorblick-em-100~_v-ARDAustauschformat.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/weitere/handball/handballem/vorblick-em-100~_v-TeaserKlein.jpg" media="(max-width: 479px)"/>
<source srcset="/weitere/handball/handballem/vorblick-em-100~_v-ARDAustauschformat.jpg" />
<img class="img" alt="Vorblick auf die Handball EM 2020" title="Vorblick auf die Handball EM 2020 | Bildquelle: WDR" src="/weitere/handball/handballem/vorblick-em-100~_v-ARDAustauschformat.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="video" class="headline">
<span class="hidden">Video:</span>
Handball-EM - Neun Spiele in achtzehn Tagen und drei Ländern
</h4>
<p class="programInfo">
<span class="mediaSerial">Sportschau</span><span class="hidden">. </span>
<span class="mediaDate">30.12.2019</span><span class="hidden">. </span>
<span class="mediaDuration">02:26 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaStation">Das Erste</span><span class="hidden">. </span>
</p>
<p class="teasertext">
Kommt die deutsche Handball-Nationalmannschaft bei der Europameisterschaft ins Finale, muss sie innerhalb von 18 Tagen, neun Spiele absolvieren. Die Vorrunde findet in Norwegen statt, die Hauptrunde in Österreich und die Finalrunde in Schweden.
&nbsp;|&nbsp;
<strong>video</strong>
</p>
</a>
</div>
</div>
<div class="box" data-ctrl-audio-sportschau-in--sekunden-3076-source="{'action':{'default':['load','slideTo']},'content':'0_1_5'}">
<h3 class="ressort">
<a href="/weitere/basketball/index.html">
Basketball
</a>
</h3>
<div class="teaser">
<a href="/weitere/basketball/bundesliga/video-bbl---vechta-schlaegt-hamburg-im-nordderby-100.html" title="BBL - Vechta schlägt Hamburg im Nordderby">
<div class="mediaCon">
<div class="media mediaA video">
<picture>
<source srcset="/weitere/basketball/bundesliga/hamburg-vechta-100~_v-gseaclassicxl.jpg" media="(min-width: 1901px)"/><source srcset="/weitere/basketball/bundesliga/hamburg-vechta-100~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/weitere/basketball/bundesliga/hamburg-vechta-100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/weitere/basketball/bundesliga/hamburg-vechta-100~_v-ARDAustauschformat.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/weitere/basketball/bundesliga/hamburg-vechta-100~_v-TeaserKlein.jpg" media="(max-width: 479px)"/>
<source srcset="/weitere/basketball/bundesliga/hamburg-vechta-100~_v-ARDAustauschformat.jpg" />
<img class="img" alt="Heiko Schaffartzik (R) im Duell mit Rasta Vechtas Jordan Davis" title="Heiko Schaffartzik (R) im Duell mit Rasta Vechtas Jordan Davis | Bildquelle: imago images/Manngold, Patrick Franck" src="/weitere/basketball/bundesliga/hamburg-vechta-100~_v-ARDAustauschformat.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="video" class="headline">
<span class="hidden">Video:</span>
BBL - Vechta schlägt Hamburg im Nordderby
</h4>
<p class="programInfo">
<span class="mediaSerial">Sportschau</span><span class="hidden">. </span>
<span class="mediaDate">30.12.2019</span><span class="hidden">. </span>
<span class="mediaDuration">01:35 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaStation">Das Erste</span><span class="hidden">. </span>
</p>
<p class="teasertext">
Die Hamburg Towers verpassen im sechsten Heimspiel erneut den Sieg und bleiben Fünfzehnter. Rasta Vechta springt durch den 79:72-Sieg auf Platz 6.
&nbsp;|&nbsp;
<strong>video</strong>
</p>
</a>
</div>
</div>
<div class="box" data-ctrl-audio-sportschau-in--sekunden-3076-source="{'action':{'default':['load','slideTo']},'content':'0_1_6'}">
<h3 class="ressort">
<a href="/weitere/handball/index.html">
Handball
</a>
</h3>
<div class="teaser">
<a href="/weitere/handball/video-handball---hannovers-serie-reisst-gegen-minden-100.html" title="Handball - Hannovers Serie reißt gegen Minden">
<div class="mediaCon">
<div class="media mediaA video">
<picture>
<source srcset="/weitere/handball/bundesliga/minden-hannover-102~_v-gseaclassicxl.jpg" media="(min-width: 1901px)"/><source srcset="/weitere/handball/bundesliga/minden-hannover-102~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/weitere/handball/bundesliga/minden-hannover-102~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/weitere/handball/bundesliga/minden-hannover-102~_v-ARDAustauschformat.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/weitere/handball/bundesliga/minden-hannover-102~_v-TeaserKlein.jpg" media="(max-width: 479px)"/>
<source srcset="/weitere/handball/bundesliga/minden-hannover-102~_v-ARDAustauschformat.jpg" />
<img class="img" alt="Aliaksandr Padshyvalau (M) im Sprungwurf" title="Aliaksandr Padshyvalau (M) im Sprungwurf | Bildquelle: imago images/Eibner / Strohdiek" src="/weitere/handball/bundesliga/minden-hannover-102~_v-ARDAustauschformat.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="video" class="headline">
<span class="hidden">Video:</span>
Handball - Hannovers Serie reißt gegen Minden
</h4>
<p class="programInfo">
<span class="mediaSerial">Sportschau</span><span class="hidden">. </span>
<span class="mediaDate">30.12.2019</span><span class="hidden">. </span>
<span class="mediaDuration">01:34 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaStation">Das Erste</span><span class="hidden">. </span>
</p>
<p class="teasertext">
In der Handball-Bundesliga hat die TSV Hannover-Burgdorf am 20. Spieltag gegen GWD Minden Punkte liegen gelassen. Hannover lief in Minden lange Zeit einem Rückstand hinterher, erreichte am Ende aber noch das Remis.
&nbsp;|&nbsp;
<strong>video</strong>
</p>
</a>
</div>
</div>
<div class="box" data-ctrl-audio-sportschau-in--sekunden-3076-source="{'action':{'default':['load','slideTo']},'content':'0_1_7'}">
<h3 class="ressort">
<a href="/sportschau-hundert-sekunden/index.html">
Sportschau in 100 Sekunden
</a>
</h3>
<div class="teaser">
<a href="/sportschau-hundert-sekunden/audio-sportschau-in--sekunden-3074.html" title="Sportschau in 100 Sekunden">
<div class="mediaCon">
<div class="media mediaA audio">
<picture>
<source srcset="//www1.wdr.de/mediathek/audio/sendereihen-bilder/sportschau-sendungslogo-102~_v-gseaclassicxl.jpg" media="(min-width: 1901px)"/><source srcset="//www1.wdr.de/mediathek/audio/sendereihen-bilder/sportschau-sendungslogo-102~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="//www1.wdr.de/mediathek/audio/sendereihen-bilder/sportschau-sendungslogo-102~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="//www1.wdr.de/mediathek/audio/sendereihen-bilder/sportschau-sendungslogo-102~_v-ARDAustauschformat.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="//www1.wdr.de/mediathek/audio/sendereihen-bilder/sportschau-sendungslogo-102~_v-TeaserKlein.jpg" media="(max-width: 479px)"/>
<source srcset="//www1.wdr.de/mediathek/audio/sendereihen-bilder/sportschau-sendungslogo-102~_v-ARDAustauschformat.jpg" />
<img class="img" alt="Sportschau-Logo" title="Sportschau-Logo | Bildquelle: wdr" src="//www1.wdr.de/mediathek/audio/sendereihen-bilder/sportschau-sendungslogo-102~_v-ARDAustauschformat.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="audio" class="headline">
<span class="hidden">Audio:</span>
Sportschau in 100 Sekunden
</h4>
<p class="programInfo">
<span class="mediaSerial">Sportschau 100 Sekunden</span><span class="hidden">. </span>
<span class="mediaDate">30.12.2019</span><span class="hidden">. </span>
<span class="mediaDuration">01:38 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaStation">ARD</span><span class="hidden">. </span>
</p>
<p class="teasertext">
Skispringen: Vierschanzentournee für Freitag beendet +++ Fußball: Matarazzo neuer Cheftrainer beim VfB Stuttgart +++ Hansi Flick kann sich Co-Trainer-Posten bei Bayern München nicht mehr vorstellen +++ DFB führt Stehplätze bei Länderspielen wieder ein
&nbsp;|&nbsp;
<strong>audio</strong>
</p>
</a>
</div>
</div>
</div>
<div class="controls sliding" data-ctrl-sl1-controls="{}">
<div class="buttons">
<a href="#" data-ctrl-sl1-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a> <a href="#" data-ctrl-sl1-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl-sl1-label="{}"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="con">
<div class="socialMedia">
<div class="mod modSharing">
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sportschau.de%2Fweitere%2Fdarts%2Faudio-darts-wm-barry-hearn-und-sein-dartsimperium-100.html" target="_blank" title="Bei Facebook teilen (Link öffnet in neuem Fenster)"><img alt="Bei Facebook teilen" src="/resources/img/base/icon/sharing_fb.svg"></a>
</li>
<li class="twitter">
<a href="http://twitter.com/share?url=https%3A%2F%2Fwww.sportschau.de%2Fweitere%2Fdarts%2Faudio-darts-wm-barry-hearn-und-sein-dartsimperium-100.html&text=Sportschau+vom+31.12.2019&via=sportschau" target="_blank" title="Bei Twitter teilen (Link öffnet in neuem Fenster)"><img alt="Bei Twitter teilen" src="/resources/img/base/icon/sharing_twitter.svg"></a>
</li>
<li class="email">
<a href="mailto:?subject=Linktipp%3A%20Sportschau%20vom%2031.12.2019&body=Linktipp%3A%20Sportschau%20vom%2031.12.2019%0Ahttps%3A%2F%2Fwww.sportschau.de%2Fweitere%2Fdarts%2Faudio-darts-wm-barry-hearn-und-sein-dartsimperium-100.html" target="_blank" title="Via E-Mail empfehlen"><img alt="Via E-Mail empfehlen" src="/resources/img/base/icon/sharing_email.svg"></a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Linktipp%3A%20Sportschau%20vom%2031.12.2019%20https%3A%2F%2Fwww.sportschau.de%2Fweitere%2Fdarts%2Faudio-darts-wm-barry-hearn-und-sein-dartsimperium-100.html" target="_blank" title="Via WhatsApp empfehlen"><img alt="Via WhatsApp empfehlen" src="/resources/img/base/icon/sharing_whatsapp.svg"></a>
</li>
<li class="print">
<a href="#" title="Seite drucken" onclick="app.printWindow();
return false;">
<img alt="Seite drucken" src="/resources/img/base/icon/sharing_print.svg">
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="breadcrumb">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">sportschau.de</a>
</li>
<li>
<a href="/weitere/index.html">Mehr Sport</a>
</li>
<li>
<a href="/weitere/darts/index.html">Darts</a>
</li>
</ul>
</div>
<div class="poweruser">
<span title="Darstellung der Seite">Darstellung:</span>
<ul>
<li title="Seite passt sich automatisch Ihrem Gerät an"><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">Auto</a></li>
<li title="Seite in Größe XS anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,48); return false;" href="#">XS</a></li>
<li title="Seite in Größe S anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,48); return false;" href="#">S</a></li>
<li title="Seite in Größe M anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,48); return false;" href="#">M</a></li>
<li title="Seite in Größe L anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,48); return false;" href="#">L</a></li>
<li title="Seite in Größe XL anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,48); return false;" href="#">XL</a></li>
</ul>
</div>
</div>
</div>
</div>
<!--googleoff: index-->
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<h2 class="hidden">Links auf weitere Angebotsteile</h2>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks102'}">
<h3 id="gseafooterlinks102-tab" data-ctrl-collfoot-gseafooterlinks102-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks102-panel" role="tab">Service</h3>
<ul id="gseafooterlinks102-panel" data-ctrl-collfoot-gseafooterlinks102-body="{}" aria-labeledby="gseafooterlinks102-tab" role="tabpanel">
<li><a href="http://www.sportschau.de/allgemein/smartphoneapp/app112.html">Sportschau-App</a></li>
<li><a href="/sportschau-quiz-app100.html">Sportschau-Quiz-App</a></li>
<li><a href="http://www.sportschau.de/socialmedia/socialmediaindex100.html">Social Media</a></li>
<li><a href="/weitere/allgemein/whatsapp-154.html">News per WhatsApp und Telegram</a></li>
<li><a href="/sportschau-hundert-sekunden/sprachgesteuerte-systeme-sportnachrichten-100.html">Sportschau in 100 Sekunden</a></li>
<li><a href="http://www.sportschau.de/kompakt132.html">Sportschau kompakt</a></li>
<li><a href="/sitemap/index.html">Sitemap</a></li>
<li><a href="http://www.sportschau.de/allgemein/rssfeeds102.html">RSS Feeds</a></li>
<li><a href="http://www.sportschau.de/allgemein/newsletter/mobilnewsletterrssindex100.html">Newsletter</a></li>
<li><a href="http://www.sportschau.de/sendung/sportschausendungindex100.html">Infos zur Sendung</a></li>
<li><a href="http://www.sportschau.de/sendung/epgsportimfernsehen102.html">Sport im Fernsehen</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks116'}">
<h3 id="gseafooterlinks116-tab" data-ctrl-collfoot-gseafooterlinks116-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks116-panel" role="tab">sportschau.de</h3>
<ul id="gseafooterlinks116-panel" data-ctrl-collfoot-gseafooterlinks116-body="{}" aria-labeledby="gseafooterlinks116-tab" role="tabpanel">
<li><a href="http://www.sportschau.de/ticker/index.html">LIVE</a></li>
<li><a href="http://www.sportschau.de/fussball/index.html">Fußball</a></li>
<li><a href="https://www.sportschau.de/fussball/bundesliga/index.html">Fußball - Bundesliga</a></li>
<li><a href="https://www.sportschau.de/fussball/bundesliga2/index.html">Fußball - 2. Liga</a></li>
<li><a href="https://www.sportschau.de/wintersport/index.html">Wintersport</a></li>
<li><a href="http://www.sportschau.de/formel1/index.html">Formel 1</a></li>
<li><a href="http://www.sportschau.de/weitere/index.html">Mehr Sport</a></li>
<li><a href="http://www.sportschau.de/ergebnisse_tabellen/index.html">Ergebnisse</a></li>
<li><a href="http://www.sportschau.de/video/index.html">Videos</a></li>
<li><a href="http://www.sportschau.de/sendung/tdm/index.html">Tor des Monats</a></li>
<li><a href="http://www.sportschau.de/sendung/index.html">Sendung</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks100'}">
<h3 id="gseafooterlinks100-tab" data-ctrl-collfoot-gseafooterlinks100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks100-panel" role="tab">Rundfunkanstalten</h3>
<ul id="gseafooterlinks100-panel" data-ctrl-collfoot-gseafooterlinks100-body="{}" aria-labeledby="gseafooterlinks100-tab" role="tabpanel">
<li><a href="http://www.br-online.de/">Bayerischer Rundfunk</a></li>
<li><a href="http://www.hessenschau.de/">Hessischer Rundfunk</a></li>
<li><a href="http://www.mdr.de/index.html">Mitteldeutscher Rundfunk</a></li>
<li><a href="http://www.ndr.de/">Norddeutscher Rundfunk</a></li>
<li><a href="http://www.radiobremen.de/">Radio Bremen</a></li>
<li><a href="http://www.rbb-online.de/">Rundfunk Berlin-Brandenburg</a></li>
<li><a href="http://www.sr-online.de/">Saarländischer Rundfunk</a></li>
<li><a href="http://www.swr.de/">Südwestrundfunk</a></li>
<li><a href="http://www.wdr.de/">Westdeutscher Rundfunk</a></li>
<li><a href="http://www.dw.com/">Deutsche Welle</a></li>
<li><a href="http://www.dradio.de">Deutschlandradio</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks104'}">
<h3 id="gseafooterlinks104-tab" data-ctrl-collfoot-gseafooterlinks104-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks104-panel" role="tab">Gemeinsame Programme</h3>
<ul id="gseafooterlinks104-panel" data-ctrl-collfoot-gseafooterlinks104-body="{}" aria-labeledby="gseafooterlinks104-tab" role="tabpanel">
<li><a href="http://www.daserste.de/">Das Erste</a></li>
<li><a href="http://one.ard.de/">ONE</a></li>
<li><a href="http://programm.tagesschau24.de/">tagesschau24</a></li>
<li><a href="http://www.3sat.de/">3sat</a></li>
<li><a href="http://www.arte.tv/de">arte</a></li>
<li><a href="https://www.funk.net/">funk</a></li>
<li><a href="http://www.kika.de/">KiKA</a></li>
<li><a href="http://www.phoenix.de/">phoenix</a></li>
</ul>
</div>
<div class="foot">
<h2 class="hidden">Globale Links</h2>
<ul class="help">
<li><a href="/impressum/index.html">Impressum</a>
</li>
<li><a href="/hilfe/index.html">Hilfe</a>
</li>
<li><a href="/kontakt/index.html">Kontakt</a>
</li>
<li><a href="/sportschaudatenschutz100.html">Datenschutzbestimmungen</a>
</li>
</ul>
<p class="copy">
&copy; WDR
| sportschau.de
</p>
<a class="logo" href="http://www.ard.de/">
<img alt="zu Startseite Sportschau" title="zu Startseite Sportschau" src="/resources/img/base/icon/ard_wse.png"/>
</a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>
<script type="text/javascript" src="/weitere/darts/tickerteaserjs-100.js"></script>
<script type="text/javascript" src="/weitere/darts/tdf_emptysection_fix_js_100.js"></script>
<script type="text/javascript" src="/weitere/darts/eurojs100.js"></script>
<script type="text/javascript" src="/weitere/darts/aktuelleergebnisse100.js"></script>
<!--googleon: index-->
</body>
</html>