<!DOCTYPE html>
<html lang="de" prefix="og: http://ogp.me/ns#">
<head>
<title>Basketball, NBA: Wagner und Bonga wohl zu den Wizards - NBA - Basketball - Mehr Sport - sportschau.de</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="pragma" content="no-cache"/>
<meta http-equiv="cache-control" content="no-cache"/>
<meta name="expires" content="0">
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="apple-itunes-app" content="app-id=411447185"/>
<meta name="google-play-app" content="app-id=de.apptelligence.sportschau.android"/>
<meta name="Keywords" content="sportschau.de,Basketball, NBA, Los Angeles Lakers, Washington Wizards, Moritz Wagner, Isaac Bonga,Deutschland/International"/>
<meta name="Description" content="Moritz Wagner und Isaac Bonga werden wohl von den Los Angeles Lakers zu den Washinghton Wizards geschickt. Die Lakers könnten so einen dritten Superstar verpflichten."/>
<meta name="Author" content="sportschau.de"/>
<meta name="DC.Rights" content="Nur WDR"/>
<meta name="DC.Date" content="2019-06-28T09:39+02:00"/>
<meta name="Publisher" content="sportschau.de"/>
<meta property="og:title" content="Basketball, NBA: Wagner und Bonga wohl zu den Wizards"/>
<meta property="og:description" content="Moritz Wagner und Isaac Bonga werden wohl von den Los Angeles Lakers zu den Washinghton Wizards geschickt. Die Lakers könnten so einen dritten Superstar verpflichten."/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.sportschau.de/weitere/basketball/nba/mo-wagner-100~_v-gseagaleriexl.jpg"/>
<meta property="og:url" content="https://www.sportschau.de/weitere/basketball/nba/nba-wagner-und-bonga-wechsel-washington-wizards-100.html"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@wdr"/>
<meta name="robots" content="index,follow,noarchive"/>
<link rel="amphtml" href="/weitere/basketball/nba/nba-wagner-und-bonga-wechsel-washington-wizards-100.amp"/>
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "NewsArticle",
"image" : [ {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/weitere/basketball/nba/mo-wagner-100~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600
} ],
"headline" : "NBA: Wagner und Bonga wohl zu den Wizards",
"keywords" : [ "Basketball", "NBA", "Los Angeles Lakers", "Washington Wizards", "Moritz Wagner", "Isaac Bonga" ],
"mainEntityOfPage" : {
"@type" : "WebPage",
"@id" : "https://www.sportschau.de/weitere/basketball/nba/index.html"
},
"publisher" : {
"@type" : "Organization",
"name" : "sportschau.de",
"logo" : {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/resources/img/sportschau/banner/logo_base_amp.png",
"height" : 49,
"width" : 310
}
},
"description" : "Moritz Wagner und Isaac Bonga werden wohl von den Los Angeles Lakers zu den Washinghton Wizards geschickt. Die Lakers könnten so einen dritten Superstar verpflichten.",
"name" : "Basketball, NBA: Wagner und Bonga wohl zu den Wizards",
"author" : {
"@type" : "Person",
"name" : "sportschau.de"
},
"datePublished" : "2019-06-28T09:58+02:00",
"dateModified" : "2019-06-28T09:58+02:00",
"productionCompany" : {
"@type" : "Organization",
"name" : "Binder"
},
"@id" : "https://www.sportschau.de/weitere/basketball/nba/nba-wagner-und-bonga-wechsel-washington-wizards-100.html",
"url" : "https://www.sportschau.de/weitere/basketball/nba/nba-wagner-und-bonga-wechsel-washington-wizards-100.html"
}
</script>
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "BreadcrumbList",
"itemListElement" : [ {
"@type" : "ListItem",
"position" : 1,
"item" : {
"@id" : "https://www.sportschau.de/index.html",
"name" : "sportschau.de"
}
}, {
"@type" : "ListItem",
"position" : 2,
"item" : {
"@id" : "https://www.sportschau.de/weitere/index.html",
"name" : "Mehr Sport"
}
}, {
"@type" : "ListItem",
"position" : 3,
"item" : {
"@id" : "https://www.sportschau.de/weitere/basketball/index.html",
"name" : "Basketball"
}
}, {
"@type" : "ListItem",
"position" : 4,
"item" : {
"@id" : "https://www.sportschau.de/weitere/basketball/nba/index.html",
"name" : "NBA"
}
} ]
}
</script>
<!-- MicroData fuer Google -->
<link rel="apple-touch-icon" sizes="180x180" href="/resources/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/resources/img/favicon/manifest.json">
<link rel="shortcut icon" href="/resources/img/favicon/favicon.ico">
<meta name="msapplication-config" content="/resources/img/favicon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="stylesheet" type="text/css" href="/resources/css/merged_base.css?version=5.71.1" media="screen"/>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_print.css?version=5.71.1" media="print"/>
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_noScript.css?version=5.71.1"/>
</noscript>
<script type="text/javascript">
var cssPath = '/resources/css/merged_';
var webappVersion = '5.71.1';
</script>
<script type="text/javascript" src="/resources/js/merged_scripts.js?version=5.71.1"></script>
<script type="text/javascript" src="//try.abtasty.com/a1d5e2d18b192b971be6e58f86cab8f4.js"></script>
<link rel="stylesheet" href="/weitere/basketball/nba/audiomodul-filter-fix-sportschau100.css" type="text/css"/>
<link rel="stylesheet" href="/weitere/basketball/nba/bulitabellen100.css" type="text/css"/>
<link rel="stylesheet" href="/weitere/basketball/nba/podcast-button_fix_100.css" type="text/css"/>
<link rel="stylesheet" href="/weitere/basketball/nba/vereinslogosflaggen100.css" type="text/css"/>
<link rel="stylesheet" href="/weitere/basketball/nba/fix-sm-integration100.css" type="text/css"/>
</head>
<body class="sportschau event fifawm2014 viewL  " >
<a id="goToHead"></a>
<!--googleoff: index-->
<div id="header" >
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'s':['closeEntries','closeEntriesOnVanish','enable'], 'xs':['closeEntries','closeEntriesOnVanish','enable']}}">
<div role="navigation" class="masternavi" data-ctrl-collHead-entry="{'id':'h3'}">
<a href="#goToContent" class="hidden">zum Inhalt</a>
<a href="#sportschauNavi" class="hidden">zur Navigation</a>
<a href="#sportschauSuche" class="hidden">zur Suche</a>
<div class="mnHolder">
<div class="menueToggle" data-ctrl-collHead-h3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}"><a href="#" >ARD Navigation</a></div>
<ul data-ctrl-collHead-h3-body="{}">
<li class="ard">
<a href="http://www.ard.de/" class="home">ARD Home</a>
</li>
<li class="tagesschau">
<a href="http://www.tagesschau.de/" >Nachrichten</a>
</li>
<li class="sportschau active">
<a href="/index.html">Sport</a>
</li>
<li class="boerse">
<a href="http://boerse.ard.de/" >Börse</a>
</li>
<li class="ratgeber">
<a href="http://www.ard.de/ratgeber/" >Ratgeber</a>
</li>
<li class="wissen">
<a href="http://www.ard.de/wissen/" >Wissen</a>
</li>
<li class="kultur">
<a href="http://www.ard.de/kultur/" >Kultur</a>
</li>
<li class="kinder">
<a href="http://www.ard.de/kinder/" >Kinder</a>
</li>
<li class="intern">
<a href="http://www.ard.de/die-ard" >Die ARD</a>
</li>
<li class="tv">
<a href="http://www.daserste.de/" >Fernsehen</a>
</li>
<li class="radio">
<a href="http://www.ard.de/radio/" >Radio</a>
</li>
<li class="ardmt">
<a href="http://www.ardmediathek.de/" >ARD Mediathek</a>
</li>
</ul>
<div class="ardlogo">
<a href="http://www.ard.de/" class="home"></a>
</div>
</div>
</div>
<div class="mnHolder" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}">
<div role="banner" class="logo">
<a href="/index.html" >
<img alt="zu Startseite Sportschau" src="/resources/img/sportschau/banner/logo_base.png" title="zu Startseite Sportschau"/>
</a>
</div>
<div role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'sportschau-suche-id'}">
<a id="wdrSuche" class="hidden"></a>
<div class="searchToggle" data-ctrl-collHead-sportschau-suche-id-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}">
<a href="/suche/suche144.jsp"><img alt='Lupe' title='Suche' src='/resources/img/base/icon/lupe_gross.png'/></a>
</div>
<form name="form_sportschau-suche-id"
class="searchForm"
method="post"
action="/suche/suche144.jsp"
data-ctrl-collHead-sportschau-suche-id-body={}
data-ctrl-formular="{'id':'form_sportschau-suche-id'}">
<input
class="searchInput"
name="q"
type="text"
value="Suche in sportschau.de"
data-ctrl-form_sportschau-suche-id-input="{'action':{'default':['switchValue']}}"
/>
<a	href="/suche/suche144.jsp"
class="searchSubmit"
data-ctrl-form_sportschau-suche-id-trigger="{'action':{'default':['submit']}}">
<img alt='Lupe' title='Suche' src='/resources/img/base/icon/lupe_gross.png'/>
</a>
</form>
</div>
<div role="navigation" class="subnavi" data-ctrl-navigation="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}" data-ctrl-collHead-entry="{'id':'h1'}">
<a name="sportschauNavi" id="sportschauNavi" class="hidden"></a>
<div class="menueToggle" data-ctrl-collHead-h1-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}">
<a class="" >Men&uuml;</a>
</div>
<ul class="ressorts" data-ctrl-collHead-h1-body="{}">
<li>
<span class="subressort collapsed ">
<a href="/index.html">
Startseite
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/ticker/index.html">
Live
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a1'}">
<span class="collapsed  subressort " data-ctrl-csub-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/fussball/index.html">
Fußball
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a1-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/fussball/index.html">
Übersicht Fußball
</a>
</li>
<li data-ctrl-csub-entry="{'id':'a2'}">
<span class="collapsed" data-ctrl-csub-a2-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga/index.html">
Bundesliga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a2-body="{}">
<li>
<a href="/fussball/bundesliga/index.html">
Übersicht Bundesliga
</a>
</li>
<li>
<a href="/fussball/bundesliga/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga/virtuelletabelle/index.html">
Virtuelle Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga/planer/index.html">
Bundesliga-Planer
</a>
</li>
<li>
<a href="/fussball/bundesliga/vereine/index.html">
Vereine
</a>
</li>
<li>
<a href="/fussball/bundesliga/tore/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a3'}">
<span class="collapsed" data-ctrl-csub-a3-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga2/index.html">
2. Bundesliga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a3-body="{}">
<li>
<a href="/fussball/bundesliga2/index.html">
Übersicht 2. Bundesliga
</a>
</li>
<li>
<a href="/fussball/bundesliga2/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga2/virtuelletabelle/index.html">
Virtuelle Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga2/tore/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a4'}">
<span class="collapsed" data-ctrl-csub-a4-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga3/index.html">
3. Liga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a4-body="{}">
<li>
<a href="/fussball/bundesliga3/index.html">
Übersicht 3. Liga
</a>
</li>
<li>
<a href="/fussball/bundesliga3/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga3/tore/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a5'}">
<span class="collapsed" data-ctrl-csub-a5-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/dfbpokal/index.html">
DFB-Pokal
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a5-body="{}">
<li>
<a href="/fussball/dfbpokal/index.html">
Übersicht DFB-Pokal
</a>
</li>
<li>
<a href="/fussball/dfbpokal/runde/index.html">
Runde
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a6'}">
<span class="collapsed" data-ctrl-csub-a6-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/championsleague/index.html">
Champions League
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a6-body="{}">
<li>
<a href="/fussball/championsleague/index.html">
Übersicht Champions League
</a>
</li>
<li>
<a href="/fussball/championsleague/spieltag/index.html">
Spieltag
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a7'}">
<span class="collapsed" data-ctrl-csub-a7-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/europaleague/index.html">
Europa League
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a7-body="{}">
<li>
<a href="/fussball/europaleague/index.html">
Übersicht Europa League
</a>
</li>
<li>
<a href="/fussball/europaleague/ergebnisse/index.html">
Ergebnisse &amp; Spielplan
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a8'}">
<span class="collapsed" data-ctrl-csub-a8-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/international/index.html">
International
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a8-body="{}">
<li>
<a href="/fussball/international/index.html">
Übersicht International
</a>
</li>
<li>
<a href="/fussball/international/england/index.html">
Ergebnisse Premier League
</a>
</li>
<li>
<a href="/fussball/international/spanien/index.html">
Ergebnisse Primera Division
</a>
</li>
<li>
<a href="/fussball/international/italien/index.html">
Ergebnisse Serie A
</a>
</li>
<li>
<a href="/fussball/international/ligen/index.html">
Weitere Ligen
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a9'}">
<span class="collapsed" data-ctrl-csub-a9-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/frauenfussball/index.html">
Frauenfußball
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a9-body="{}">
<li>
<a href="/fussball/frauenfussball/index.html">
Übersicht Frauenfußball
</a>
</li>
<li>
<a href="/fussball/frauenfussball/bundesliga/index.html">
Bundesliga
</a>
</li>
<li>
<a href="/fussball/frauenfussball/nationalmannschaft/index.html">
Nationalmannschaft
</a>
</li>
<li>
<a href="/fussball/frauenfussball/dfbpokal/index.html">
DFB-Pokal
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a10'}">
<span class="collapsed" data-ctrl-csub-a10-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/nationalmannschaft/index.html">
Nationalmannschaft
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a10-body="{}">
<li>
<a href="/fussball/nationalmannschaft/index.html">
Übersicht Nationalmannschaft
</a>
</li>
<li>
<a href="/fussball/nationalmannschaft/ergebnisse/index.html">
Ergebnisse
</a>
</li>
</ul>
</li>
<li>
<a href="/fussball/fifawm2018/index.html">
FIFA WM 2018
</a>
</li>
<li>
<a href="/fussball/amateurfussball/index.html">
Amateurfußball
</a>
</li>
</ul>
<li>
<span class="collapsed subressort ">
<a href="/frauenwm2019/index.html">
FIFA Frauen WM
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a11'}">
<span class="collapsed  subressort " data-ctrl-csub-a11-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/u21/index.html">
U21-EM
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a11-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/u21/index.html">
Übersicht U21-EM
</a>
</li>
<li>
<a href="/u21/ergebnisse/index.html">
Spielplan | Ergebnisse
</a>
</li>
<li>
<a href="/u21/tv-streams/index.html">
TV | Streams
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a12'}">
<span class="collapsed  subressort " data-ctrl-csub-a12-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/formel1/index.html">
F 1
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a12-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/formel1/index.html">
Übersicht F 1
</a>
</li>
<li>
<a href="/formel1/ergebnisse/index.html">
Ergebnisse
</a>
</li>
<li>
<a href="/formel1/rennen/index.html">
Rennen | Termine
</a>
</li>
</ul>
<li>
<span class="collapsed subressort active">
<a href="/weitere/index.html">
Mehr Sport
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/video/index.html">
Videos
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/hintergrund/index.html">
Hintergrund
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/ergebnisse_tabellen/index.html">
Ergebnisse
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a13'}">
<span class="collapsed  subressort " data-ctrl-csub-a13-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/tdmx/index.html">
TdM
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a13-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/tdmx/index.html">
Übersicht TdM
</a>
</li>
<li>
<a href="/tdmx/abstimmungx/index.html">
Abstimmung
</a>
</li>
<li>
<a href="/tdmx/archivx/index.html">
Archiv
</a>
</li>
<li>
<a href="/tdmx/bestespielerx/index.html">
Beste Torschützen
</a>
</li>
<li>
<a href="/tdmx/besteteamsx/index.html">
Beste Teams
</a>
</li>
<li>
<a href="/tdmx/toresuchenx/index.html">
Tore suchen
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a14'}">
<span class="collapsed  subressort " data-ctrl-csub-a14-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/sendung/index.html">
TV
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a14-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/sendung/index.html">
Übersicht TV
</a>
</li>
<li>
<a href="/sendung/programm/index.html">
Programm
</a>
</li>
<li>
<a href="/sendung/moderatoren/index.html">
Moderatoren
</a>
</li>
<li>
<a href="/sendung/reporter/index.html">
Reporter
</a>
</li>
</ul>
</ul>
</div>
<noscript>
<div class="naviChooser">
<form action="/system/formnavi.jsp" method="post">
<p>Detail Navigation:</p>
<select name="path" class="naviSelect">
<option value="/">sportschau.de</option>
<optgroup label="Live">
<option value="/ticker">Übersicht Live</option>
</optgroup>
<optgroup label="Fußball">
<option value="/fussball">Übersicht Fußball</option>
<option value="/fussball/bundesliga">Bundesliga</option>
<option value="/fussball/bundesliga/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga/virtuelletabelle" class="sub">Virtuelle Tabelle</option>
<option value="/fussball/bundesliga/planer" class="sub">Bundesliga-Planer</option>
<option value="/fussball/bundesliga/vereine" class="sub">Vereine</option>
<option value="/fussball/bundesliga/tore" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/bundesliga2">2. Bundesliga</option>
<option value="/fussball/bundesliga2/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga2/virtuelletabelle" class="sub">Virtuelle Tabelle</option>
<option value="/fussball/bundesliga2/tore" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/bundesliga3">3. Liga</option>
<option value="/fussball/bundesliga3/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga3/tore" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/dfbpokal">DFB-Pokal</option>
<option value="/fussball/dfbpokal/runde" class="sub">Runde</option>
<option value="/fussball/championsleague">Champions League</option>
<option value="/fussball/championsleague/spieltag" class="sub">Spieltag</option>
<option value="/fussball/europaleague">Europa League</option>
<option value="/fussball/europaleague/ergebnisse" class="sub">Ergebnisse & Spielplan</option>
<option value="/fussball/international">International</option>
<option value="/fussball/international/england" class="sub">Ergebnisse Premier League</option>
<option value="/fussball/international/spanien" class="sub">Ergebnisse Primera Division</option>
<option value="/fussball/international/italien" class="sub">Ergebnisse Serie A</option>
<option value="/fussball/international/ligen" class="sub">Weitere Ligen</option>
<option value="/fussball/frauenfussball">Frauenfußball</option>
<option value="/fussball/frauenfussball/bundesliga" class="sub">Bundesliga</option>
<option value="/fussball/frauenfussball/nationalmannschaft" class="sub">Nationalmannschaft</option>
<option value="/fussball/frauenfussball/dfbpokal" class="sub">DFB-Pokal</option>
<option value="/fussball/nationalmannschaft">Nationalmannschaft</option>
<option value="/fussball/nationalmannschaft/ergebnisse" class="sub">Ergebnisse</option>
<option value="/fussball/fifawm2018">FIFA WM 2018</option>
<option value="/fussball/amateurfussball">Amateurfußball</option>
</optgroup>
<optgroup label="FIFA Frauen WM">
<option value="/frauenwm2019">Übersicht FIFA Frauen WM</option>
</optgroup>
<optgroup label="U21-EM">
<option value="/u21">Übersicht U21-EM</option>
<option value="/u21/ergebnisse">Spielplan | Ergebnisse</option>
<option value="/u21/tv-streams">TV | Streams</option>
</optgroup>
<optgroup label="F 1">
<option value="/formel1">Übersicht F 1</option>
<option value="/formel1/ergebnisse">Ergebnisse</option>
<option value="/formel1/rennen">Rennen | Termine</option>
</optgroup>
<optgroup label="Mehr Sport">
<option value="/weitere">Übersicht Mehr Sport</option>
</optgroup>
<optgroup label="Videos">
<option value="/video">Übersicht Videos</option>
</optgroup>
<optgroup label="Hintergrund">
<option value="/hintergrund">Übersicht Hintergrund</option>
</optgroup>
<optgroup label="Ergebnisse">
<option value="/ergebnisse_tabellen">Übersicht Ergebnisse</option>
</optgroup>
<optgroup label="TdM">
<option value="/tdmx">Übersicht TdM</option>
<option value="/tdmx/abstimmungx">Abstimmung</option>
<option value="/tdmx/archivx">Archiv</option>
<option value="/tdmx/bestespielerx">Beste Torschützen</option>
<option value="/tdmx/besteteamsx">Beste Teams</option>
<option value="/tdmx/toresuchenx">Tore suchen </option>
</optgroup>
<optgroup label="TV">
<option value="/sendung">Übersicht TV</option>
<option value="/sendung/programm">Programm</option>
<option value="/sendung/moderatoren">Moderatoren</option>
<option value="/sendung/reporter">Reporter</option>
</optgroup>
</select>
<input value="Zum Ressort wechseln" type="submit">
</form>
</div>
</noscript>
</div>
</div>
</div>
</div>
<!--googleon: index-->
<div id="content" class="segment" data-page-url="https://www.sportschau.de/weitere/basketball/nba/nba-wagner-und-bonga-wechsel-washington-wizards-100.html">
<div class="wrapper equalHeight" role="main">
<div class="section sectionA hidden">
<div class="breadcrumb screenReader">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">sportschau.de</a>
</li>
<li>
<a href="/weitere/index.html">Mehr Sport</a>
</li>
<li>
<a href="/weitere/basketball/index.html">Basketball</a>
</li>
<li>
<a href="/weitere/basketball/nba/index.html">NBA</a>
</li>
</ul>
</div>
</div>
<a id="goToContent"></a>

<!-- sportschau -->

<h1 class="siteHeadline hidden">NBA: Wagner und Bonga wohl zu den Wizards</h1>

<div class="section sectionZ sectionArticle">
<article role="article">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<div class="mediaCon mediaTop">
<div class="media mediaA">
<picture>
<source srcset="/weitere/basketball/nba/mo-wagner-100~_v-ARDFotogalerie.jpg" media="(min-width: 1901px)"/><source srcset="/weitere/basketball/nba/mo-wagner-100~_v-gseapremiumxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/weitere/basketball/nba/mo-wagner-100~_v-TeaserAufmacher.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/weitere/basketball/nba/mo-wagner-100~_v-TeaserAufmacher.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/weitere/basketball/nba/mo-wagner-100~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="/weitere/basketball/nba/mo-wagner-100~_v-gseapremiumxl.jpg" />
<img class="img" alt="Moritz Wagner " title="Moritz Wagner  | Bildquelle: AFP/Harry How" src="/weitere/basketball/nba/mo-wagner-100~_v-gseapremiumxl.jpg"/>
</picture>
</div>
</div>
<p class="dachzeile small">Basketball</p>
<h3 class="headline small">NBA: Wagner und Bonga wohl zu den Wizards</h3>
<div class="socialMedia">
<div class="mod modSharing">
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sportschau.de%2Fweitere%2Fbasketball%2Fnba%2Fnba-wagner-und-bonga-wechsel-washington-wizards-100.html" target="_blank" title="Bei Facebook teilen (Link öffnet in neuem Fenster)"><img alt="Bei Facebook teilen" src="/resources/img/base/icon/sharing_fb.svg"></a>
</li>
<li class="twitter">
<a href="http://twitter.com/share?url=https%3A%2F%2Fwww.sportschau.de%2Fweitere%2Fbasketball%2Fnba%2Fnba-wagner-und-bonga-wechsel-washington-wizards-100.html&text=NBA%3A+Wagner+und+Bonga+wohl+zu+den+Wizards&via=sportschau" target="_blank" title="Bei Twitter teilen (Link öffnet in neuem Fenster)"><img alt="Bei Twitter teilen" src="/resources/img/base/icon/sharing_twitter.svg"></a>
</li>
<li class="email">
<a href="mailto:?subject=Linktipp%3A%20NBA%3A%20Wagner%20und%20Bonga%20wohl%20zu%20den%20Wizards&body=Linktipp%3A%20NBA%3A%20Wagner%20und%20Bonga%20wohl%20zu%20den%20Wizards%0Ahttps%3A%2F%2Fwww.sportschau.de%2Fweitere%2Fbasketball%2Fnba%2Fnba-wagner-und-bonga-wechsel-washington-wizards-100.html" target="_blank" title="Via E-Mail empfehlen"><img alt="Via E-Mail empfehlen" src="/resources/img/base/icon/sharing_email.svg"></a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Linktipp%3A%20NBA%3A%20Wagner%20und%20Bonga%20wohl%20zu%20den%20Wizards%20https%3A%2F%2Fwww.sportschau.de%2Fweitere%2Fbasketball%2Fnba%2Fnba-wagner-und-bonga-wechsel-washington-wizards-100.html" target="_blank" title="Via WhatsApp empfehlen"><img alt="Via WhatsApp empfehlen" src="/resources/img/base/icon/sharing_whatsapp.svg"></a>
</li>
<li class="print">
<a href="#" title="Seite drucken" onclick="app.printWindow();
return false;">
<img alt="Seite drucken" src="/resources/img/base/icon/sharing_print.svg">
</a>
</li>
</ul>
</div>
</div>
</div>
<p class="einleitung small">Moritz Wagner und Isaac Bonga werden wohl von den Los Angeles Lakers zu den Washinghton Wizards geschickt. Die Lakers könnten so einen dritten Superstar verpflichten.</p>

</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<p class="text small">Die erste Saison bei den Los Angeles Lakers wird wohl auch die letzte Saison für Moritz Wagner und Isaac Bonga gewesen sein. Das berichtet der immer gut informierte ESPN-Journalist Adrian Wojnarowski. Beide Spieler wechseln demnach zu den Washington Wizards. Der Transfer stand schon länger im Raum.</p>
<div class="con embed">
<div class="modCon">
<div class="mod modA modEmbed" data-ctrl-embed="{type: 'socialmedia', platform: 'twitter', 'content': {embedHtml: '&lt;blockquote class=\&quot;twitter-tweet\&quot;&gt;&lt;p lang=\&quot;en\&quot; dir=\&quot;ltr\&quot;&gt;The Lakers are trading Mo Wagner, Isaac Bonga and Jemerrio Jones to Wizards as part of the Anthony Davis deal with New Orleans, league sources tell &lt;a href=\&quot;https:\/\/twitter.com\/ZachLowe_NBA?ref_src=twsrc%5Etfw\&quot;&gt;@ZachLowe_NBA&lt;\/a&gt; and me. Deal clears contracts and creates more cap space for free agency.&lt;\/p&gt;&amp;mdash; Adrian Wojnarowski (@wojespn) &lt;a href=\&quot;https:\/\/twitter.com\/wojespn\/status\/1144308810670120960?ref_src=twsrc%5Etfw\&quot;&gt;June 27, 2019&lt;\/a&gt;&lt;\/blockquote&gt;&lt;script async src=\&quot;https:\/\/platform.twitter.com\/widgets.js\&quot; charset=\&quot;utf-8\&quot;&gt;&lt;\/script&gt;'}}">
<div class="boxCon">
<div class="box">
<div class="layer">
<img alt="" src="/resources/img/base/icon/twitter_fff.svg">
<input id="showEmbed--7036632506105542832" autocomplete="off" type="checkbox">
<label for="showEmbed--7036632506105542832">Ich bin damit einverstanden, dass mir Bilder/Videos von Twitter angezeigt werden.</label>
</div>
</div>
<p>
<a href="/sportschaudatenschutz100.html#inhalte-drittanbieter" >
Dieses Element beinhaltet Daten von Twitter. Sie können die Einbettung auf unserer Datenschutzseite deaktivieren.
</a>
</p>
</div>
</div>
</div>
</div>
<p class="text small">Der Plan der Lakers ist klar. Sie wollen einen weiteren Star oder mehrere starke Spieler an die Seite von LeBron James und Anthony Davis stellen. Da diese neuen Spieler ein hohes Gehalt verlangen werden, musste Los Angeles die Gehälter von Moritz Wagner und Isaac Bonga loswerden. In der NBA gibt es eine Gehaltsobergrenze, die jedes Team einhalten muss.</p>
<h4 class="subtitle small">Besonders viele Stars auf dem Markt</h4>
<p class="text small"><a href="/weitere/basketball/nba/nba-free-agency-100.html" rel="neutral" title="Basketball: NBA - die spannendsten &quot;Free Agents&quot;">In diesem Sommer sind in der NBA besonders viele Stars auf dem Markt.</a> Ab 1. Juli dürfen Teams und Spieler Deals ausmachen. Die Los Angeles Lakers hoffen, dass sie Kawhi Leonard oder Kyrie Irving verpflichten können.</p>
<h4 class="subtitle small">Mehr Einsatzzeit für Wagner und Bonga in Washington?</h4>
<p class="text small">Für Moritz Wagner und Isaac Bonga könnte der Trade zu den Wizards ein Vorteil sein. Im Gegensatz zu den Lakers, die aktuell Titel gewinnen wollen, sind die Wizards im Umbruch. Das erhöht die Chancen für junge Spieler, Einsatzzeit bekommen.</p>
<div class="mediaCon mediaBottom small  videoRatio landscape">
<div class="media mediaA videoLink">
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "VideoObject",
"image" : [ {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/weitere/basketball/nba/moritz-wagner104~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600
} ],
"headline" : "Moritz Wagner im Interview: Turbulente Rookie-Saison ",
"keywords" : [ "NBA", "Los Angeles Lakers", "Moritz Wagner", "Moe Wagne", "r Rookie", "LeBron James", "Trade Deadline" ],
"publisher" : {
"@type" : "Organization",
"name" : "sportschau.de",
"logo" : {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/resources/img/sportschau/banner/logo_base_amp.png",
"height" : 49,
"width" : 310
}
},
"description" : "Moritz Wagner spielt seine erste Saison in der NBA. Seine Los Angeles Lakers wollen Champion werden. Moritz Wagner spricht im Interview über seine ersten Monate, LeBron James und seine Aufgaben als Rookie. Zum Beispiel: Donuts organisieren.",
"name" : "Moritz Wagner im Interview: Turbulente Rookie-Saison ",
"datePublished" : "2019-02-07T12:06+01:00",
"dateModified" : "2019-02-07T12:06+01:00",
"duration" : "PT04M40S",
"uploadDate" : "2019-02-06T18:45+01:00",
"productionCompany" : {
"@type" : "Organization",
"name" : "ARD"
},
"thumbnailURL" : [ "https://www.sportschau.de/weitere/basketball/nba/moritz-wagner104~_v-gseagaleriexl.jpg" ],
"expires" : "2020-02-06T18:45+01:00",
"@id" : "https://www.sportschau.de/weitere/basketball/nba/video-moritz-wagner-im-interview-turbulente-rookie-saison--100.html",
"url" : "https://www.sportschau.de/weitere/basketball/nba/video-moritz-wagner-im-interview-turbulente-rookie-saison--100.html"
}
</script>
<!-- MicroData fuer Google -->
<a href="/weitere/basketball/nba/video-moritz-wagner-im-interview-turbulente-rookie-saison--100.html" class="mediaLink video" data-extension='{"mediaObj":{"url":"http://deviceids-medp.wdr.de/ondemand/183/1834172.js"}}' title="Video starten">
<picture>
<source srcset="/weitere/basketball/nba/moritz-wagner104~_v-ARDFotogalerie.jpg" media="(min-width: 1901px)"/><source srcset="/weitere/basketball/nba/moritz-wagner104~_v-gseapremiumxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/weitere/basketball/nba/moritz-wagner104~_v-TeaserAufmacher.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/weitere/basketball/nba/moritz-wagner104~_v-TeaserAufmacher.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/weitere/basketball/nba/moritz-wagner104~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="/weitere/basketball/nba/moritz-wagner104~_v-gseapremiumxl.jpg" />
<img class="img" alt="Moritz Wagner (LA Lakers)" title="Moritz Wagner (LA Lakers) | Bildquelle: imago/ZUMA Press" src="/weitere/basketball/nba/moritz-wagner104~_v-gseapremiumxl.jpg"/>
</picture>
<span class="hidden">Video starten, abbrechen mit Escape</span>
</a>
<div class="mediaInfo">
<p class="infotext">
<span class="mediaTitle">Moritz Wagner im Interview: Turbulente Rookie-Saison </span><span class="hidden">. </span>
<span class="mediaSerial">Sportschau</span><span class="hidden">. </span>
<span class="mediaDate">06.02.2019</span><span class="hidden">. </span>
<span class="mediaDuration">04:40 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaStation">Das Erste</span><span class="hidden">. </span>
</p>
</div>
<!--googleoff: index-->
<div class="relatedVideoContent" style="display: none;" aria-hidden="true">
<div class="linklist">
<ul class="list">
<li>
<a href="/weitere/triathlon/video-ironman-frankfurt-lange-frodeno-und-kienle-wollen-siegen-100.html" title="Ironman Frankfurt: Lange, Frodeno und Kienle wollen siegen">
<div class="mediaCon">
<div class="media mediaA">
<img src="/weitere/triathlon/jan-frodeno-patrick-lange-sebastian-kienle-frankfurt-iron-man-100~_v-TeaserNormal.jpg"    title="v.l Jan Frodeno, Sebastian Kienle, Patrick Lange | Bildquelle: Imago/ Huebner" alt="v.l Jan Frodeno, Sebastian Kienle, Patrick Lange"   />
</div>
</div>
<div class="relatedVideoMeta">Ironman Frankfurt: Lange, Frodeno und Kienle wollen siegen | 28.06.2019 | 01:09 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/weitere/boxen/video-ioc-mitglied-lalovic-die-aiba-muss-sich-komplett-reorganisieren-100.html" title="IOC-Mitglied Lalovic: Die AIBA muss sich komplett reorganisieren">
<div class="mediaCon">
<div class="media mediaA">
<img src="/weitere/olympia/nenad-lalovic100~_v-TeaserNormal.jpg"    title="Nenad Lalovic | Bildquelle: ARD" alt="IOC-Mitglied Nenad Lalovic"   />
</div>
</div>
<div class="relatedVideoMeta">IOC-Mitglied Lalovic: Die AIBA muss sich komplett reorganisieren | 27.06.2019 | 00:46 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/weitere/triathlon/video-patrick-lange---mit-lockerheit-zum-ironman-em-titel-100.html" title="Patrick Lange - mit Lockerheit zum Ironman-EM-Titel?">
<div class="mediaCon">
<div class="media mediaA">
<img src="/weitere/triathlon/patrick-lange-120~_v-TeaserNormal.jpg"    title="2018 gewann Patrick Lange den Ironman auf Hawaii | Bildquelle: ap/Garcia" alt="2018 gewann Patrick Lange den Ironman auf Hawaii"   />
</div>
</div>
<div class="relatedVideoMeta">Patrick Lange - mit Lockerheit zum Ironman-EM-Titel? | 28.06.2019 | 02:41 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/weitere/triathlon/video-patrick-lange-im-interview-zum-frankfurt-ironman-100.html" title="Patrick Lange im Interview zum Frankfurt-Ironman">
<div class="mediaCon">
<div class="media mediaA">
<img src="/weitere/triathlon/patrick-lange-frankfurt-mainova-100~_v-TeaserNormal.jpg"    title="Patrick Lange aus Deutschland läuft beim Mainova Ironman in Frankfurt 2018 | Bildquelle: Getty Images for IRONMAN/Joern Pollex" alt="Patrick Lange aus Deutschland läuft beim Mainova Ironman in Frankfurt 2018"   />
</div>
</div>
<div class="relatedVideoMeta">Patrick Lange im Interview zum Frankfurt-Ironman | 25.06.2019 | 09:03 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/weitere/boxen/video-european-games---boxerin-nadine-apetz-freut-sich-auf-den-start-100.html" title="European Games - Boxerin Nadine Apetz freut sich auf den Start">
<div class="mediaCon">
<div class="media mediaA">
<img src="/weitere/boxen/european-games-nadine-apetz-freut-sich-auf-den-start-100~_v-TeaserNormal.jpg"    title="European Games - Boxerin Nadine Apetz freut sich auf den Start | Bildquelle: AFP" alt="European Games - Boxerin Nadine Apetz freut sich auf den Start"   />
</div>
</div>
<div class="relatedVideoMeta">European Games - Boxerin Nadine Apetz freut sich auf den Start | 25.06.2019 | 09:42 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/weitere/tennis/video-wimbledon---favoriten-preisgeld-und-andy-murray-100.html" title="Wimbledon - Favoriten, Preisgeld und Andy Murray">
<div class="mediaCon">
<div class="media mediaA">
<img src="/weitere/tennis/wimbledon-2019-favoriten-preisgeld-und-murray-100~_v-TeaserNormal.jpg"    title="Wimbledon - Favoriten, Preisgeld und Andy Murray | Bildquelle: Imago" alt="Wimbledon 2019: Favoriten, Preisgeld und Andy Murray"   />
</div>
</div>
<div class="relatedVideoMeta">Wimbledon - Favoriten, Preisgeld und Andy Murray | 25.06.2019 | 01:33 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/weitere/olympia/video-mailand-wird-gastgeber-der-olympischen-winterspiele--100.html" title="Mailand wird Gastgeber der Olympischen Winterspiele 2026">
<div class="mediaCon">
<div class="media mediaA">
<img src="/vergabe-mailand-100~_v-TeaserNormal.jpg"    title="Bei der Bekanntgabe des Austragungsorts Mailand für die Olympischen Winterspiele 2026. | Bildquelle: imago images / LaPresse/ LaPresse/Fabio Ferrari" alt="Bei der Bekanntgabe des Austragungsorts Mailand für die Olympischen Winterspiele 2026."   />
</div>
</div>
<div class="relatedVideoMeta">Mailand wird Gastgeber der Olympischen Winterspiele 2026 | 24.06.2019 | 02:36 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/weitere/basketball/video-bbl---bayern-gewinnt-die-meisterschaft-in-der-verlaengerung-100.html" title="BBL - Bayern gewinnt die Meisterschaft in der Verlängerung">
<div class="mediaCon">
<div class="media mediaA">
<img src="/weitere/basketball/basketball410~_v-TeaserNormal.jpg"    title="Die Spieler von Bayern München feiern den gewinn der Basketball-Meisterschaft | Bildquelle: dpa" alt="Die Spieler von Bayern München feiern den gewinn der Basketball-Meisterschaft"   />
</div>
</div>
<div class="relatedVideoMeta">BBL - Bayern gewinnt die Meisterschaft in der Verlängerung | 24.06.2019 | 01:04 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/weitere/fechten/video-fecht-em---die-entscheidungen-des-fuenften-tages-102.html" title="Fecht-EM - die Entscheidungen des fünften Tages">
<div class="mediaCon">
<div class="media mediaA">
<img src="/weitere/fechten/fechten174~_v-TeaserNormal.jpg"    title="Deutschlands Eva Hampel schließt ihre Maske an | Bildquelle: dpa" alt="Deutschlands Eva Hampel schließt ihre Maske an"   />
</div>
</div>
<div class="relatedVideoMeta">Fecht-EM - die Entscheidungen des fünften Tages | 21.06.2019 | 04:49:54 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
</ul>
</div>
</div>
<!--googleon: index-->
</div>
</div>
<p id="ardAbbinder" class="text small">
<span class="stand">
<span id="ardQuelle">red</span>
|
<span id="ardStand">Stand: 28.06.2019, 09:39</span>
</span>
</p>
</div>
</div>
</div>
</div>
</div>



</article>
</div>
<div class="section sectionC sectionArticle">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">
<a href="/weitere/basketball/nba/index.html">
NBA
</a>
</h3>
<div class="teaser">
<a href="/weitere/basketball/nba/nba-free-agency-100.html" title="NBA - die spannendsten &#034;Free Agents&#034;">
<div class="mediaCon">
<div class="media mediaA video ">
<picture>
<source srcset="/weitere/basketball/leonard-durant-100~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/weitere/basketball/leonard-durant-100~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/weitere/basketball/leonard-durant-100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/weitere/basketball/leonard-durant-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/weitere/basketball/leonard-durant-100~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/weitere/basketball/leonard-durant-100~_v-gseaclassicxl.jpg" />
<img class="img" alt="Kevin Durant (l.) und Kawhi Leonard" title="Kevin Durant (l.) und Kawhi Leonard | Bildquelle: USA Today Sports/Tom Szczerbowski" src="/weitere/basketball/leonard-durant-100~_v-gseaclassicxl.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
NBA - die spannendsten "Free Agents"
</h4>
<p class="teasertext">
Der <abbr title="National Basketball Association">NBA</abbr> steht ein spannender Sommer bevor. Einige Superstars sind auf dem Markt. Große Teams haben finanziellen Spielraum, um sie unter Vertrag zu nehmen. Eine Übersicht.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
<div class="box">
<h3 class="ressort">
<a href="/weitere/basketball/nba/index.html">
NBA
</a>
</h3>
<div class="teaser">
<a href="/weitere/basketball/nba/nba-draft-spannende-talente-100.html" title="NBA-Draft: Künftige Topstars im Fokus">
<div class="mediaCon">
<div class="media mediaA video ">
<picture>
<source srcset="/weitere/basketball/nba-zion-barrett-100~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/weitere/basketball/nba-zion-barrett-100~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/weitere/basketball/nba-zion-barrett-100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/weitere/basketball/nba-zion-barrett-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/weitere/basketball/nba-zion-barrett-100~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/weitere/basketball/nba-zion-barrett-100~_v-gseaclassicxl.jpg" />
<img class="img" alt="RJ Barrett (l.) und Zion Williamson jubeln" title="RJ Barrett (l.) und Zion Williamson jubeln | Bildquelle: AFP / Streeter Lecka" src="/weitere/basketball/nba-zion-barrett-100~_v-gseaclassicxl.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
NBA-Draft: Künftige Topstars im Fokus
</h4>
<p class="teasertext">
In der Nacht zu Freitag findet in der NBA die jährliche Talenteauswahl, der sogenannte "Draft", statt. Sportschau.de stellt einige Spieler vor, auf die es zu achten gilt.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
<div class="box">
<h3 class="ressort">
<a href="/weitere/basketball/nba/index.html">
NBA
</a>
</h3>
<div class="teaser">
<a href="/weitere/basketball/nba/video-nba-draft-so-stark-ist-zion-williamson--100.html" title="NBA-Draft: So stark ist Zion Williamson ">
<div class="mediaCon">
<div class="media mediaA video">
<picture>
<source srcset="/weitere/basketball/nba/nba-draft-so-stark-ist-zion-williamson-100~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/weitere/basketball/nba/nba-draft-so-stark-ist-zion-williamson-100~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/weitere/basketball/nba/nba-draft-so-stark-ist-zion-williamson-100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/weitere/basketball/nba/nba-draft-so-stark-ist-zion-williamson-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/weitere/basketball/nba/nba-draft-so-stark-ist-zion-williamson-100~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/weitere/basketball/nba/nba-draft-so-stark-ist-zion-williamson-100~_v-gseaclassicxl.jpg" />
<img class="img" alt="NBA-Draft: So stark ist Zion Williamson" title="NBA-Draft: So stark ist Zion Williamson | Bildquelle: AP" src="/weitere/basketball/nba/nba-draft-so-stark-ist-zion-williamson-100~_v-gseaclassicxl.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="video" class="headline">
<span class="hidden">Video:</span>
NBA-Draft: So stark ist Zion Williamson
</h4>
<p class="teasertext">
Die New Orleans Pelicans haben das Basketball-Supertalent Zion Williamson an erster Stelle im NBA-Draft gezogen. Unsere NBA-Reporter Torben Beckmann und Lovis Binder analysieren die Stärken von Williamson.
&nbsp;|&nbsp;
<strong>video</strong>
</p>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modPicList">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">Top-Themen auf sportschau.de</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/weitere/radsport/katusha-alpecin-aufgebot-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/rick-zabel-120~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/rick-zabel-120~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/rick-zabel-120~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/rick-zabel-120~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/rick-zabel-120~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/rick-zabel-120~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Der Kölner Radprofi Rick Zabel " title="Der Kölner Radprofi Rick Zabel  | Bildquelle: imago/geisser" src="/rick-zabel-120~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Tour de France: Politt und Zabel im Katusha-Aufgebot</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fussball/international/copa-america-brasilien-paraguay-viertelfinale-102.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fussball/international/brasil-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/international/brasil-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/international/brasil-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/international/brasil-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/international/brasil-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/international/brasil-100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Jubel bei Brasilien nach gewonnenem Elfmeterschießen" title="Jubel bei Brasilien nach gewonnenem Elfmeterschießen | Bildquelle: reuters/Henry Romero" src="/fussball/international/brasil-100~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Brasilien im Halbfinale der Copa America</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/u21/spielbericht-u-einundzwanzig-deutschland-gegen-rumaenien-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/u21/nationalmannschaft-u-21-jubel-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/u21/nationalmannschaft-u-21-jubel-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/u21/nationalmannschaft-u-21-jubel-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/u21/nationalmannschaft-u-21-jubel-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/u21/nationalmannschaft-u-21-jubel-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/u21/nationalmannschaft-u-21-jubel-100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Die Spieler der deutschen U21-Nationalmannschaft jubeln" title="Die Spieler der deutschen U21-Nationalmannschaft jubeln | Bildquelle: dpa / Cezaro De Luca" src="/u21/nationalmannschaft-u-21-jubel-100~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>U21-EM - Deutschland nach Sieg gegen Rumänien im Finale</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/u21/spielbericht-u-einundzwanzig-spanien-gegen-frankreich-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/u21/spanien-frankreich-102~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/u21/spanien-frankreich-102~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/u21/spanien-frankreich-102~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/u21/spanien-frankreich-102~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/u21/spanien-frankreich-102~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/u21/spanien-frankreich-102~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Spaniens (v.l.) Dani Ceballos, Jesus Vallejo, Marc Roca und Dani Olmo jubeln" title="Spaniens (v.l.) Dani Ceballos, Jesus Vallejo, Marc Roca und Dani Olmo jubeln | Bildquelle: imago images / PA Images, Nick Potts" src="/u21/spanien-frankreich-102~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>U21-EM - Spanien folgt Deutschland ins Endspiel</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fussball/dfbpokal/dfb-pokal-cottbus-bayern-ard100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fussball/dfbpokal/dfbpokal546~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/dfbpokal/dfbpokal546~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/dfbpokal/dfbpokal546~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/dfbpokal/dfbpokal546~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/dfbpokal/dfbpokal546~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/dfbpokal/dfbpokal546~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Der DFB Pokal mit der Aufschrift &#034;Fussball&#034;" title="Der DFB Pokal mit der Aufschrift &#034;Fussball&#034; | Bildquelle: picture alliance" src="/fussball/dfbpokal/dfbpokal546~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>DFB-Pokal: Cottbus gegen Bayern live im Ersten</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/weitere/tennis/wimbledon-sabine-lisicki-ausgeschieden-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/weitere/tennis/sabine-lisicki-110~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/weitere/tennis/sabine-lisicki-110~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/weitere/tennis/sabine-lisicki-110~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/weitere/tennis/sabine-lisicki-110~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/weitere/tennis/sabine-lisicki-110~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/weitere/tennis/sabine-lisicki-110~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Sabine Lisicki" title="Sabine Lisicki | Bildquelle: Imagoi/Liu jialiang" src="/weitere/tennis/sabine-lisicki-110~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Wimbledon: Sabine Lisicki verpasst Hauptfeld</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/weitere/olympia/kommentar-olympia-ioc-vergabe-reform-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/weitere/allgemein/kommentar-kempe-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/weitere/allgemein/kommentar-kempe-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/weitere/allgemein/kommentar-kempe-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/weitere/allgemein/kommentar-kempe-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/weitere/allgemein/kommentar-kempe-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/weitere/allgemein/kommentar-kempe-100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="ARD-Reporter Robert Kempe" title="ARD-Reporter Robert Kempe | Bildquelle: ARD" src="/weitere/allgemein/kommentar-kempe-100~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Kommentar - Olympia ist zum Ladenhüter geworden</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="breadcrumb">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">sportschau.de</a>
</li>
<li>
<a href="/weitere/index.html">Mehr Sport</a>
</li>
<li>
<a href="/weitere/basketball/index.html">Basketball</a>
</li>
<li>
<a href="/weitere/basketball/nba/index.html">NBA</a>
</li>
</ul>
</div>
<div class="poweruser">
<span>Darstellung:</span>
<ul>
<li><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">AUTO</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,48); return false;" href="#">XS</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,48);  return false;" href="#">S</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,48);  return false;" href="#">M</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,48);  return false;" href="#">L</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,48);  return false;" href="#">XL</a></li>
</ul>
</div>
</div>
</div>
</div>
<!--googleoff: index-->
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<h2 class="hidden">Links auf weitere Angebotsteile</h2>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks102'}">
<h3 id="gseafooterlinks102-tab" data-ctrl-collfoot-gseafooterlinks102-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks102-panel" role="tab">Service</h3>
<ul id="gseafooterlinks102-panel" data-ctrl-collfoot-gseafooterlinks102-body="{}" aria-labeledby="gseafooterlinks102-tab" role="tabpanel">
<li><a href="http://www.sportschau.de/allgemein/smartphoneapp/app112.html">Sportschau-App</a></li>
<li><a href="/sportschau-quiz-app100.html">Sportschau-Quiz-App</a></li>
<li><a href="http://www.sportschau.de/socialmedia/socialmediaindex100.html">Social Media</a></li>
<li><a href="/weitere/allgemein/whatsapp-154.html">News per WhatsApp und Telegram</a></li>
<li><a href="/sportschau-hundert-sekunden/sprachgesteuerte-systeme-sportnachrichten-100.html">Sportschau in 100 Sekunden</a></li>
<li><a href="http://www.sportschau.de/kompakt132.html">Sportschau kompakt</a></li>
<li><a href="/sitemap/index.html">Sitemap</a></li>
<li><a href="http://www.sportschau.de/allgemein/rssfeeds102.html">RSS Feeds</a></li>
<li><a href="http://www.sportschau.de/allgemein/newsletter/mobilnewsletterrssindex100.html">Newsletter</a></li>
<li><a href="http://www.sportschau.de/sendung/sportschausendungindex100.html">Infos zur Sendung</a></li>
<li><a href="http://www.sportschau.de/sendung/epgsportimfernsehen102.html">Sport im Fernsehen</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks116'}">
<h3 id="gseafooterlinks116-tab" data-ctrl-collfoot-gseafooterlinks116-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks116-panel" role="tab">sportschau.de</h3>
<ul id="gseafooterlinks116-panel" data-ctrl-collfoot-gseafooterlinks116-body="{}" aria-labeledby="gseafooterlinks116-tab" role="tabpanel">
<li><a href="http://www.sportschau.de/ticker/index.html">LIVE</a></li>
<li><a href="http://www.sportschau.de/fussball/index.html">Fußball</a></li>
<li><a href="http://www.sportschau.de/formel1/index.html">Formel 1</a></li>
<li><a href="http://www.sportschau.de/weitere/index.html">Mehr Sport</a></li>
<li><a href="http://www.sportschau.de/ergebnisse_tabellen/index.html">Ergebnisse</a></li>
<li><a href="http://www.sportschau.de/video/index.html">Videos</a></li>
<li><a href="http://www.sportschau.de/sendung/tdm/index.html">Tor des Monats</a></li>
<li><a href="http://www.sportschau.de/sendung/index.html">Sendung</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks100'}">
<h3 id="gseafooterlinks100-tab" data-ctrl-collfoot-gseafooterlinks100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks100-panel" role="tab">Rundfunkanstalten</h3>
<ul id="gseafooterlinks100-panel" data-ctrl-collfoot-gseafooterlinks100-body="{}" aria-labeledby="gseafooterlinks100-tab" role="tabpanel">
<li><a href="http://www.br-online.de/">Bayerischer Rundfunk</a></li>
<li><a href="http://www.hessenschau.de/">Hessischer Rundfunk</a></li>
<li><a href="http://www.mdr.de/index.html">Mitteldeutscher Rundfunk</a></li>
<li><a href="http://www.ndr.de/">Norddeutscher Rundfunk</a></li>
<li><a href="http://www.radiobremen.de/">Radio Bremen</a></li>
<li><a href="http://www.rbb-online.de/">Rundfunk Berlin-Brandenburg</a></li>
<li><a href="http://www.sr-online.de/">Saarländischer Rundfunk</a></li>
<li><a href="http://www.swr.de/">Südwestrundfunk</a></li>
<li><a href="http://www.wdr.de/">Westdeutscher Rundfunk</a></li>
<li><a href="http://www.dw.com/">Deutsche Welle</a></li>
<li><a href="http://www.dradio.de">Deutschlandradio</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks104'}">
<h3 id="gseafooterlinks104-tab" data-ctrl-collfoot-gseafooterlinks104-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks104-panel" role="tab">Gemeinsame Programme</h3>
<ul id="gseafooterlinks104-panel" data-ctrl-collfoot-gseafooterlinks104-body="{}" aria-labeledby="gseafooterlinks104-tab" role="tabpanel">
<li><a href="http://www.daserste.de/">Das Erste</a></li>
<li><a href="http://one.ard.de/">ONE</a></li>
<li><a href="http://programm.tagesschau24.de/">tagesschau24</a></li>
<li><a href="http://www.3sat.de/">3sat</a></li>
<li><a href="http://www.arte.tv/de">arte</a></li>
<li><a href="https://www.funk.net/">funk</a></li>
<li><a href="http://www.kika.de/">KiKA</a></li>
<li><a href="http://www.phoenix.de/">phoenix</a></li>
</ul>
</div>
<div class="foot">
<h2 class="hidden">Globale Links</h2>
<ul class="help">
<li><a href="/impressum/index.html">Impressum</a>
</li>
<li><a href="/hilfe/index.html">Hilfe</a>
</li>
<li><a href="/kontakt/index.html">Kontakt</a>
</li>
<li><a href="/sportschaudatenschutz100.html">Datenschutzbestimmungen</a>
</li>
</ul>
<p class="copy">
&copy; WDR
| sportschau.de
</p>
<a class="logo" href="http://www.ard.de/">
<img alt="zu Startseite Sportschau" title="zu Startseite Sportschau" src="/resources/img/base/icon/ard_wse.png"/>
</a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>
<script type="text/javascript" src="/weitere/basketball/nba/tdf_emptysection_fix_js_100.js"></script>
<script type="text/javascript" src="/weitere/basketball/nba/eurojs100.js"></script>
<script type="text/javascript" src="/weitere/basketball/nba/aktuelleergebnisse100.js"></script>
<script type="text/javascript" src="/weitere/basketball/nba/twitter-bug-js100.js"></script>
<!--googleon: index-->
</body>
</html>