<!DOCTYPE html>
<html lang="de" prefix="og: http://ogp.me/ns#">
<head>
<title>NBA, Basketball, Play-offs: Timberwolves lösen letztes Play-off-Ticket - Basketball - Mehr Sport - sportschau.de</title>
<meta property="og:title" content="NBA, Basketball, Play-offs: Timberwolves lösen letztes Play-off-Ticket" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="pragma" content="no-cache" />
<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="expires" content="Thu, 08 Oct 1981 12:00:00 GMT" />
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="apple-itunes-app" content="app-id=411447185"/>
<meta name="google-play-app" content="app-id=de.apptelligence.sportschau.android"/>
<meta property="fb:pages" content="1613685202193059,90642806830,130548627130448,526552690751146,384926558186855,129317673783457,106705622731646,259129067792159,861081030663297,144547849298445,212279448791080,1721380974797710,516462941896253,358433614205531,1615399212084960,544719199043323,1434661813258193,186835904683265,296289606573,421965021500752,1121862397919896,195377794250046,338029309880185,181756501864579,523140377699682,817293555066265,186702484702033,371082536270295,364704117198947,124207927630198,221940214516485,1475134875830953,759533957391820,325475550831853,216419568456863,429139000022,399241730563,174242895924927,53288989368,113750185472846,445562568971817,167378096628240,145008745706730,733049073494844,135072289873287,344196332337797,460210664060478,303598826385957,170611996376433,253874014683788,131969380240974,294785953870202,119668774820442,162845840490657,139707956130959,281374231896419,217409215341,306696179357452,150226341758049,303752069636561,342934919135634,419475644748902,830059210436802,559469264109750,273426262942,767705053304994,336836156649172" />
<meta name="Keywords" content="sportschau.de,NBA, Basketball, Play-offs,Deutschland/International"/>
<meta property="og:description" content="Die Minnesota Timberwolves haben sich in der NBA am finalen Spieltag der regulären Saison das letzte Play-off- Ticket gesichert."/>
<meta name="Description" content="Die Minnesota Timberwolves haben sich in der NBA am finalen Spieltag der regulären Saison das letzte Play-off- Ticket gesichert."/>
<meta property="og:type" content="article" />
<meta name="Author" content="sportschau.de"/>
<meta name="DC.Rights" content="Nur WDR"/>
<meta name="DC.Date" content="2018-04-12T08:22+02:00" />
<meta name="Publisher" content="sportschau.de" />
<meta property="og:image" content="https://www.sportschau.de/weitere/basketball/nba518~_v-gseagaleriexl.jpg" />
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@wdr"/>
<meta property="og:url" content="https://www.sportschau.de/weitere/basketball/nba-playoff-teilnehmer-100.html"/>
<meta name="robots" content="index,follow,noarchive"/>
<link rel="apple-touch-icon" sizes="180x180" href="/resources/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/resources/img/favicon/manifest.json">
<link rel="shortcut icon" href="/resources/img/favicon/favicon.ico">
<meta name="msapplication-config" content="/resources/img/favicon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="amphtml" href="/weitere/basketball/nba-playoff-teilnehmer-100.amp" />
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context": "https://schema.org/",
"@type": "NewsArticle",
"image": {
"@type": "ImageObject",
"url": "https://www.sportschau.de/weitere/basketball/nba518~_v-gseagaleriexl.jpg",
"height": 900,
"width": 1600
},
"headline": "NBA - Timberwolves lösen letztes &lt;span lang=&#034;en&#034;&gt;Play-off&lt;/span&gt;-Ticket",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.sportschau.de/weitere/basketball/index.html"
},
"publisher": {
"@type": "Organization",
"name": "sportschau.de",
"logo": {
"@type": "ImageObject",
"url": "https://www.sportschau.de/resources/img/sportschau/banner/logo_base_amp.png",
"height": 49,
"width": 310
}
},
"description": "Die Minnesota Timberwolves haben sich in der NBA am finalen Spieltag der regulären Saison das letzte Play-off- Ticket gesichert.",
"name": "NBA, Basketball, Play-offs: Timberwolves lösen letztes Play-off-Ticket",
"author": {
"@type": "Person",
"name": "sportschau.de"
},
"datepublished":"2018-04-12T08:37+02:00",
"dateModified":"2018-04-12T08:37+02:00",
"productionCompany": {
"@type":  "Organization",
"name": "van der velden"
},
"@id": "https://www.sportschau.de/weitere/basketball/nba-playoff-teilnehmer-100.html",
"url": "https://www.sportschau.de/weitere/basketball/nba-playoff-teilnehmer-100.html"
}
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org/",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "https://www.sportschau.de/index.html",
"name": "sportschau.de"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@id": "https://www.sportschau.de/weitere/index.html",
"name": "Mehr Sport"
}
},
{
"@type": "ListItem",
"position": 3,
"item": {
"@id": "https://www.sportschau.de/weitere/basketball/index.html",
"name": "Basketball"
}
}
]
}
</script>
<!-- MicroData fuer Google -->
<link rel="stylesheet" type="text/css" href="/resources/css/merged_base.css?version=5.52.3" media="screen"/>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_print.css?version=5.52.3" media="print"/>
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_noScript.css?version=5.52.3" />
</noscript>
<script type="text/javascript">
var cssPath = '/resources/css/merged_';
var webappVersion = '5.52.3';
</script>
<script type="text/javascript" src="/resources/js/merged_scripts.js?version=5.52.3"></script>
<link rel="stylesheet" href="/weitere/basketball/bulitabellen100.css" type="text/css"/>
<link rel="stylesheet" href="/weitere/basketball/podcast-button_fix_100.css" type="text/css"/>
<link rel="stylesheet" href="/weitere/basketball/bereichscss_vereinslogos_css_100.css" type="text/css"/>
<script defer src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</head>
<body class="sportschau event fifawm2014 viewL" >
<a id="goToHead"></a>
<!--googleoff: index-->
<div id="header" >
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'s':['closeEntries','closeEntriesOnVanish','enable'], 'xs':['closeEntries','closeEntriesOnVanish','enable']}}">
<div role="navigation" class="masternavi" data-ctrl-collHead-entry="{'id':'h3'}">
<a href="#goToContent" class="hidden">zum Inhalt</a>
<a href="#sportschauNavi" class="hidden">zur Navigation</a>
<a href="#sportschauSuche" class="hidden">zur Suche</a>
<div class="mnHolder">
<div class="menueToggle" data-ctrl-collHead-h3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}"><a href="#" >ARD Navigation</a></div>
<ul data-ctrl-collHead-h3-body="{}">
<li class="ard">
<a href="http://www.ard.de/" class="home">ARD Home</a>
</li>
<li class="tagesschau">
<a href="http://www.tagesschau.de/" >Nachrichten</a>
</li>
<li class="sportschau active">
<a href="/index.html">Sport</a>
</li>
<li class="boerse">
<a href="http://boerse.ard.de/" >Börse</a>
</li>
<li class="ratgeber">
<a href="http://www.ard.de/ratgeber/" >Ratgeber</a>
</li>
<li class="wissen">
<a href="http://www.ard.de/wissen/" >Wissen</a>
</li>
<li class="kultur">
<a href="http://www.ard.de/kultur/" >Kultur</a>
</li>
<li class="kinder">
<a href="http://www.ard.de/kinder/" >Kinder</a>
</li>
<li class="intern">
<a href="http://www.ard.de/die-ard" >Die ARD</a>
</li>
<li class="tv">
<a href="http://www.daserste.de/" >Fernsehen</a>
</li>
<li class="radio">
<a href="http://www.ard.de/radio/" >Radio</a>
</li>
<li class="ardmt">
<a href="http://www.ardmediathek.de/" >ARD Mediathek</a>
</li>
</ul>
<div class="ardlogo">
<a href="http://www.ard.de/" class="home"></a>
</div>
</div>
</div>
<div class="mnHolder" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}">
<div role="banner" class="logo">
<a href="/index.html" >
<img alt="zu Startseite Sportschau" src="/resources/img/sportschau/banner/logo_base.png" title="zu Startseite Sportschau"/>
</a>
</div>
<div role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'sportschau-suche-id'}">
<a id="wdrSuche" class="hidden"></a>
<div class="searchToggle" data-ctrl-collHead-sportschau-suche-id-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}">
<a href="/suche/suche144.jsp"><img alt='Lupe' title='Suche' src='/resources/img/base/icon/lupe_gross.png'/></a>
</div>
<form name="form_sportschau-suche-id"
class="searchForm"
method="post"
action="/suche/suche144.jsp"
data-ctrl-collHead-sportschau-suche-id-body={}
data-ctrl-formular="{'id':'form_sportschau-suche-id'}">
<input
class="searchInput"
name="q"
type="text"
value="Suche in sportschau.de"
data-ctrl-form_sportschau-suche-id-input="{'action':{'default':['switchValue']}}"
/>
<a	href="/suche/suche144.jsp"
class="searchSubmit"
data-ctrl-form_sportschau-suche-id-trigger="{'action':{'default':['submit']}}">
<img alt='Lupe' title='Suche' src='/resources/img/base/icon/lupe_gross.png'/>
</a>
</form>
</div>
<div role="navigation" class="subnavi" data-ctrl-navigation="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}" data-ctrl-collHead-entry="{'id':'h1'}">
<a name="sportschauNavi" id="sportschauNavi" class="hidden"></a>
<div class="menueToggle" data-ctrl-collHead-h1-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}">
<a class="" >Men&uuml;</a>
</div>
<ul class="ressorts" data-ctrl-collHead-h1-body="{}">
<li>
<span class="subressort collapsed ">
<a href="/index.html">
Startseite
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/ticker/index.html">
Live
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a1'}">
<span class="collapsed  subressort " data-ctrl-csub-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/fussball/index.html">
Fußball
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a1-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/fussball/index.html">
Übersicht Fußball
</a>
</li>
<li data-ctrl-csub-entry="{'id':'a2'}">
<span class="collapsed" data-ctrl-csub-a2-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga/index.html">
Bundesliga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a2-body="{}">
<li>
<a href="/fussball/bundesliga/index.html">
Übersicht Bundesliga
</a>
</li>
<li>
<a href="/fussball/bundesliga/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga/virtuelletabelle/index.html">
Virtuelle Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga/planer/index.html">
Bundesliga-Planer
</a>
</li>
<li>
<a href="/fussball/bundesliga/vereine/index.html">
Vereine
</a>
</li>
<li>
<a href="/fussball/bundesliga/tore/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a3'}">
<span class="collapsed" data-ctrl-csub-a3-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga2/index.html">
2. Bundesliga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a3-body="{}">
<li>
<a href="/fussball/bundesliga2/index.html">
Übersicht 2. Bundesliga
</a>
</li>
<li>
<a href="/fussball/bundesliga2/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga2/virtuelletabelle/index.html">
Virtuelle Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga2/tore/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a4'}">
<span class="collapsed" data-ctrl-csub-a4-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga3/index.html">
3. Liga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a4-body="{}">
<li>
<a href="/fussball/bundesliga3/index.html">
Übersicht 3. Liga
</a>
</li>
<li>
<a href="/fussball/bundesliga3/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga3/tore/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a5'}">
<span class="collapsed" data-ctrl-csub-a5-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/dfbpokal/index.html">
DFB-Pokal
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a5-body="{}">
<li>
<a href="/fussball/dfbpokal/index.html">
Übersicht DFB-Pokal
</a>
</li>
<li>
<a href="/fussball/dfbpokal/runde/index.html">
Runde
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a6'}">
<span class="collapsed" data-ctrl-csub-a6-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/championsleague/index.html">
Champions League
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a6-body="{}">
<li>
<a href="/fussball/championsleague/index.html">
Übersicht Champions League
</a>
</li>
<li>
<a href="/fussball/championsleague/spieltag/index.html">
Spieltag
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a7'}">
<span class="collapsed" data-ctrl-csub-a7-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/europaleague/index.html">
Europa League
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a7-body="{}">
<li>
<a href="/fussball/europaleague/index.html">
Übersicht Europa League
</a>
</li>
<li>
<a href="/fussball/europaleague/ergebnisse/index.html">
Ergebnisse &amp; Spielplan
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a8'}">
<span class="collapsed" data-ctrl-csub-a8-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/international/index.html">
International
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a8-body="{}">
<li>
<a href="/fussball/international/index.html">
Übersicht International
</a>
</li>
<li>
<a href="/fussball/international/england/index.html">
Ergebnisse Premier League
</a>
</li>
<li>
<a href="/fussball/international/spanien/index.html">
Ergebnisse Primera Division
</a>
</li>
<li>
<a href="/fussball/international/italien/index.html">
Ergebnisse Serie A
</a>
</li>
<li>
<a href="/fussball/international/ligen/index.html">
Weitere Ligen
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a9'}">
<span class="collapsed" data-ctrl-csub-a9-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/fifawm2018/index.html">
FIFA WM 2018
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a9-body="{}">
<li>
<a href="/fussball/fifawm2018/index.html">
Übersicht FIFA WM 2018
</a>
</li>
<li>
<a href="/fussball/fifawm2018/ergebnisse/index.html">
WM-Spielplan
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a10'}">
<span class="collapsed" data-ctrl-csub-a10-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/nationalmannschaft/index.html">
Nationalmannschaft
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a10-body="{}">
<li>
<a href="/fussball/nationalmannschaft/index.html">
Übersicht Nationalmannschaft
</a>
</li>
<li>
<a href="/fussball/nationalmannschaft/ergebnisse/index.html">
Ergebnisse
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a11'}">
<span class="collapsed" data-ctrl-csub-a11-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/u21/index.html">
U21-EM
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a11-body="{}">
<li>
<a href="/fussball/u21/index.html">
Übersicht U21-EM
</a>
</li>
<li>
<a href="/fussball/u21/ergebnisse/index.html">
Spielplan | Ergebnisse
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a12'}">
<span class="collapsed" data-ctrl-csub-a12-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/frauenfussball/index.html">
Frauenfußball
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a12-body="{}">
<li>
<a href="/fussball/frauenfussball/index.html">
Übersicht Frauenfußball
</a>
</li>
<li>
<a href="/fussball/frauenfussball/bundesliga/index.html">
Bundesliga
</a>
</li>
<li>
<a href="/fussball/frauenfussball/nationalmannschaft/index.html">
Nationalmannschaft
</a>
</li>
<li>
<a href="/fussball/frauenfussball/dfbpokal/index.html">
DFB-Pokal
</a>
</li>
</ul>
</li>
<li>
<a href="/fussball/frauenem2017/index.html">
UEFA Frauen-EM 2017
</a>
</li>
<li>
<a href="/fussball/euro2016/index.html">
UEFA EURO 2016
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a13'}">
<span class="collapsed  subressort " data-ctrl-csub-a13-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/wintersport/index.html">
Wintersport
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a13-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/wintersport/index.html">
Übersicht Wintersport
</a>
</li>
<li>
<a href="/wintersport/videos/index.html">
Videos
</a>
</li>
<li>
<a href="/wintersport/liveticker/index.html">
Live
</a>
</li>
<li>
<a href="/wintersport/olympia/index.html">
Olympia
</a>
</li>
<li>
<a href="/wintersport/biathlon/index.html">
Biathlon
</a>
</li>
<li>
<a href="/wintersport/ski-alpin/index.html">
Ski alpin
</a>
</li>
<li>
<a href="/wintersport/skispringen/index.html">
Skispringen
</a>
</li>
<li>
<a href="/wintersport/nordische-kombination/index.html">
Nordische Kombination
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a14'}">
<span class="collapsed  subressort " data-ctrl-csub-a14-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/formel1/index.html">
Formel 1
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a14-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/formel1/index.html">
Übersicht Formel 1
</a>
</li>
<li>
<a href="/formel1/ergebnisse/index.html">
Ergebnisse
</a>
</li>
<li>
<a href="/formel1/rennen/index.html">
Rennen
</a>
</li>
</ul>
<li>
<span class="collapsed subressort active">
<a href="/weitere/index.html">
Mehr Sport
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/video/index.html">
Videos
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/ergebnisse_tabellen/index.html">
Ergebnisse
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a15'}">
<span class="collapsed  subressort " data-ctrl-csub-a15-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/tdmx/index.html">
Tor des Monats
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a15-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/tdmx/index.html">
Übersicht Tor des Monats
</a>
</li>
<li>
<a href="/tdmx/archivx/index.html">
Archiv
</a>
</li>
<li>
<a href="/tdmx/bestespielerx/index.html">
Beste Torschützen
</a>
</li>
<li>
<a href="/tdmx/besteteamsx/index.html">
Beste Teams
</a>
</li>
<li>
<a href="/tdmx/toresuchenx/index.html">
Tore suchen
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a16'}">
<span class="collapsed  subressort " data-ctrl-csub-a16-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/sendung/index.html">
Sendung
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a16-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/sendung/index.html">
Übersicht Sendung
</a>
</li>
<li>
<a href="/sendung/programm/index.html">
Programm
</a>
</li>
<li>
<a href="/sendung/moderatoren/index.html">
Moderatoren
</a>
</li>
<li>
<a href="/sendung/reporter/index.html">
Reporter
</a>
</li>
</ul>
</ul>
</div>
<noscript>
<div class="naviChooser">
<form action="/system/formnavi.jsp" method="post">
<p>Detail Navigation:</p>
<select name="path" class="naviSelect">
<option value="/">sportschau.de</option>
<optgroup label="Live">
<option value="/ticker">Übersicht Live</option>
</optgroup>
<optgroup label="Fußball">
<option value="/fussball">Übersicht Fußball</option>
<option value="/fussball/bundesliga">Bundesliga</option>
<option value="/fussball/bundesliga/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga/virtuelletabelle" class="sub">Virtuelle Tabelle</option>
<option value="/fussball/bundesliga/planer" class="sub">Bundesliga-Planer</option>
<option value="/fussball/bundesliga/vereine" class="sub">Vereine</option>
<option value="/fussball/bundesliga/tore" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/bundesliga2">2. Bundesliga</option>
<option value="/fussball/bundesliga2/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga2/virtuelletabelle" class="sub">Virtuelle Tabelle</option>
<option value="/fussball/bundesliga2/tore" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/bundesliga3">3. Liga</option>
<option value="/fussball/bundesliga3/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga3/tore" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/dfbpokal">DFB-Pokal</option>
<option value="/fussball/dfbpokal/runde" class="sub">Runde</option>
<option value="/fussball/championsleague">Champions League</option>
<option value="/fussball/championsleague/spieltag" class="sub">Spieltag</option>
<option value="/fussball/europaleague">Europa League</option>
<option value="/fussball/europaleague/ergebnisse" class="sub">Ergebnisse & Spielplan</option>
<option value="/fussball/international">International</option>
<option value="/fussball/international/england" class="sub">Ergebnisse Premier League</option>
<option value="/fussball/international/spanien" class="sub">Ergebnisse Primera Division</option>
<option value="/fussball/international/italien" class="sub">Ergebnisse Serie A</option>
<option value="/fussball/international/ligen" class="sub">Weitere Ligen</option>
<option value="/fussball/fifawm2018">FIFA WM 2018</option>
<option value="/fussball/fifawm2018/ergebnisse" class="sub">WM-Spielplan</option>
<option value="/fussball/nationalmannschaft">Nationalmannschaft</option>
<option value="/fussball/nationalmannschaft/ergebnisse" class="sub">Ergebnisse</option>
<option value="/fussball/u21">U21-EM</option>
<option value="/fussball/u21/ergebnisse" class="sub">Spielplan | Ergebnisse</option>
<option value="/fussball/frauenfussball">Frauenfußball</option>
<option value="/fussball/frauenfussball/bundesliga" class="sub">Bundesliga</option>
<option value="/fussball/frauenfussball/nationalmannschaft" class="sub">Nationalmannschaft</option>
<option value="/fussball/frauenfussball/dfbpokal" class="sub">DFB-Pokal</option>
<option value="/fussball/frauenem2017">UEFA Frauen-EM 2017</option>
<option value="/fussball/euro2016">UEFA EURO 2016</option>
</optgroup>
<optgroup label="Wintersport">
<option value="/wintersport">Übersicht Wintersport</option>
<option value="/wintersport/videos">Videos</option>
<option value="/wintersport/liveticker">Live</option>
<option value="/wintersport/olympia">Olympia</option>
<option value="/wintersport/biathlon">Biathlon</option>
<option value="/wintersport/ski-alpin">Ski alpin</option>
<option value="/wintersport/skispringen">Skispringen</option>
<option value="/wintersport/nordische-kombination">Nordische Kombination</option>
</optgroup>
<optgroup label="Formel 1">
<option value="/formel1">Übersicht Formel 1</option>
<option value="/formel1/ergebnisse">Ergebnisse</option>
<option value="/formel1/rennen">Rennen</option>
</optgroup>
<optgroup label="Mehr Sport">
<option value="/weitere">Übersicht Mehr Sport</option>
</optgroup>
<optgroup label="Videos">
<option value="/video">Übersicht Videos</option>
</optgroup>
<optgroup label="Ergebnisse">
<option value="/ergebnisse_tabellen">Übersicht Ergebnisse</option>
</optgroup>
<optgroup label="Tor des Monats">
<option value="/tdmx">Übersicht Tor des Monats</option>
<option value="/tdmx/archivx">Archiv</option>
<option value="/tdmx/bestespielerx">Beste Torschützen</option>
<option value="/tdmx/besteteamsx">Beste Teams</option>
<option value="/tdmx/toresuchenx">Tore suchen </option>
</optgroup>
<optgroup label="Sendung">
<option value="/sendung">Übersicht Sendung</option>
<option value="/sendung/programm">Programm</option>
<option value="/sendung/moderatoren">Moderatoren</option>
<option value="/sendung/reporter">Reporter</option>
</optgroup>
</select>
<input value="Zum Ressort wechseln" type="submit">
</form>
</div>
</noscript>
</div>
</div>
</div>
</div>
<!--googleon: index-->
<div id="content" class="segment" data-page-url="https://www.sportschau.de/weitere/basketball/nba-playoff-teilnehmer-100.html">
<div class="wrapper" role="main" data-ctrl-layoutable="{'id':'sectionlayout','action':{'default':['equalHeight'],'xs':['disable'],'s':['disable']},'timeToWait':'50','refreshOnAdded':'true','offsetY':'0'}">
<div class="section sectionA hidden" >
<div class="breadcrumb screenReader">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">sportschau.de</a>
</li>
<li>
<a href="/weitere/index.html">Mehr Sport</a>
</li>
<li>
<a href="/weitere/basketball/index.html">Basketball</a>
</li>
</ul>
</div>
</div>
<a id="goToContent"></a>

<!-- sportschau -->

<h1 class="siteHeadline hidden">NBA - Timberwolves lösen letztes <span lang="en">Play-off</span>-Ticket</h1>

<div class="section sectionZ sectionArticle">
<article role="article">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<div class="mediaCon mediaTop">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;nba518&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/weitere/basketball/nba518~_v-TeaserNormal.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/weitere/basketball/nba518~_v-TeaserAufmacher.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/weitere/basketball/nba518~_v-TeaserAufmacher.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/weitere/basketball/nba518~_v-gseapremiumxl.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/weitere/basketball/nba518~_v-ARDFotogalerie.jpg&#034;}}}" class="img" alt="Denvers Will Barton (l.) im Duell mit gleich drei Timberwolves" title="Denvers Will Barton (l.) im Duell mit gleich drei Timberwolves | Bildquelle: AP / Carlos Gonzalez" src="/weitere/basketball/nba518~_v-gseapremiumxl.jpg"/>
</div>
</div>
<p class="dachzeile small">Basketball</p>
<h3 class="headline small">NBA - Timberwolves lösen letztes <span lang="en">Play-off</span>-Ticket</h3>
<div class="socialMedia">
<div data-ctrl-sharingmedia="" class="mod modSharing">
<div class="fixedSharingContainer">
<div class="toggleShare">
<img src="/resources/img/base/icon/sharing_toggle.svg">
</div>
</div>
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sportschau.de%2Fweitere%2Fbasketball%2Fnba-playoff-teilnehmer-100.html" target="_blank"><img title="Bei Facebook teilen (Link öffnet in neuem Fenster)" alt="Bei Facebook teilen" src="/resources/img/base/icon/sharing_fb.svg"></a>
</li>
<li class="twitter">
<a href="http://twitter.com/share?url=https%3A%2F%2Fwww.sportschau.de%2Fweitere%2Fbasketball%2Fnba-playoff-teilnehmer-100.html&text=NBA+-+Timberwolves+l%C3%B6sen+letztes+Play-off-Ticket&via=sportschau" target="_blank"><img title="Bei Twitter teilen (Link öffnet in neuem Fenster)" alt="Bei Twitter teilen" src="/resources/img/base/icon/sharing_twitter.svg"></a>
</li>
<li class="google">
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.sportschau.de%2Fweitere%2Fbasketball%2Fnba-playoff-teilnehmer-100.html" target="_blank"><img title="Bei Google+ teilen (Link öffnet in neuem Fenster)" alt="Icon Google+" src="/resources/img/base/icon/sharing_google.svg"></a>
</li>
<li class="email">
<a href="mailto:?subject=Linktipp%3A%20NBA%20-%20Timberwolves%20l%C3%B6sen%20letztes%20Play-off-Ticket&body=Linktipp%3A%20NBA%20-%20Timberwolves%20l%C3%B6sen%20letztes%20Play-off-Ticket%0Ahttps%3A%2F%2Fwww.sportschau.de%2Fweitere%2Fbasketball%2Fnba-playoff-teilnehmer-100.html" target="_blank"><img title="Via E-Mail empfehlen" alt="Via E-Mail empfehlen" src="/resources/img/base/icon/sharing_email.svg"></a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Linktipp%3A%20NBA%20-%20Timberwolves%20l%C3%B6sen%20letztes%20Play-off-Ticket%20https%3A%2F%2Fwww.sportschau.de%2Fweitere%2Fbasketball%2Fnba-playoff-teilnehmer-100.html" target="_blank"><img title="Via WhatsApp empfehlen" alt="Via WhatsApp empfehlen" src="/resources/img/base/icon/sharing_whatsapp.svg"></a>
</li>
<li class="print">
<a href="#" onclick="app.printWindow();
return false;">
<img title="Seite drucken" alt="Seite drucken" src="/resources/img/base/icon/sharing_print.svg">
</a>
</li>
</ul>
</div>
</div>
</div>
<p class="einleitung small">Die <span lang="en">Minnesota Timberwolves</span> haben sich in der <abbr title="National Basketball Association">NBA</abbr> am finalen Spieltag der regulären Saison das letzte <span lang="en">Play-off-</span>Ticket gesichert.</p>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<p class="text small">Durch ein 112:106 nach Verlängerung gegen die <span lang="en">Denver Nuggets</span> holten die <span lang="en">Wolves</span> (47:35 Siege) den achten und letzten Platz in der <span lang="en">Western Conference</span> unmittelbar vor den <span lang="en">Nuggets</span> (46:36) und qualifizierten sich erstmals seit 2004 wieder für die <span lang="en">Postseason</span>. Dort trifft <span lang="en">Minnesota</span> auf die <span lang="en">Houston Rockets</span>. </p>
<h4 class="subtitle small">Boston beendet Saison mit Sieg</h4>
<p class="text small">Ohne den verletzten Nationalspieler Daniel Theis schlossen die <span lang="en">Boston Celtics</span> die reguläre Saison mit einem 110:97 gegen die <span lang="en">Brooklyn Nets</span> ab. Erster <span lang="en">Play-off</span>-Gegner des Rekordchampions sind die <span lang="en">Milwaukee Bucks</span>. </p>
</div>
</div>
</div>
</div>
</div>
<div class="modCon">
<div class="mod modA modIFrame modTweet">
<div class="boxCon">
<div class="box" data-ctrl-twitterembed="{}">
<blockquote class="twitter-tweet"><p lang="en" dir="ltr">Jimmy Butler records 31 PTS, 5 AST, 5 REB to fuel the <a href="https://twitter.com/Timberwolves?ref_src=twsrc%5Etfw">@Timberwolves</a> winner take all victory and send MIN to their 1st <a href="https://twitter.com/hashtag/NBAPlayoffs?src=hash&amp;ref_src=twsrc%5Etfw">#NBAPlayoffs</a> since 2004! <a href="https://twitter.com/hashtag/AllEyesNorth?src=hash&amp;ref_src=twsrc%5Etfw">#AllEyesNorth</a> <a href="https://t.co/m1s4shzHF6">pic.twitter.com/m1s4shzHF6</a></p>&mdash; NBA (@NBA) <a href="https://twitter.com/NBA/status/984281934967779333?ref_src=twsrc%5Etfw">April 12, 2018</a></blockquote>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<p class="text small">Ohne Paul Zipser verloren die nicht für die Meisterrunde qualifizierten <span lang="en">Chicago Bulls </span>zum Abschluss gegen die <span lang="en">Detroit Pistons</span> mit 87:119. </p>
<p id="ardAbbinder" class="text small">
<span class="stand">
<span id="ardQuelle">sid/dpa</span>
|
<span id="ardStand">Stand: 12.04.2018, 08:22</span>
</span>
</p>
</div>
</div>
</div>
</div>
</div>



</article>
</div>
<div class="section sectionC sectionArticle" >
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box" data-ctrl-dummy-entry="{}">
<h3 class="ressort">Mehr zum Thema</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="https://www.sportschau.de/ergebnisse_tabellen/ergebnisse102~_eam-c7342d27a515d4208a50252cb4fbb3fd_eap__liga-NBA_eap__saison-2018_eap__spieltag-1-167_eap__sportart-bb.html?eap=8oI34N4hym4RDV6dhKK0OnLYM%2FNzIoiKmKv2HkJYKgPxCIifwJGZmigVNLw42zmko7u1BzkuenhteE%2FSifHaWb%2BD5g3qtsFGsnGotmb1PcZSS6XXfYWnKVvrorhb%2Ft%2FOa4aPdr5Omf1cM39l8ypDtg%3D%3D" >
<span>NBA</span> <span>|</span> <strong>ergebnisse</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">
<a href="/weitere/basketball/index.html">
Basketball
</a>
</h3>
<div class="teaser">
<a href="/weitere/basketball/dirk-nowitzki-macht-weiter-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;dirk-nowitzki170&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/weitere/basketball/nba/dirk-nowitzki170~_v-ARDAustauschformat.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/weitere/basketball/nba/dirk-nowitzki170~_v-ARDGrosserTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/weitere/basketball/nba/dirk-nowitzki170~_v-ARDAustauschformat.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/weitere/basketball/nba/dirk-nowitzki170~_v-gseaclassicxl.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/weitere/basketball/nba/dirk-nowitzki170~_v-TeaserAufmacher.jpg&#034;}}}" class="img" alt="Dirk Nowitzki" title="Dirk Nowitzki | Bildquelle: dpa/Tony Gutierrez" src="/weitere/basketball/nba/dirk-nowitzki170~_v-gseaclassicxl.jpg"/>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
Dirk Nowitzki spielt noch mindestens eine weitere Saison
</h4>
<p class="teasertext">
Dirk Nowitzki will wie erwartet auch in der kommenden Saison für die Dallas Mavericks spielen. Das bestätigte der Basketballer vor dem letzten Hauptrundenspiel gegen Phoenix.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
<p class="mediaIndicator mediaCon">
<a href="/weitere/basketball/audio-nowitzki-stellt-den-treuerekord-ein-100.html" class="media audio" title="Audio: Nowitzki stellt den Treuerekord ein.">Audio: Nowitzki stellt den Treuerekord ein.</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modPicList">
<div aria-live="polite" class="boxCon">
<div class="box" data-ctrl-dummy-entry="{}">
<h3 class="ressort">Top-Themen auf sportschau.de</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/fussball/championsleague/champions-league-bericht-fcbayern-sevilla-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;thomas-mueller-168&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/fussball/championsleague/thomas-mueller-168~_v-ARDKleinerTeaser.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/fussball/championsleague/thomas-mueller-168~_v-ARDKleinerTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/fussball/championsleague/thomas-mueller-168~_v-ARDKleinerTeaser.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/fussball/championsleague/thomas-mueller-168~_v-ARDKleinerTeaser.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/fussball/championsleague/thomas-mueller-168~_v-ARDKleinerTeaser.jpg&#034;}}}" class="img" alt="Bayerns Thomas Müller (v.)" title="Bayerns Thomas Müller (v.) | Bildquelle: imago/Thomas Frey" src="/fussball/championsleague/thomas-mueller-168~_v-ARDKleinerTeaser.jpg"/>
</div>
</div>
<span>Bayern zieht glanzlos ins Halbfinale ein</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fussball/championsleague/champions-league-bericht-realmadrid-juventus-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;bild-real-juve-100&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/fussball/championsleague/bild-real-juve-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/fussball/championsleague/bild-real-juve-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/fussball/championsleague/bild-real-juve-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/fussball/championsleague/bild-real-juve-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/fussball/championsleague/bild-real-juve-100~_v-ARDKleinerTeaser.jpg&#034;}}}" class="img" alt="Cristiano Ronaldo bejubelt seinen Treffer" title="Cristiano Ronaldo bejubelt seinen Treffer | Bildquelle: AFP/Pierre-Philippe Marcou" src="/fussball/championsleague/bild-real-juve-100~_v-ARDKleinerTeaser.jpg"/>
</div>
</div>
<span>Nach 0:3 - Real rettet sich in letzter Minute</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fussball/championsleague/nachbericht-rom-barcelona-champions-league-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;lionel-messi176&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/fussball/championsleague/lionel-messi176~_v-ARDKleinerTeaser.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/fussball/championsleague/lionel-messi176~_v-ARDKleinerTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/fussball/championsleague/lionel-messi176~_v-ARDKleinerTeaser.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/fussball/championsleague/lionel-messi176~_v-ARDKleinerTeaser.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/fussball/championsleague/lionel-messi176~_v-ARDKleinerTeaser.jpg&#034;}}}" class="img" alt="Lionel Messi" title="Lionel Messi | Bildquelle: dpa" src="/fussball/championsleague/lionel-messi176~_v-ARDKleinerTeaser.jpg"/>
</div>
</div>
<span>Barcas Götterdämmerung in Rom</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fussball/championsleague/nachdreher-manchester-city-liverpool-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;liverpool-manchester-city-100&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/fussball/championsleague/liverpool-manchester-city-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/fussball/championsleague/liverpool-manchester-city-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/fussball/championsleague/liverpool-manchester-city-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/fussball/championsleague/liverpool-manchester-city-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/fussball/championsleague/liverpool-manchester-city-100~_v-ARDKleinerTeaser.jpg&#034;}}}" class="img" alt="Liverpooler Jubel nach dem Tor gegen Manchester City" title="Liverpooler Jubel nach dem Tor gegen Manchester City | Bildquelle: imago" src="/fussball/championsleague/liverpool-manchester-city-100~_v-ARDKleinerTeaser.jpg"/>
</div>
</div>
<span>Liverpools Meistertaktik entzaubert Guardiola</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/wintersport/biathlon/biathlon-doping-razzia-ruecktritt-resch-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;nicole-resch-biathlon-100&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/wintersport/biathlon/nicole-resch-biathlon-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/wintersport/biathlon/nicole-resch-biathlon-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/wintersport/biathlon/nicole-resch-biathlon-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/wintersport/biathlon/nicole-resch-biathlon-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/wintersport/biathlon/nicole-resch-biathlon-100~_v-ARDKleinerTeaser.jpg&#034;}}}" class="img" alt="IBU-Generalsekretärin Nicole Resch" title="IBU-Generalsekretärin Nicole Resch | Bildquelle: dpa/picture alliance" src="/wintersport/biathlon/nicole-resch-biathlon-100~_v-ARDKleinerTeaser.jpg"/>
</div>
</div>
<span>Biathlon-Weltverband - Resch tritt nach Doping-Razzia zurück</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fussball/allgemein/video-babelsberg-bekommt-unterstuetzung-fuer-nazis-raus-kampagne-100.html" title="Mittagsmagazin, Das Erste">
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;regionalliga-sv-babelsberg-100&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/fussball/allgemein/regionalliga-sv-babelsberg-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/fussball/allgemein/regionalliga-sv-babelsberg-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/fussball/allgemein/regionalliga-sv-babelsberg-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/fussball/allgemein/regionalliga-sv-babelsberg-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/fussball/allgemein/regionalliga-sv-babelsberg-100~_v-ARDKleinerTeaser.jpg&#034;}}}" class="img" alt="Der SV Babelsberg und die Kampagne &#034;Nazis Raus! Aus den Stadien&#034;. " title="Der SV Babelsberg und die Kampagne &#034;Nazis Raus! Aus den Stadien&#034;.  | Bildquelle: imago" src="/fussball/allgemein/regionalliga-sv-babelsberg-100~_v-ARDKleinerTeaser.jpg"/>
<div class="duration">02:43</div>
</div>
</div>
<span>Babelsberg bekommt Unterstützung für "Nazis raus"-Kampagne</span> <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="/weitere/radsport/goolaerts-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;michael-goolaerts-100&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/weitere/radsport/michael-goolaerts-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/weitere/radsport/michael-goolaerts-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/weitere/radsport/michael-goolaerts-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/weitere/radsport/michael-goolaerts-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/weitere/radsport/michael-goolaerts-100~_v-ARDKleinerTeaser.jpg&#034;}}}" class="img" alt="Michael Goolaerts" title="Michael Goolaerts | Bildquelle: imago/Sirotti" src="/weitere/radsport/michael-goolaerts-100~_v-ARDKleinerTeaser.jpg"/>
</div>
</div>
<span>Paris-Roubaix: Goolaerts erlitt Herzinfarkt vor Sturz</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA" >
<div class="breadcrumb">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">sportschau.de</a>
</li>
<li>
<a href="/weitere/index.html">Mehr Sport</a>
</li>
<li>
<a href="/weitere/basketball/index.html">Basketball</a>
</li>
</ul>
</div>
<div class="poweruser">
<span>Darstellung:</span>
<ul>
<li><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">AUTO</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,48); return false;" href="#">XS</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,48);  return false;" href="#">S</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,48);  return false;" href="#">M</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,48);  return false;" href="#">L</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,48);  return false;" href="#">XL</a></li>
</ul>
</div>
</div>
</div>
</div>
<!--googleoff: index-->
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<h2 class="hidden">Links auf weitere Angebotsteile</h2>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks102'}">
<h3 id="gseafooterlinks102-tab" data-ctrl-collfoot-gseafooterlinks102-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks102-panel" role="tab">Service</h3>
<ul id="gseafooterlinks102-panel" data-ctrl-collfoot-gseafooterlinks102-body="{}" aria-labeledby="gseafooterlinks102-tab" role="tabpanel">
<li><a href="http://www.sportschau.de/allgemein/smartphoneapp/app112.html">Sportschau-App</a></li>
<li><a href="http://www.sportschau.de/socialmedia/socialmediaindex100.html">Social Media</a></li>
<li><a href="http://www.sportschau.de/kompakt132.html">Sportschau kompakt</a></li>
<li><a href="/sitemap/index.html">Sitemap</a></li>
<li><a href="http://www.sportschau.de/allgemein/rssfeeds102.html">RSS Feeds</a></li>
<li><a href="http://www.sportschau.de/allgemein/newsletter/mobilnewsletterrssindex100.html">Newsletter</a></li>
<li><a href="http://www.sportschau.de/sendung/tdm/index.html">Tor des Monats</a></li>
<li><a href="http://www.sportschau.de/sendung/sportschausendungindex100.html">Infos zur Sendung</a></li>
<li><a href="http://www.sportschau.de/sendung/epgsportimfernsehen102.html">Sport im Fernsehen</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks116'}">
<h3 id="gseafooterlinks116-tab" data-ctrl-collfoot-gseafooterlinks116-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks116-panel" role="tab">sportschau.de</h3>
<ul id="gseafooterlinks116-panel" data-ctrl-collfoot-gseafooterlinks116-body="{}" aria-labeledby="gseafooterlinks116-tab" role="tabpanel">
<li><a href="http://www.sportschau.de/ticker/index.html">LIVE</a></li>
<li><a href="http://www.sportschau.de/fussball/index.html">Fußball</a></li>
<li><a href="/wintersport/index.html">Wintersport</a></li>
<li><a href="/olympia/index.html">Olympische Winterspiele 2018</a></li>
<li><a href="http://www.sportschau.de/formel1/index.html">Formel 1</a></li>
<li><a href="http://www.sportschau.de/dtm/index.html">DTM</a></li>
<li><a href="http://www.sportschau.de/weitere/index.html">Mehr Sport</a></li>
<li><a href="/paralympics/index.html">Paralympics 2018</a></li>
<li><a href="http://www.sportschau.de/ergebnisse_tabellen/index.html">Ergebnisse</a></li>
<li><a href="http://www.sportschau.de/video/index.html">Videos</a></li>
<li><a href="http://www.sportschau.de/sendung/tdm/index.html">Tor des Monats</a></li>
<li><a href="http://www.sportschau.de/sendung/index.html">Sendung</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks100'}">
<h3 id="gseafooterlinks100-tab" data-ctrl-collfoot-gseafooterlinks100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks100-panel" role="tab">Rundfunkanstalten</h3>
<ul id="gseafooterlinks100-panel" data-ctrl-collfoot-gseafooterlinks100-body="{}" aria-labeledby="gseafooterlinks100-tab" role="tabpanel">
<li><a href="http://www.br-online.de/">Bayerischer Rundfunk</a></li>
<li><a href="http://www.hessenschau.de/">Hessischer Rundfunk</a></li>
<li><a href="http://www.mdr.de/index.html">Mitteldeutscher Rundfunk</a></li>
<li><a href="http://www.ndr.de/">Norddeutscher Rundfunk</a></li>
<li><a href="http://www.radiobremen.de/">Radio Bremen</a></li>
<li><a href="http://www.rbb-online.de/">Rundfunk Berlin-Brandenburg</a></li>
<li><a href="http://www.sr-online.de/">Saarländischer Rundfunk</a></li>
<li><a href="http://www.swr.de/">Südwestrundfunk</a></li>
<li><a href="http://www.wdr.de/">Westdeutscher Rundfunk</a></li>
<li><a href="http://www.dw.com/">Deutsche Welle</a></li>
<li><a href="http://www.dradio.de">Deutschlandradio</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks104'}">
<h3 id="gseafooterlinks104-tab" data-ctrl-collfoot-gseafooterlinks104-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks104-panel" role="tab">Gemeinsame Programme</h3>
<ul id="gseafooterlinks104-panel" data-ctrl-collfoot-gseafooterlinks104-body="{}" aria-labeledby="gseafooterlinks104-tab" role="tabpanel">
<li><a href="http://www.daserste.de/">Das Erste</a></li>
<li><a href="http://one.ard.de/">ONE</a></li>
<li><a href="http://programm.tagesschau24.de/">tagesschau24</a></li>
<li><a href="http://www.3sat.de/">3sat</a></li>
<li><a href="http://www.arte.tv/de">arte</a></li>
<li><a href="https://www.funk.net/">funk</a></li>
<li><a href="http://www.kika.de/">KiKA</a></li>
<li><a href="http://www.phoenix.de/">phoenix</a></li>
</ul>
</div>
<div class="foot">
<h2 class="hidden">Globale Links</h2>
<ul class="help">
<li><a href="/impressum/index.html">Impressum</a>
</li>
<li><a href="/hilfe/index.html">Hilfe</a>
</li>
<li><a href="/kontakt/index.html">Kontakt</a>
</li>
<li><a href="/sportschaudatenschutz100.html">Datenschutzbestimmungen</a>
</li>
</ul>
<p class="copy">
&copy; WDR
| sportschau.de
</p>
<a class="logo" href="http://www.ard.de/">
<img alt="zu Startseite Sportschau" title="zu Startseite Sportschau" src="/resources/img/base/icon/ard_wse.png"/>
</a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>
<script type="text/javascript" src="/weitere/basketball/tdf_emptysection_fix_js_100.js"></script>
<script type="text/javascript" src="/weitere/basketball/eurojs100.js"></script>
<!--googleon: index-->
</body>
</html>