<!DOCTYPE html>
<html lang="de" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="pragma" content="no-cache"/>
<meta http-equiv="cache-control" content="no-cache"/>
<!-- PreloadCss -->
<link rel="preconnect" href="//www.wdr.de" />
<!-- Script Block -->
<script type="text/javascript">
var cssPath = '/resources/css/merged_'
var webappVersion = '5.84.2';
</script>
<!-- preload async JavaScript -->
<link rel="preload" as="script" href="/resources/js/merged_scripts.js?version=5.84.2" />
<script type="text/javascript"  src="/resources/js/merged_scripts.js?version=5.84.2" async="async"></script>
<!-- Preload-Block OHNE preconnect: Globale CSS-->
<link rel="preload" as="style" href="/resources/css/merged_base.css?version=5.84.2" />
<link rel="preload" as="style" href="/resources/css/base/merged_reset.css?version=5.84.2" />
<link rel="preload" as="style" href="/resources/css/base/merged_fonts.css?version=5.84.2" />
<link rel="preload" as="style" href="/resources/css/base/merged_header.css?version=5.84.2" />
<link rel="preload" as="style" href="/resources/css/base/merged_feature.css?version=5.84.2" />
<link rel="preload" as="style" href="/resources/css/base/merged_external.css?version=5.84.2" />
<link rel="preload" as="style" href="/resources/css/base/merged_geodata.css?version=5.84.2" />
<link rel="preload" as="style" href="/resources/css/merged_s.css?version=5.84.2" />
<link rel="preload" as="style" href="/resources/css/merged_xs.css?version=5.84.2" />
<!-- Lokale Ressourcen, wenn vorhanden -->
<link rel="preload" as="style" href="/resources/css/merged_s.css?version=5.84.2" />
<link rel="preload" as="style" href="/resources/css/merged_xs.css?version=5.84.2" />
<link rel="preload" as="style" href="/resources/css/s/merged_skin.css?version=5.84.2" />
<link rel="preload" as="style" href="/resources/css/xs/merged_skin.css?version=5.84.2" />
<!-- CSS-Systemdateien aus Bereichsdokument -->
<link rel="preload" as="style" href="/weitere/basketball/bundesliga/tickerteasercss-100.css"/>
<link rel="preload" as="style" href="/weitere/basketball/bundesliga/audiomodul-filter-fix-sportschau100.css"/>
<link rel="preload" as="style" href="/weitere/basketball/bundesliga/bulitabellen100.css"/>
<link rel="preload" as="style" href="/weitere/basketball/bundesliga/podcast-button_fix_100.css"/>
<link rel="preload" as="style" href="/weitere/basketball/bundesliga/vereinslogosflaggen100.css"/>
<link rel="preload" as="style" href="/weitere/basketball/bundesliga/fix-sm-integration100.css"/>
<link rel="preload" as="style" href="/weitere/basketball/bundesliga/sportschau-previewLivestream-xs-fix100.css"/>
<link rel="preload" as="style" href="/weitere/basketball/bundesliga/broadcast-preview_bereichss_sportschau100.css"/>
<link rel="preload" as="style" href="/weitere/basketball/bundesliga/bugfix-floating100.css"/>
<meta name="expires" content="0">
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="apple-itunes-app" content="app-id=411447185"/>
<meta name="google-play-app" content="app-id=de.apptelligence.sportschau.android"/>
<meta name="Keywords" content="sportschau.de,Basketball, BBL, Saison, Coronavirus,Deutschland/International"/>
<meta name="Description" content="Die Basketball-Bundesliga hat ihren Willen bekräftigt, die Saison zu Ende zu führen. Doch vor dem geplanten Finalturnier mit zehn Mannschaften gibt es noch viele offene Fragen."/>
<meta name="Author" content="sportschau.de"/>
<meta name="DC.Rights" content="Nur WDR"/>
<meta name="DC.Date" content="2020-04-29T12:00+02:00"/>
<meta name="Publisher" content="sportschau.de"/>
<meta property="og:title" content="BBL-Saisonfinale - Abenteuer mit vielen Unbekannten"/>
<meta property="og:description" content="Die Basketball-Bundesliga hat ihren Willen bekräftigt, die Saison zu Ende zu führen. Doch vor dem geplanten Finalturnier mit zehn Mannschaften gibt es noch viele offene Fragen."/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.sportschau.de/weitere/basketball/bundesliga/jordan-crawford-100~_v-gseagaleriexl.jpg"/>
<meta property="og:url" content="https://www.sportschau.de/weitere/basketball/bundesliga/bbl-finalturnier-offene-fragen-100.html"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@sportschau"/>
<meta name="robots" content="index,follow,noarchive"/>
<link rel="amphtml" href="/weitere/basketball/bundesliga/bbl-finalturnier-offene-fragen-100.amp"/>
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "NewsArticle",
"image" : [ {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/weitere/basketball/bundesliga/jordan-crawford-100~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600
} ],
"headline" : "BBL-Saisonfinale - Abenteuer mit vielen Unbekannten",
"keywords" : [ "Basketball", "BBL", "Saison", "Coronavirus" ],
"mainEntityOfPage" : {
"@type" : "WebPage",
"@id" : "https://www.sportschau.de/weitere/basketball/bundesliga/index.html"
},
"publisher" : {
"@type" : "Organization",
"name" : "sportschau.de",
"logo" : {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/resources/img/amp/json_logo_amp.png",
"height" : 60,
"width" : 340
}
},
"description" : "Die Basketball-Bundesliga hat ihren Willen bekräftigt, die Saison zu Ende zu führen. Doch vor dem geplanten Finalturnier mit zehn Mannschaften gibt es noch viele offene Fragen.",
"name" : "BBL-Saisonfinale - Abenteuer mit vielen Unbekannten",
"author" : {
"@type" : "Person",
"name" : "sportschau.de"
},
"datePublished" : "2020-05-01T15:23+02:00",
"dateModified" : "2020-05-01T15:23+02:00",
"uploadDate" : "2020-05-01T15:23:56.566+02:00",
"productionCompany" : {
"@type" : "Organization",
"name" : "mixa"
},
"@id" : "https://www.sportschau.de/weitere/basketball/bundesliga/bbl-finalturnier-offene-fragen-100.html",
"url" : "https://www.sportschau.de/weitere/basketball/bundesliga/bbl-finalturnier-offene-fragen-100.html"
}
</script>
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "BreadcrumbList",
"itemListElement" : [ {
"@type" : "ListItem",
"position" : 1,
"item" : {
"@id" : "https://www.sportschau.de/index.html",
"name" : "sportschau.de"
}
}, {
"@type" : "ListItem",
"position" : 2,
"item" : {
"@id" : "https://www.sportschau.de/weitere/index.html",
"name" : "Mehr Sport"
}
}, {
"@type" : "ListItem",
"position" : 3,
"item" : {
"@id" : "https://www.sportschau.de/weitere/basketball/index.html",
"name" : "Basketball"
}
}, {
"@type" : "ListItem",
"position" : 4,
"item" : {
"@id" : "https://www.sportschau.de/weitere/basketball/bundesliga/index.html",
"name" : "Bundesliga"
}
} ]
}
</script>
<!-- MicroData fuer Google -->
<title>BBL-Saisonfinale - Abenteuer mit vielen Unbekannten - Bundesliga - Basketball - Mehr Sport - sportschau.de</title>
<!-- Links aus Strukturknoten -->
<link rel="apple-touch-icon" sizes="180x180" href="/resources/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/resources/img/favicon/manifest.json">
<link rel="shortcut icon" href="/resources/img/favicon/favicon.ico">
<meta name="msapplication-config" content="/resources/img/favicon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="stylesheet" type="text/css" href="/resources/css/merged_base.css?version=5.84.2" media="screen"/>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_print.css?version=5.84.2" media="print"/>
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_noScript.css?version=5.84.2"/>
</noscript>
<link rel="stylesheet" href="/weitere/basketball/bundesliga/tickerteasercss-100.css" type="text/css"/>
<link rel="stylesheet" href="/weitere/basketball/bundesliga/audiomodul-filter-fix-sportschau100.css" type="text/css"/>
<link rel="stylesheet" href="/weitere/basketball/bundesliga/bulitabellen100.css" type="text/css"/>
<link rel="stylesheet" href="/weitere/basketball/bundesliga/podcast-button_fix_100.css" type="text/css"/>
<link rel="stylesheet" href="/weitere/basketball/bundesliga/vereinslogosflaggen100.css" type="text/css"/>
<link rel="stylesheet" href="/weitere/basketball/bundesliga/fix-sm-integration100.css" type="text/css"/>
<link rel="stylesheet" href="/weitere/basketball/bundesliga/sportschau-previewLivestream-xs-fix100.css" type="text/css"/>
<link rel="stylesheet" href="/weitere/basketball/bundesliga/broadcast-preview_bereichss_sportschau100.css" type="text/css"/>
<link rel="stylesheet" href="/weitere/basketball/bundesliga/bugfix-floating100.css" type="text/css"/>
</head>
<body class="sportschau event fifawm2014 viewL">
<a id="goToHead"></a>
<!--googleoff: index-->
<div id="header" >
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'s':['closeEntries','closeEntriesOnVanish','enable'], 'xs':['closeEntries','closeEntriesOnVanish','enable']}}">
<div role="navigation" class="masternavi" data-ctrl-collHead-entry="{'id':'h3'}">
<a href="#goToContent" class="hidden">zum Inhalt</a>
<a href="#sportschauNavi" class="hidden">zur Navigation</a>
<a href="#sportschauSuche" class="hidden">zur Suche</a>
<div class="mnHolder">
<div class="menueToggle" data-ctrl-collHead-h3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}"><a href="#" >ARD Navigation</a></div>
<ul data-ctrl-collHead-h3-body="{}">
<li class="ard">
<a href="http://www.ard.de/" class="home">ARD Home</a>
</li>
<li class="tagesschau">
<a href="http://www.tagesschau.de/" >Nachrichten</a>
</li>
<li class="sportschau active">
<a href="/index.html">Sport</a>
</li>
<li class="boerse">
<a href="http://boerse.ard.de/" >Börse</a>
</li>
<li class="ratgeber">
<a href="http://www.ard.de/ratgeber/" >Ratgeber</a>
</li>
<li class="wissen">
<a href="http://www.ard.de/wissen/" >Wissen</a>
</li>
<li class="kultur">
<a href="http://www.ard.de/kultur/" >Kultur</a>
</li>
<li class="kinder">
<a href="http://www.ard.de/kinder/" >Kinder</a>
</li>
<li class="intern">
<a href="http://www.ard.de/die-ard" >Die ARD</a>
</li>
<li class="tv">
<a href="http://www.daserste.de/" >Fernsehen</a>
</li>
<li class="radio">
<a href="http://www.ard.de/radio/" >Radio</a>
</li>
<li class="ardmt">
<a href="http://www.ardmediathek.de/" >ARD Mediathek</a>
</li>
</ul>
<div class="ardlogo">
<a href="http://www.ard.de/" class="home"></a>
</div>
</div>
</div>
<div class="mnHolder" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}">
<div role="banner" class="logo">
<a href="/index.html" >
<img alt="zu Startseite Sportschau" src="/resources/img/sportschau/banner/logo_base.png" title="zu Startseite Sportschau"/>
</a>
</div>
<div role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'sportschau-suche-id'}">
<a id="wdrSuche" class="hidden"></a>
<div class="searchToggle" data-ctrl-collHead-sportschau-suche-id-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}">
<a href="/suche/index.jsp"><img alt='Lupe' title='Suche' src='/resources/img/base/icon/lupe_gross.png'/></a>
</div>
<form name="form_sportschau-suche-id"
class="searchForm"
method="get"
action="/suche/index.jsp"
data-ctrl-collHead-sportschau-suche-id-body={}
data-ctrl-formular="{'id':'form_sportschau-suche-id'}">
<input
class="searchInput"
name="q"
type="text"
value="Suche in sportschau.de"
data-ctrl-form_sportschau-suche-id-input="{'action':{'default':['switchValue']}}"
/>
<a	href="/suche/index.jsp"
class="searchSubmit"
data-ctrl-form_sportschau-suche-id-trigger="{'action':{'default':['submit']}}">
<img alt='Lupe' title='Suche' src='/resources/img/base/icon/lupe_gross.png'/>
</a>
</form>
</div>
<div role="navigation" class="subnavi" data-ctrl-navigation="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}" data-ctrl-collHead-entry="{'id':'h1'}">
<a name="sportschauNavi" id="sportschauNavi" class="hidden"></a>
<div class="menueToggle" data-ctrl-collHead-h1-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}">
<a class="" >Men&uuml;</a>
</div>
<ul class="ressorts" data-ctrl-collHead-h1-body="{}">
<li>
<span class="subressort collapsed ">
<a href="/index.html">
Startseite
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/ticker/index.html">
Live
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a1'}">
<span class="collapsed  subressort " data-ctrl-csub-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/fussball/index.html">
Fußball
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a1-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/fussball/index.html">
Übersicht Fußball
</a>
</li>
<li data-ctrl-csub-entry="{'id':'a2'}">
<span class="collapsed" data-ctrl-csub-a2-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga/index.html">
Bundesliga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a2-body="{}">
<li>
<a href="/fussball/bundesliga/index.html">
Übersicht Bundesliga
</a>
</li>
<li>
<a href="/fussball/bundesliga/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga/virtuelletabelle/index.html">
Virtuelle Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga/planer/index.html">
Bundesliga-Planer
</a>
</li>
<li>
<a href="/fussball/bundesliga/vereine/index.html">
Vereine
</a>
</li>
<li>
<a href="/fussball/bundesliga/tore-karten-sperren/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a3'}">
<span class="collapsed" data-ctrl-csub-a3-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga2/index.html">
2. Bundesliga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a3-body="{}">
<li>
<a href="/fussball/bundesliga2/index.html">
Übersicht 2. Bundesliga
</a>
</li>
<li>
<a href="/fussball/bundesliga2/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga2/virtuelletabelle/index.html">
Virtuelle Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga2/tore-karten-sperren/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a4'}">
<span class="collapsed" data-ctrl-csub-a4-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga3/index.html">
3. Liga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a4-body="{}">
<li>
<a href="/fussball/bundesliga3/index.html">
Übersicht 3. Liga
</a>
</li>
<li>
<a href="/fussball/bundesliga3/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga3/tore-karten-sperren/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a5'}">
<span class="collapsed" data-ctrl-csub-a5-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/dfbpokal/index.html">
DFB-Pokal
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a5-body="{}">
<li>
<a href="/fussball/dfbpokal/index.html">
Übersicht DFB-Pokal
</a>
</li>
<li>
<a href="/fussball/dfbpokal/runde/index.html">
Runde
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a6'}">
<span class="collapsed" data-ctrl-csub-a6-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/championsleague/index.html">
Champions League
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a6-body="{}">
<li>
<a href="/fussball/championsleague/index.html">
Übersicht Champions League
</a>
</li>
<li>
<a href="/fussball/championsleague/spieltag/index.html">
Spieltag
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a7'}">
<span class="collapsed" data-ctrl-csub-a7-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/europaleague/index.html">
Europa League
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a7-body="{}">
<li>
<a href="/fussball/europaleague/index.html">
Übersicht Europa League
</a>
</li>
<li>
<a href="/fussball/europaleague/ergebnisse/index.html">
Ergebnisse &amp; Spielplan
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a8'}">
<span class="collapsed" data-ctrl-csub-a8-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/international/index.html">
International
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a8-body="{}">
<li>
<a href="/fussball/international/index.html">
Übersicht International
</a>
</li>
<li>
<a href="/fussball/international/england/index.html">
Ergebnisse Premier League
</a>
</li>
<li>
<a href="/fussball/international/spanien/index.html">
Ergebnisse Primera Division
</a>
</li>
<li>
<a href="/fussball/international/italien/index.html">
Ergebnisse Serie A
</a>
</li>
<li>
<a href="/fussball/international/ligen/index.html">
Weitere Ligen
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a9'}">
<span class="collapsed" data-ctrl-csub-a9-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/frauenfussball/index.html">
Frauenfußball
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a9-body="{}">
<li>
<a href="/fussball/frauenfussball/index.html">
Übersicht Frauenfußball
</a>
</li>
<li>
<a href="/fussball/frauenfussball/bundesliga/index.html">
Bundesliga
</a>
</li>
<li>
<a href="/fussball/frauenfussball/nationalmannschaft/index.html">
Nationalmannschaft
</a>
</li>
<li>
<a href="/fussball/frauenfussball/dfbpokal/index.html">
DFB-Pokal
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a10'}">
<span class="collapsed" data-ctrl-csub-a10-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/uefaeuro2020/index.html">
EURO 2020
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a10-body="{}">
<li>
<a href="/fussball/uefaeuro2020/index.html">
Übersicht EURO 2020
</a>
</li>
<li>
<a href="/fussball/uefaeuro2020/ergebnisse/index.html">
Spielplan
</a>
</li>
<li>
<a href="/fussball/uefaeuro2020/quali/index.html">
Qualifikation
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a11'}">
<span class="collapsed" data-ctrl-csub-a11-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/nationalmannschaft/index.html">
Nationalmannschaft
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a11-body="{}">
<li>
<a href="/fussball/nationalmannschaft/index.html">
Übersicht Nationalmannschaft
</a>
</li>
<li>
<a href="/fussball/nationalmannschaft/ergebnisse/index.html">
Ergebnisse
</a>
</li>
</ul>
</li>
<li>
<a href="/fussball/amateurfussball/index.html">
Amateurfußball
</a>
</li>
</ul>
<li>
<span class="collapsed subressort ">
<a href="/olympia/index.html">
Olympia
</a>
</span>
</li>
<li>
<span class="collapsed subressort active">
<a href="/weitere/index.html">
Mehr Sport
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a12'}">
<span class="collapsed  subressort " data-ctrl-csub-a12-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/formel1/index.html">
Formel 1
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a12-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/formel1/index.html">
Übersicht Formel 1
</a>
</li>
<li>
<a href="/formel1/rennen/index.html">
Rennen | Termine
</a>
</li>
</ul>
<li>
<span class="collapsed subressort ">
<a href="/video/index.html">
Videos
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/hintergrund/index.html">
Hintergrund
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/ergebnisse_tabellen/index.html">
Ergebnisse
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a13'}">
<span class="collapsed  subressort " data-ctrl-csub-a13-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/tdm/index.html">
Tor des Monats
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a13-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/tdm/index.html">
Übersicht Tor des Monats
</a>
</li>
<li>
<a href="/tdm/abstimmung/index.html">
Abstimmung
</a>
</li>
<li>
<a href="/tdm/archiv/index.html">
Archiv
</a>
</li>
<li>
<a href="/tdm/bestespieler/index.html">
Beste Torschützen
</a>
</li>
<li>
<a href="/tdm/besteteams/index.html">
Beste Teams
</a>
</li>
<li>
<a href="/tdm/tordesjahres/index.html">
Tor des Jahres
</a>
</li>
<li>
<a href="/tdm/toresuchen/index.html">
Tore suchen
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a14'}">
<span class="collapsed  subressort " data-ctrl-csub-a14-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/sendung/index.html">
TV
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a14-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/sendung/index.html">
Übersicht TV
</a>
</li>
<li>
<a href="/sendung/programm/index.html">
Programm
</a>
</li>
<li data-ctrl-csub-entry="{'id':'a15'}">
<span class="collapsed" data-ctrl-csub-a15-trigger="{'action':{'default':['toggleBody']}}">
<a href="/sendung/tdm/index.html">
Tor des Monats
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a15-body="{}">
<li>
<a href="/sendung/tdm/index.html">
Übersicht Tor des Monats
</a>
</li>
<li>
<a href="/sendung/tdm/abstimmung/index.html">
Abstimmung
</a>
</li>
<li>
<a href="/sendung/tdm/archiv/index.html">
Archiv
</a>
</li>
<li>
<a href="/sendung/tdm/bestespieler/index.html">
Beste Torschützen
</a>
</li>
<li>
<a href="/sendung/tdm/besteteams/index.html">
Beste Teams
</a>
</li>
<li>
<a href="/sendung/tdm/suche/index.html">
Tore suchen
</a>
</li>
</ul>
</li>
<li>
<a href="/sendung/moderatoren/index.html">
Moderatoren
</a>
</li>
<li>
<a href="/sendung/reporter/index.html">
Reporter
</a>
</li>
</ul>
</ul>
</div>
<noscript>
<div class="naviChooser">
<form action="/system/formnavi.jsp" method="post">
<p>Detail Navigation:</p>
<select name="path" class="naviSelect">
<option value="/">sportschau.de</option>
<optgroup label="Live">
<option value="/ticker">Übersicht Live</option>
</optgroup>
<optgroup label="Fußball">
<option value="/fussball">Übersicht Fußball</option>
<option value="/fussball/bundesliga">Bundesliga</option>
<option value="/fussball/bundesliga/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga/virtuelletabelle" class="sub">Virtuelle Tabelle</option>
<option value="/fussball/bundesliga/planer" class="sub">Bundesliga-Planer</option>
<option value="/fussball/bundesliga/vereine" class="sub">Vereine</option>
<option value="/fussball/bundesliga/tore-karten-sperren" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/bundesliga2">2. Bundesliga</option>
<option value="/fussball/bundesliga2/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga2/virtuelletabelle" class="sub">Virtuelle Tabelle</option>
<option value="/fussball/bundesliga2/tore-karten-sperren" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/bundesliga3">3. Liga</option>
<option value="/fussball/bundesliga3/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga3/tore-karten-sperren" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/dfbpokal">DFB-Pokal</option>
<option value="/fussball/dfbpokal/runde" class="sub">Runde</option>
<option value="/fussball/championsleague">Champions League</option>
<option value="/fussball/championsleague/spieltag" class="sub">Spieltag</option>
<option value="/fussball/europaleague">Europa League</option>
<option value="/fussball/europaleague/ergebnisse" class="sub">Ergebnisse & Spielplan</option>
<option value="/fussball/international">International</option>
<option value="/fussball/international/england" class="sub">Ergebnisse Premier League</option>
<option value="/fussball/international/spanien" class="sub">Ergebnisse Primera Division</option>
<option value="/fussball/international/italien" class="sub">Ergebnisse Serie A</option>
<option value="/fussball/international/ligen" class="sub">Weitere Ligen</option>
<option value="/fussball/frauenfussball">Frauenfußball</option>
<option value="/fussball/frauenfussball/bundesliga" class="sub">Bundesliga</option>
<option value="/fussball/frauenfussball/nationalmannschaft" class="sub">Nationalmannschaft</option>
<option value="/fussball/frauenfussball/dfbpokal" class="sub">DFB-Pokal</option>
<option value="/fussball/uefaeuro2020">EURO 2020</option>
<option value="/fussball/uefaeuro2020/ergebnisse" class="sub">Spielplan</option>
<option value="/fussball/uefaeuro2020/quali" class="sub">Qualifikation</option>
<option value="/fussball/nationalmannschaft">Nationalmannschaft</option>
<option value="/fussball/nationalmannschaft/ergebnisse" class="sub">Ergebnisse</option>
<option value="/fussball/amateurfussball">Amateurfußball</option>
</optgroup>
<optgroup label="Olympia">
<option value="/olympia">Übersicht Olympia</option>
</optgroup>
<optgroup label="Mehr Sport">
<option value="/weitere">Übersicht Mehr Sport</option>
</optgroup>
<optgroup label="Formel 1">
<option value="/formel1">Übersicht Formel 1</option>
<option value="/formel1/rennen">Rennen | Termine</option>
</optgroup>
<optgroup label="Videos">
<option value="/video">Übersicht Videos</option>
</optgroup>
<optgroup label="Hintergrund">
<option value="/hintergrund">Übersicht Hintergrund</option>
</optgroup>
<optgroup label="Ergebnisse">
<option value="/ergebnisse_tabellen">Übersicht Ergebnisse</option>
</optgroup>
<optgroup label="Tor des Monats">
<option value="/tdm">Übersicht Tor des Monats</option>
<option value="/tdm/abstimmung">Abstimmung</option>
<option value="/tdm/archiv">Archiv</option>
<option value="/tdm/bestespieler">Beste Torschützen</option>
<option value="/tdm/besteteams">Beste Teams</option>
<option value="/tdm/tordesjahres">Tor des Jahres</option>
<option value="/tdm/toresuchen">Tore suchen </option>
</optgroup>
<optgroup label="TV">
<option value="/sendung">Übersicht TV</option>
<option value="/sendung/programm">Programm</option>
<option value="/sendung/tdm">Tor des Monats</option>
<option value="/sendung/tdm/abstimmung" class="sub">Abstimmung</option>
<option value="/sendung/tdm/archiv" class="sub">Archiv</option>
<option value="/sendung/tdm/bestespieler" class="sub">Beste Torschützen</option>
<option value="/sendung/tdm/besteteams" class="sub">Beste Teams</option>
<option value="/sendung/tdm/suche" class="sub">Tore suchen</option>
<option value="/sendung/moderatoren">Moderatoren</option>
<option value="/sendung/reporter">Reporter</option>
</optgroup>
</select>
<input value="Zum Ressort wechseln" type="submit">
</form>
</div>
</noscript>
</div>
</div>
</div>
</div>
<!--googleon: index-->
<div id="content" class="segment" data-page-url="https://www.sportschau.de/weitere/basketball/bundesliga/bbl-finalturnier-offene-fragen-100.html">
<div class="wrapper equalHeight" role="main">
<div class="section sectionA hidden">
<div class="breadcrumb screenReader">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">sportschau.de</a>
</li>
<li>
<a href="/weitere/index.html">Mehr Sport</a>
</li>
<li>
<a href="/weitere/basketball/index.html">Basketball</a>
</li>
<li>
<a href="/weitere/basketball/bundesliga/index.html">Bundesliga</a>
</li>
</ul>
</div>
</div>
<a id="goToContent"></a>

<!-- sportschau -->

<h1 class="siteHeadline hidden">BBL-Saisonfinale - Abenteuer mit vielen Unbekannten</h1>

<div class="section sectionZ sectionArticle">
<article role="article">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<div class="mediaCon mediaTop">
<div class="media mediaA">
<picture>
<source srcset="/weitere/basketball/bundesliga/jordan-crawford-100~_v-ARDFotogalerie.jpg" media="(min-width: 1901px)"/><source srcset="/weitere/basketball/bundesliga/jordan-crawford-100~_v-gseapremiumxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/weitere/basketball/bundesliga/jordan-crawford-100~_v-TeaserAufmacher.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/weitere/basketball/bundesliga/jordan-crawford-100~_v-TeaserAufmacher.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/weitere/basketball/bundesliga/jordan-crawford-100~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="/weitere/basketball/bundesliga/jordan-crawford-100~_v-gseapremiumxl.jpg" />
<img class="img" alt="Javontae Hawkins von den Crailsheim Merlins tritt zum Freiwurf an" title="Javontae Hawkins von den Crailsheim Merlins tritt zum Freiwurf an | Bildquelle: imago images/Eibner" src="/weitere/basketball/bundesliga/jordan-crawford-100~_v-gseapremiumxl.jpg"/>
</picture>
</div>
</div>
<p class="dachzeile small">Basketball in der Coronakrise</p>
<h3 class="headline small">BBL-Saisonfinale - Abenteuer mit vielen Unbekannten</h3>
<div class="socialMedia">
<div class="mod modSharing">
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sportschau.de%2Fweitere%2Fbasketball%2Fbundesliga%2Fbbl-finalturnier-offene-fragen-100.html" target="_blank" title="Bei Facebook teilen. Link öffnet in neuem Fenster"><img alt="Bei Facebook teilen" src="/resources/img/base/icon/sharing_fb.svg"></a>
</li>
<li class="twitter">
<a href="http://twitter.com/share?url=https%3A%2F%2Fwww.sportschau.de%2Fweitere%2Fbasketball%2Fbundesliga%2Fbbl-finalturnier-offene-fragen-100.html&text=BBL-Saisonfinale+-+Abenteuer+mit+vielen+Unbekannten&via=sportschau" target="_blank" title="Bei Twitter teilen. Link öffnet in neuem Fenster"><img alt="Bei Twitter teilen" src="/resources/img/base/icon/sharing_twitter.svg"></a>
</li>
<li class="email">
<a href="mailto:?subject=Linktipp%3A%20BBL-Saisonfinale%20-%20Abenteuer%20mit%20vielen%20Unbekannten&body=Linktipp%3A%20BBL-Saisonfinale%20-%20Abenteuer%20mit%20vielen%20Unbekannten%0Ahttps%3A%2F%2Fwww.sportschau.de%2Fweitere%2Fbasketball%2Fbundesliga%2Fbbl-finalturnier-offene-fragen-100.html" target="_blank" title="Via E-Mail empfehlen"><img alt="Via E-Mail empfehlen" src="/resources/img/base/icon/sharing_email.svg"></a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Linktipp%3A%20BBL-Saisonfinale%20-%20Abenteuer%20mit%20vielen%20Unbekannten%20https%3A%2F%2Fwww.sportschau.de%2Fweitere%2Fbasketball%2Fbundesliga%2Fbbl-finalturnier-offene-fragen-100.html" target="_blank" title="Via WhatsApp empfehlen"><img alt="Via WhatsApp empfehlen" src="/resources/img/base/icon/sharing_whatsapp.svg"></a>
</li>
<li class="print">
<a href="#" title="Seite drucken" onclick="app.printWindow();
return false;">
<img alt="Seite drucken" src="/resources/img/base/icon/sharing_print.svg">
</a>
</li>
</ul>
</div>
</div>
</div>
<a id="articleStart"></a>
<p class="einleitung small">Die Basketball-Bundesliga hat ihren Willen bekräftigt, die Saison zu Ende zu führen. Doch vor dem geplanten Finalturnier mit zehn Mannschaften gibt es noch viele offene Fragen.</p>

</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<p class="text small">Die Basketball-Bundesliga feiert sich zurzeit ein bisschen selbst, und dafür gibt es auch durchaus Gründe: Als einzige der großen deutschen Profiligen hinter dem Fußball hat sich die<abbr title="Basketball-Bundesliga"> BBL</abbr> in der Corona-Pandemie dazu entschlossen, die Saison nicht abzubrechen. Die Liga will weiterspielen, wenn auch im krisenangepassten Modus, und einen deutschen Meister küren. In einem Finalturnier ohne Zuschauer mit zehn Klubs in zwei Fünfergruppen und anschließenden K.o.-Spielen - mehr dazu auch am Sonntag, ab 18.30 Uhr in der <a href="https://www.sportschau.de/weitere/allgemein/videostream-livestream---die-sportschau-am-sonntag-mit-jessy-wellmer-100.html" rel="neutral" title="wichtig">Sportschau</a>.</p>
<h2 class="subtitle small">BBL hofft auf Imagegewinn</h2>
<p class="text small">Eine mutige Lösung und "<cite>eigentlich wirtschaftlicher Unsinn</cite>" (Berlins Manager Marco Baldi), denn viele BBL-Klubs brauchen die Zuschauereinnahmen am Spieltag zum Übeleben. Dennoch kam die Entscheidung für das Turniermodell am Ende einvernehmlich zustande, wie man aus der Liga hört. Abgesegnet auch von den sieben Vereinen, die aus finanziellen Gründen keinen Sinn darin sahen, die Saison mit Geisterspielen fortzusetzen. </p>
<p class="text small">Den Ausschlag gab am Ende auch die <a href="/weitere/basketball/bundesliga/bbl-basketball-saison-102.html" rel="neutral" title="Basketball in der Coronakrise: BBL-Saisonfinale trotz Corona - &quot;Das kann uns einen Schub geben&quot;">Hoffnung auf einen Imagegewinn für die gesamte Liga</a>, die der Coronakrise trotzt und anders als Handball und Eishockey versucht, zu retten, was zu retten ist. Das Finalturnier sei eine "<cite>große Chance, ins Scheinwerferlicht zu rücken</cite>", sagte BBL-Chef Stefan Holz. </p>
<div class="mediaCon mediaBottom small  videoRatio landscape">
<div class="media mediaA videoLink">
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "VideoObject",
"image" : [ {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/weitere/basketball/bundesliga/bbl-240~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600
}, {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/weitere/basketball/bundesliga/bbl-240~_v-HintergrundL.jpg",
"height" : 1152,
"width" : 1536
}, {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/weitere/basketball/bundesliga/bbl-240~_v-Podcast.jpg",
"height" : 1400,
"width" : 1400
} ],
"headline" : "BBL - Konzept zur Saison-Fortsetzung in Turnierform",
"keywords" : [ "ARD Sportschau", "BBL", "Basketball", "Fortsetzung", "Abbruch", "Coronavirus" ],
"publisher" : {
"@type" : "Organization",
"name" : "sportschau.de",
"logo" : {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/resources/img/amp/json_logo_amp.png",
"height" : 60,
"width" : 340
}
},
"description" : "Die Basketball-Bundesliga will trotz der anhaltenden Coronavirus-Pandemie die Meisterschaft ausspielen. Falls es von der Politik genehmigt wird, würden zehn Mannschaften ein Turnier bestreiten.",
"name" : "BBL - Konzept zur Saison-Fortsetzung in Turnierform",
"datePublished" : "2020-04-27T22:38+02:00",
"dateModified" : "2020-04-27T22:38+02:00",
"duration" : "PT01M30S",
"uploadDate" : "2020-04-27T21:28:33.000+02:00",
"productionCompany" : {
"@type" : "Organization",
"name" : "ARD"
},
"thumbnailURL" : [ "https://www.sportschau.de/weitere/basketball/bundesliga/bbl-240~_v-gseagaleriexl.jpg", "https://www.sportschau.de/weitere/basketball/bundesliga/bbl-240~_v-HintergrundL.jpg", "https://www.sportschau.de/weitere/basketball/bundesliga/bbl-240~_v-Podcast.jpg" ],
"expires" : "2021-04-27T21:28+02:00",
"@id" : "https://www.sportschau.de/weitere/basketball/bundesliga/video-bbl---konzept-zur-saison-fortsetzung-in-turnierform-100.html",
"url" : "https://www.sportschau.de/weitere/basketball/bundesliga/video-bbl---konzept-zur-saison-fortsetzung-in-turnierform-100.html"
}
</script>
<!-- MicroData fuer Google -->
<a href="/weitere/basketball/bundesliga/video-bbl---konzept-zur-saison-fortsetzung-in-turnierform-100.html" class="mediaLink video" data-extension='{"mediaObj":{"url":"http://deviceids-medp.wdr.de/ondemand/215/2155003.js"}}' title="Video starten">
<picture>
<source srcset="/weitere/basketball/bundesliga/bbl-240~_v-ARDFotogalerie.jpg" media="(min-width: 1901px)"/><source srcset="/weitere/basketball/bundesliga/bbl-240~_v-gseapremiumxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/weitere/basketball/bundesliga/bbl-240~_v-TeaserAufmacher.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/weitere/basketball/bundesliga/bbl-240~_v-TeaserAufmacher.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/weitere/basketball/bundesliga/bbl-240~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="/weitere/basketball/bundesliga/bbl-240~_v-gseapremiumxl.jpg" />
<img class="img" alt="Geteilte Meinung in der BBL - Fortsetzung mit zehn Teams geplant " title="Geteilte Meinung in der BBL - Fortsetzung mit zehn Teams geplant  | Bildquelle: imago/Thorsten Baering" src="/weitere/basketball/bundesliga/bbl-240~_v-gseapremiumxl.jpg"/>
</picture>
<span class="hidden">Video starten, abbrechen mit Escape</span>
</a>
<!--googleoff: index-->
<div class="relatedVideoContent" style="display: none;" aria-hidden="true">
<div class="linklist">
<ul class="list">
<li>
<a href="/weitere/boxen/video-seilspringen---drei-tipps-vom-box-profi-100.html" title="Seilspringen - drei Tipps vom Box-Profi">
<div class="mediaCon">
<div class="media mediaA">
<img src="/weitere/boxen/agit-kabayel-102~_v-TeaserNormal.jpg"    title="Agit Kabayel, amtierender Europameister im Schwergewicht | Bildquelle: ARD" alt="Agit Kabayel, amtierender Europameister im Schwergewicht"    >
</div>
</div>
<div class="relatedVideoMeta">Seilspringen - drei Tipps vom Box-Profi | 29.04.2020 | 01:55 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/weitere/allgemein/video-zwei-befreundete-sport-stars-bringen-kinderbuch-raus-100.html" title="Zwei befreundete Sport-Stars bringen Kinderbuch raus">
<div class="mediaCon">
<div class="media mediaA">
<img src="/weitere/allgemein/neureuther-kinderbuch-100~_v-TeaserNormal.jpg"    title="Ex-Skirennläufer Felix Neureuther bei seiner Buchpräsentation | Bildquelle: dpa/Lino Mirgeler" alt="Ex-Skirennläufer Felix Neureuther bei seiner Buchpräsentation"    >
</div>
</div>
<div class="relatedVideoMeta">Zwei befreundete Sport-Stars bringen Kinderbuch raus | 30.04.2020 | 01:31 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/weitere/esport/video-bundesliga-spieler-weichen-auf-virtuellen-sport-aus-100.html" title="Bundesliga-Spieler weichen auf virtuellen Sport aus">
<div class="mediaCon">
<div class="media mediaA">
<img src="/weitere/esport/esport-stuttgart-100~_v-TeaserNormal.jpg"    title="eSports Event beim VfB Stuttgart  | Bildquelle: imago/Julia Rahn" alt="eSports Event beim VfB Stuttgart "    >
</div>
</div>
<div class="relatedVideoMeta">Bundesliga-Spieler weichen auf virtuellen Sport aus | 30.04.2020 | 02:00 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/weitere/radsport/video-mit-rad-profi-rick-zabel-zum-perfekten-ampelstart-100.html" title="Mit Rad-Profi Rick Zabel zum perfekten Ampelstart">
<div class="mediaCon">
<div class="media mediaA">
<img src="/weitere/radsport/rick-zabel-radprofi-radsport-100~_v-TeaserNormal.jpg"    title="Rad-Profi Rick Zabel gibt Tipps | Bildquelle: ARD" alt="Rad-Profi Rick Zabel gibt Tipps"    >
</div>
</div>
<div class="relatedVideoMeta">Mit Rad-Profi Rick Zabel zum perfekten Ampelstart | 29.04.2020 | 02:09 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/weitere/radsport/video-so-macht-ihr-euer-rad-fit---tipps-von-rick-zabel-100.html" title="So macht ihr euer Rad fit - Tipps von Rick Zabel">
<div class="mediaCon">
<div class="media mediaA">
<img src="/weitere/radsport/zabel-rick-starter-set-radrennbahn-100~_v-TeaserNormal.jpg"    title="Rick Zabel  | Bildquelle: ARD" alt="Rick Zabel "    >
</div>
</div>
<div class="relatedVideoMeta">So macht ihr euer Rad fit - Tipps von Rick Zabel | 29.04.2020 | 01:50 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/weitere/basketball/bundesliga/video-baskets-bonn---solidarisch-durch-die-krise-100.html" title="Baskets Bonn - solidarisch durch die Krise">
<div class="mediaCon">
<div class="media mediaA">
<img src="/weitere/basketball/bundesliga/baskets-bonn-136~_v-TeaserNormal.jpg"    title="Die Fans der Telekom Baskets mit Playoffs Shirt Festung Heartberg | Bildquelle: imago" alt="Die Fans der Telekom Baskets mit Playoffs Shirt Festung Heartberg"    >
</div>
</div>
<div class="relatedVideoMeta">Baskets Bonn - solidarisch durch die Krise | 29.04.2020 | 01:58 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/weitere/trendsport/video-im-handstand-durch-die-natur---freerunner-haug-sucht-einsamkeit-100.html" title="Im Handstand durch die Natur - Freerunner Haug sucht Einsamkeit">
<div class="mediaCon">
<div class="media mediaA">
<img src="/weitere/trendsport/parkour-haug-moma-100~_v-TeaserNormal.jpg"    title="Andy Haug | Bildquelle: ARD" alt="Andy Haug"    >
</div>
</div>
<div class="relatedVideoMeta">Im Handstand durch die Natur - Freerunner Haug sucht Einsamkeit | 29.04.2020 | 01:33 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/weitere/video-bubble-fussball---sport-mit-distanz-100.html" title="Bubble-Fußball - Sport mit Distanz">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/allgemein/bubble-fussball-100~_v-TeaserNormal.jpg"    title="Bubble-Fußball | Bildquelle: WDR" alt="Bubble-Fußball"    >
</div>
</div>
<div class="relatedVideoMeta">Bubble-Fußball - Sport mit Distanz | 28.04.2020 | 01:38 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/weitere/eishockey/video-drei-tipps-von-profis-inline-skating-100.html" title="Drei Tipps von Profis: Inline Skating">
<div class="mediaCon">
<div class="media mediaA">
<img src="/weitere/moritz_mueller100~_v-TeaserNormal.jpg"    title="Drei Tipps vom Profi: Den Ruderer vermeiden! | Bildquelle: WDR" alt="Moritz Müller"    >
</div>
</div>
<div class="relatedVideoMeta">Drei Tipps von Profis: Inline Skating | 21.04.2020 | 02:07 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
</ul>
</div>
</div>
<!--googleon: index-->
</div>
<div class="mediaInfo">
<p class="infotext">
<span class="mediaTitle">BBL - Konzept zur Saison-Fortsetzung in Turnierform</span><span class="hidden">. </span>
<span class="mediaSerial">Sportschau</span><span class="hidden">. </span>
<span class="mediaDate">27.04.2020</span><span class="hidden">. </span>
<span class="mediaDuration">01:30 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaExpiry">Verfügbar bis 27.04.2021</span><span class="hidden">. </span>
<span class="mediaStation">Das Erste</span><span class="hidden">. </span>
</p>
</div>
</div>
<h2 class="subtitle small">Angst vor Regressforderungen in der BBL</h2>
<p class="text small">Daneben gab es für die Klubs aber wohl auch handfeste Gründe, sich in das Abenteuer zu stürzen, von dem noch keiner absehen kann, ob es überhaupt zustande kommt - denn das von der BBL vorgelegte Konzept muss erst noch von Politik und Gesundheitsbehörden abgesegnet werden. Stefan Niemeyer, Klubchef von Rasta Vechta, sprach auch von "<cite>sehr, sehr hohen Regressforderungen</cite>", etwa von Sponsoren, die den Klubs bei einem vorzeitigen Saisonabbruch gedroht hätten: "<cite>Hätte es keine zehn Teams gegeben, die dieses Turnier spielen wollen, dann flögen allen Klubs Rechnungen um die Ohren, bei denen dem ein oder anderen Hören und Sehen vergeht.</cite>" </p>
<p class="text small">Die Ausrichtung eines Finalturniers bietet deshalb auch die Möglichkeit, das finanzielle Übel so gering wie möglich zu halten, so Niemeyer - ähnliche Argumente hört man auch aus anderen kleineren Liga-Standorten, etwa aus Göttingen. Auch die sieben Vereine, die nicht mehr mitspielen, sollen etwa anteilig Geld aus den <abbr title="Television/Fernsehen">TV</abbr>-Einnahmen erhalten, die das Turnier einspielen soll. </p>
<h2 class="subtitle small">Berlin, Frankfurt, München als Bewerber</h2>
<p class="text small">Doch neben dem Finanziellen gibt es noch mehr Unwägbarkeiten - die erste Frage soll am kommenden Montag (04.05.2020) geklärt werden, wenn das BBL-Präsidium den Ort bekannt gibt, der das Finalturnier ausrichten soll. Berlin, Frankfurt und München haben sich offiziell bei der BBL beworben, auch Bonn und Köln sind noch interessiert. München gilt als Favorit. Doch auch die anderen Kandidaten hätten ausreichend Hotel- und Trainingskapazitäten, um zehn Mannschaften samt Betreuerstab unterzubringen, dazu Schiedsrichter, Zeitnehmer, und sonstige Offizielle, die es für ein Basketballspiel braucht, mit einem Tross aus 250 bis 300 Leuten eine relativ überschaubare Menge, vor allem im Vergleich zum Fußball.</p>
<div class="mediaCon mediaBottom small  videoRatio landscape">
<div class="media mediaA videoLink">
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "VideoObject",
"image" : [ {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/weitere/basketball/bundesliga/baskets-bonn-136~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600
} ],
"headline" : "Baskets Bonn - solidarisch durch die Krise",
"keywords" : [ "ARD", "Morgenmagazin", "Geisterturnier", "BBL", "Bonn" ],
"publisher" : {
"@type" : "Organization",
"name" : "sportschau.de",
"logo" : {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/resources/img/amp/json_logo_amp.png",
"height" : 60,
"width" : 340
}
},
"description" : "Den Liga-Plan eines abschließenden Geisterturniers lehnten die Baskets Bonn ab. Dabei stellt die momentane Situation auch die Bonner Basketballer vor Probleme: Dem Tabellenfünfzehnten fehlen Einnahmen - immerhin bewiesen die Fans nun ihre Solidarität.",
"name" : "Baskets Bonn - solidarisch durch die Krise",
"datePublished" : "2020-04-29T08:35+02:00",
"dateModified" : "2020-04-29T08:35+02:00",
"duration" : "PT01M58S",
"uploadDate" : "2020-04-29T05:30:00.000+02:00",
"productionCompany" : {
"@type" : "Organization",
"name" : "ARD"
},
"thumbnailURL" : [ "https://www.sportschau.de/weitere/basketball/bundesliga/baskets-bonn-136~_v-gseagaleriexl.jpg" ],
"expires" : "2021-04-29T05:30+02:00",
"@id" : "https://www.sportschau.de/weitere/basketball/bundesliga/video-baskets-bonn---solidarisch-durch-die-krise-100.html",
"url" : "https://www.sportschau.de/weitere/basketball/bundesliga/video-baskets-bonn---solidarisch-durch-die-krise-100.html"
}
</script>
<!-- MicroData fuer Google -->
<a href="/weitere/basketball/bundesliga/video-baskets-bonn---solidarisch-durch-die-krise-100.html" class="mediaLink video" data-extension='{"mediaObj":{"url":"http://deviceids-medp.wdr.de/ondemand/215/2155850.js"}}' title="Video starten">
<picture>
<source srcset="/weitere/basketball/bundesliga/baskets-bonn-136~_v-ARDFotogalerie.jpg" media="(min-width: 1901px)"/><source srcset="/weitere/basketball/bundesliga/baskets-bonn-136~_v-gseapremiumxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/weitere/basketball/bundesliga/baskets-bonn-136~_v-TeaserAufmacher.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/weitere/basketball/bundesliga/baskets-bonn-136~_v-TeaserAufmacher.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/weitere/basketball/bundesliga/baskets-bonn-136~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="/weitere/basketball/bundesliga/baskets-bonn-136~_v-gseapremiumxl.jpg" />
<img class="img" alt="Die Fans der Telekom Baskets mit Playoffs Shirt Festung Heartberg" title="Die Fans der Telekom Baskets mit Playoffs Shirt Festung Heartberg | Bildquelle: imago" src="/weitere/basketball/bundesliga/baskets-bonn-136~_v-gseapremiumxl.jpg"/>
</picture>
<span class="hidden">Video starten, abbrechen mit Escape</span>
</a>
<!--googleoff: index-->
<div class="relatedVideoContent" style="display: none;" aria-hidden="true">
<div class="linklist">
<ul class="list">
<li>
<a href="/weitere/boxen/video-seilspringen---drei-tipps-vom-box-profi-100.html" title="Seilspringen - drei Tipps vom Box-Profi">
<div class="mediaCon">
<div class="media mediaA">
<img src="/weitere/boxen/agit-kabayel-102~_v-TeaserNormal.jpg"    title="Agit Kabayel, amtierender Europameister im Schwergewicht | Bildquelle: ARD" alt="Agit Kabayel, amtierender Europameister im Schwergewicht"    >
</div>
</div>
<div class="relatedVideoMeta">Seilspringen - drei Tipps vom Box-Profi | 29.04.2020 | 01:55 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/weitere/allgemein/video-zwei-befreundete-sport-stars-bringen-kinderbuch-raus-100.html" title="Zwei befreundete Sport-Stars bringen Kinderbuch raus">
<div class="mediaCon">
<div class="media mediaA">
<img src="/weitere/allgemein/neureuther-kinderbuch-100~_v-TeaserNormal.jpg"    title="Ex-Skirennläufer Felix Neureuther bei seiner Buchpräsentation | Bildquelle: dpa/Lino Mirgeler" alt="Ex-Skirennläufer Felix Neureuther bei seiner Buchpräsentation"    >
</div>
</div>
<div class="relatedVideoMeta">Zwei befreundete Sport-Stars bringen Kinderbuch raus | 30.04.2020 | 01:31 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/weitere/esport/video-bundesliga-spieler-weichen-auf-virtuellen-sport-aus-100.html" title="Bundesliga-Spieler weichen auf virtuellen Sport aus">
<div class="mediaCon">
<div class="media mediaA">
<img src="/weitere/esport/esport-stuttgart-100~_v-TeaserNormal.jpg"    title="eSports Event beim VfB Stuttgart  | Bildquelle: imago/Julia Rahn" alt="eSports Event beim VfB Stuttgart "    >
</div>
</div>
<div class="relatedVideoMeta">Bundesliga-Spieler weichen auf virtuellen Sport aus | 30.04.2020 | 02:00 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/weitere/radsport/video-mit-rad-profi-rick-zabel-zum-perfekten-ampelstart-100.html" title="Mit Rad-Profi Rick Zabel zum perfekten Ampelstart">
<div class="mediaCon">
<div class="media mediaA">
<img src="/weitere/radsport/rick-zabel-radprofi-radsport-100~_v-TeaserNormal.jpg"    title="Rad-Profi Rick Zabel gibt Tipps | Bildquelle: ARD" alt="Rad-Profi Rick Zabel gibt Tipps"    >
</div>
</div>
<div class="relatedVideoMeta">Mit Rad-Profi Rick Zabel zum perfekten Ampelstart | 29.04.2020 | 02:09 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/weitere/radsport/video-so-macht-ihr-euer-rad-fit---tipps-von-rick-zabel-100.html" title="So macht ihr euer Rad fit - Tipps von Rick Zabel">
<div class="mediaCon">
<div class="media mediaA">
<img src="/weitere/radsport/zabel-rick-starter-set-radrennbahn-100~_v-TeaserNormal.jpg"    title="Rick Zabel  | Bildquelle: ARD" alt="Rick Zabel "    >
</div>
</div>
<div class="relatedVideoMeta">So macht ihr euer Rad fit - Tipps von Rick Zabel | 29.04.2020 | 01:50 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/weitere/trendsport/video-im-handstand-durch-die-natur---freerunner-haug-sucht-einsamkeit-100.html" title="Im Handstand durch die Natur - Freerunner Haug sucht Einsamkeit">
<div class="mediaCon">
<div class="media mediaA">
<img src="/weitere/trendsport/parkour-haug-moma-100~_v-TeaserNormal.jpg"    title="Andy Haug | Bildquelle: ARD" alt="Andy Haug"    >
</div>
</div>
<div class="relatedVideoMeta">Im Handstand durch die Natur - Freerunner Haug sucht Einsamkeit | 29.04.2020 | 01:33 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/weitere/video-bubble-fussball---sport-mit-distanz-100.html" title="Bubble-Fußball - Sport mit Distanz">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/allgemein/bubble-fussball-100~_v-TeaserNormal.jpg"    title="Bubble-Fußball | Bildquelle: WDR" alt="Bubble-Fußball"    >
</div>
</div>
<div class="relatedVideoMeta">Bubble-Fußball - Sport mit Distanz | 28.04.2020 | 01:38 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/weitere/eishockey/video-drei-tipps-von-profis-inline-skating-100.html" title="Drei Tipps von Profis: Inline Skating">
<div class="mediaCon">
<div class="media mediaA">
<img src="/weitere/moritz_mueller100~_v-TeaserNormal.jpg"    title="Drei Tipps vom Profi: Den Ruderer vermeiden! | Bildquelle: WDR" alt="Moritz Müller"    >
</div>
</div>
<div class="relatedVideoMeta">Drei Tipps von Profis: Inline Skating | 21.04.2020 | 02:07 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/weitere/basketball/bundesliga/video-bbl---konzept-zur-saison-fortsetzung-in-turnierform-100.html" title="BBL - Konzept zur Saison-Fortsetzung in Turnierform">
<div class="mediaCon">
<div class="media mediaA">
<img src="/weitere/basketball/bundesliga/bbl-240~_v-TeaserNormal.jpg"    title="Geteilte Meinung in der BBL - Fortsetzung mit zehn Teams geplant  | Bildquelle: imago/Thorsten Baering" alt="Geteilte Meinung in der BBL - Fortsetzung mit zehn Teams geplant "    >
</div>
</div>
<div class="relatedVideoMeta">BBL - Konzept zur Saison-Fortsetzung in Turnierform | 27.04.2020 | 01:30 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
</ul>
</div>
</div>
<!--googleon: index-->
</div>
<div class="mediaInfo">
<p class="infotext">
<span class="mediaTitle">Baskets Bonn - solidarisch durch die Krise</span><span class="hidden">. </span>
<span class="mediaSerial">Morgenmagazin </span><span class="hidden">. </span>
<span class="mediaDate">29.04.2020</span><span class="hidden">. </span>
<span class="mediaDuration">01:58 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaExpiry">Verfügbar bis 29.04.2021</span><span class="hidden">. </span>
<span class="mediaStation">Das Erste</span><span class="hidden">. </span>
</p>
</div>
</div>
<h2 class="subtitle small">Offene Fragen um US-Profis und Spielerverträge</h2>
<p class="text small">Offen ist aber weiterhin, mit welchen Spielern die Mannschaften auflaufen werden - die Situation mit den Verträgen ist kompliziert und vor allem je nach BBL-Standort sehr unterschiedlich. Die meisten<abbr title="United States"> US</abbr>-Profis sind in die Heimat abgereist. Bei einigen wurden die Verträge längst aufgelöst, bei anderen nur ausgesetzt - mit der Option, den Vertrag wieder aufleben zu lassen, sollte die Saison tatsächlich fortgesetzt werden. Doch selbst bei schriftlich festgelegten Vereinbarungen könne man die Spieler während der Corona-Pandemie, die vor allem in den USA schwer wütet, nicht einfach zwingen, wieder nach Deutschland zu kommen, sagte Göttingens Geschäftsführer Frank Meinerzhagen bei Magenta Sport: "<cite>Die Spieler wollen grundsätzlich wieder spielen. Aber es hängt auch von der einzelnen Situation ab, ob sie zurückkommen, zum Beispiel auch was die Familien vor Ort sagen. Das könnte bei dem einen oder anderen schwierig werden.</cite>"</p>
<p class="text small">Bei einigen Klubs, vor allem bei jenen, die nicht unbedingt die Teilnahme an den Playoffs einkalkuliert hatten, laufen Spielerverträge spätestens Ende Mai aus, zum Teil schon früher. Auch die Spieler von den sieben Vereinen, die die Saison beendet haben, sind wieder auf dem Markt, wenn das Finalturnier tatsächlich wie geplant bis spätestens 30. Juni über die Bühne gehen sollte. Theoretisch könnten die zehn Finalteilnehmer ihre Kader dann mit Profis aus Würzburg, Bonn oder Bayreuth oder mit anderen Spielern auffüllen, die keinen Vertrag mehr besitzen. Auch darüber sollen sich die sportlichen Leiter der Klubs nun in einer Arbeitsgruppe abstimmen.</p>
<h2 class="subtitle small">Entscheidung über Bundesliga hat Signalwirkung</h2>
<p class="text small">Alle Planspiele hängen aber von der behördlichen Zustimmung zum Hygiene- und Infektionsschutzkonzept ab, das die BBL für ihr "Geisterturnier" erarbeitet, und sich dabei stark an der Vorlage der DFL orientiert. Geschäftsführer Stefan Holz hat den 18. Mai als "<span lang="en">Point of no Return</span>" benannt, bis dahin müsste es grünes Licht von der Politik geben. Doch schon die Beratungen am kommenden Mittwoch zwischen der Bundeskanzlerin und den Ministerpräsidenten über die mögliche Fortsetzung der Fußball-Bundesliga dürften richtungsweisend sein: Verweigert die Politik der <abbr title="Deutsche Fußball-Liga">DFL</abbr> die Zustimmung, könnte es auch für die Basketballer schwierig werden.</p>
<div class="mediaCon mediaBottom small  videoRatio landscape">
<div class="media mediaA videoLink live">
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "VideoObject",
"image" : [ {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/unternehmen/der-wdr/unternehmen/bundesliga-sportschau-jessy-wellmer-100~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600
}, {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/unternehmen/der-wdr/unternehmen/bundesliga-sportschau-jessy-wellmer-100~_v-HintergrundL.jpg",
"height" : 1152,
"width" : 1536
}, {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/unternehmen/der-wdr/unternehmen/bundesliga-sportschau-jessy-wellmer-100~_v-Podcast.jpg",
"height" : 1400,
"width" : 1400
} ],
"headline" : "Livestream - die Sportschau am Sonntag mit Jessy Wellmer",
"keywords" : [ "Livestream", "Sportschau", "Jessy Wellmer", "schauen", "live", "Corona", "Sport" ],
"publisher" : {
"@type" : "Organization",
"name" : "sportschau.de",
"logo" : {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/resources/img/amp/json_logo_amp.png",
"height" : 60,
"width" : 340
}
},
"description" : "Verfolgen Sie hier im Livestream die Sportschau am Sonntag mit Jessy Wellmer und aktuellen Berichten aus der Welt des Sports.",
"name" : "Livestream - die Sportschau am Sonntag mit Jessy Wellmer",
"datePublished" : "2020-04-28T19:23+02:00",
"dateModified" : "2020-04-28T19:23+02:00",
"duration" : "PT50M00S",
"uploadDate" : "2020-04-28T19:21:14.000+02:00",
"productionCompany" : {
"@type" : "Organization",
"name" : "ARD"
},
"thumbnailURL" : [ "https://www1.wdr.de/unternehmen/der-wdr/unternehmen/bundesliga-sportschau-jessy-wellmer-100~_v-gseagaleriexl.jpg", "https://www1.wdr.de/unternehmen/der-wdr/unternehmen/bundesliga-sportschau-jessy-wellmer-100~_v-HintergrundL.jpg", "https://www1.wdr.de/unternehmen/der-wdr/unternehmen/bundesliga-sportschau-jessy-wellmer-100~_v-Podcast.jpg" ],
"expires" : "2020-05-03T19:30+02:00",
"@id" : "https://www.sportschau.de/weitere/allgemein/videostream-livestream---die-sportschau-am-sonntag-mit-jessy-wellmer-100.html",
"url" : "https://www.sportschau.de/weitere/allgemein/videostream-livestream---die-sportschau-am-sonntag-mit-jessy-wellmer-100.html"
}
</script>
<!-- MicroData fuer Google -->
<a href="/weitere/allgemein/videostream-livestream---die-sportschau-am-sonntag-mit-jessy-wellmer-100.html" class="mediaLink video" data-extension='{"mediaObj":{"url":"http://deviceids-medp.wdr.de/ondemand/215/2155752.js","offset":"0.0"}}' title="Video starten">
<picture>
<source srcset="//www1.wdr.de/unternehmen/der-wdr/unternehmen/bundesliga-sportschau-jessy-wellmer-100~_v-ARDFotogalerie.jpg" media="(min-width: 1901px)"/><source srcset="//www1.wdr.de/unternehmen/der-wdr/unternehmen/bundesliga-sportschau-jessy-wellmer-100~_v-gseapremiumxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="//www1.wdr.de/unternehmen/der-wdr/unternehmen/bundesliga-sportschau-jessy-wellmer-100~_v-TeaserAufmacher.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="//www1.wdr.de/unternehmen/der-wdr/unternehmen/bundesliga-sportschau-jessy-wellmer-100~_v-TeaserAufmacher.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="//www1.wdr.de/unternehmen/der-wdr/unternehmen/bundesliga-sportschau-jessy-wellmer-100~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="//www1.wdr.de/unternehmen/der-wdr/unternehmen/bundesliga-sportschau-jessy-wellmer-100~_v-gseapremiumxl.jpg" />
<img class="img" alt="Jessy Wellmer vor dem Sportschau-Schriftzug" title="Jessy Wellmer vor dem Sportschau-Schriftzug | Bildquelle: WDR/Herby Sachs" src="//www1.wdr.de/unternehmen/der-wdr/unternehmen/bundesliga-sportschau-jessy-wellmer-100~_v-gseapremiumxl.jpg"/>
</picture>
<span class="hidden">Video starten, abbrechen mit Escape</span>
</a>
<!--googleoff: index-->
<div class="relatedVideoContent" style="display: none;" aria-hidden="true">
<div class="linklist">
<ul class="list">
<li>
<a href="/weitere/boxen/video-seilspringen---drei-tipps-vom-box-profi-100.html" title="Seilspringen - drei Tipps vom Box-Profi">
<div class="mediaCon">
<div class="media mediaA">
<img src="/weitere/boxen/agit-kabayel-102~_v-TeaserNormal.jpg"    title="Agit Kabayel, amtierender Europameister im Schwergewicht | Bildquelle: ARD" alt="Agit Kabayel, amtierender Europameister im Schwergewicht"    >
</div>
</div>
<div class="relatedVideoMeta">Seilspringen - drei Tipps vom Box-Profi | 29.04.2020 | 01:55 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/weitere/allgemein/video-zwei-befreundete-sport-stars-bringen-kinderbuch-raus-100.html" title="Zwei befreundete Sport-Stars bringen Kinderbuch raus">
<div class="mediaCon">
<div class="media mediaA">
<img src="/weitere/allgemein/neureuther-kinderbuch-100~_v-TeaserNormal.jpg"    title="Ex-Skirennläufer Felix Neureuther bei seiner Buchpräsentation | Bildquelle: dpa/Lino Mirgeler" alt="Ex-Skirennläufer Felix Neureuther bei seiner Buchpräsentation"    >
</div>
</div>
<div class="relatedVideoMeta">Zwei befreundete Sport-Stars bringen Kinderbuch raus | 30.04.2020 | 01:31 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/weitere/esport/video-bundesliga-spieler-weichen-auf-virtuellen-sport-aus-100.html" title="Bundesliga-Spieler weichen auf virtuellen Sport aus">
<div class="mediaCon">
<div class="media mediaA">
<img src="/weitere/esport/esport-stuttgart-100~_v-TeaserNormal.jpg"    title="eSports Event beim VfB Stuttgart  | Bildquelle: imago/Julia Rahn" alt="eSports Event beim VfB Stuttgart "    >
</div>
</div>
<div class="relatedVideoMeta">Bundesliga-Spieler weichen auf virtuellen Sport aus | 30.04.2020 | 02:00 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/weitere/radsport/video-mit-rad-profi-rick-zabel-zum-perfekten-ampelstart-100.html" title="Mit Rad-Profi Rick Zabel zum perfekten Ampelstart">
<div class="mediaCon">
<div class="media mediaA">
<img src="/weitere/radsport/rick-zabel-radprofi-radsport-100~_v-TeaserNormal.jpg"    title="Rad-Profi Rick Zabel gibt Tipps | Bildquelle: ARD" alt="Rad-Profi Rick Zabel gibt Tipps"    >
</div>
</div>
<div class="relatedVideoMeta">Mit Rad-Profi Rick Zabel zum perfekten Ampelstart | 29.04.2020 | 02:09 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/weitere/radsport/video-so-macht-ihr-euer-rad-fit---tipps-von-rick-zabel-100.html" title="So macht ihr euer Rad fit - Tipps von Rick Zabel">
<div class="mediaCon">
<div class="media mediaA">
<img src="/weitere/radsport/zabel-rick-starter-set-radrennbahn-100~_v-TeaserNormal.jpg"    title="Rick Zabel  | Bildquelle: ARD" alt="Rick Zabel "    >
</div>
</div>
<div class="relatedVideoMeta">So macht ihr euer Rad fit - Tipps von Rick Zabel | 29.04.2020 | 01:50 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/weitere/basketball/bundesliga/video-baskets-bonn---solidarisch-durch-die-krise-100.html" title="Baskets Bonn - solidarisch durch die Krise">
<div class="mediaCon">
<div class="media mediaA">
<img src="/weitere/basketball/bundesliga/baskets-bonn-136~_v-TeaserNormal.jpg"    title="Die Fans der Telekom Baskets mit Playoffs Shirt Festung Heartberg | Bildquelle: imago" alt="Die Fans der Telekom Baskets mit Playoffs Shirt Festung Heartberg"    >
</div>
</div>
<div class="relatedVideoMeta">Baskets Bonn - solidarisch durch die Krise | 29.04.2020 | 01:58 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/weitere/trendsport/video-im-handstand-durch-die-natur---freerunner-haug-sucht-einsamkeit-100.html" title="Im Handstand durch die Natur - Freerunner Haug sucht Einsamkeit">
<div class="mediaCon">
<div class="media mediaA">
<img src="/weitere/trendsport/parkour-haug-moma-100~_v-TeaserNormal.jpg"    title="Andy Haug | Bildquelle: ARD" alt="Andy Haug"    >
</div>
</div>
<div class="relatedVideoMeta">Im Handstand durch die Natur - Freerunner Haug sucht Einsamkeit | 29.04.2020 | 01:33 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/weitere/video-bubble-fussball---sport-mit-distanz-100.html" title="Bubble-Fußball - Sport mit Distanz">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/allgemein/bubble-fussball-100~_v-TeaserNormal.jpg"    title="Bubble-Fußball | Bildquelle: WDR" alt="Bubble-Fußball"    >
</div>
</div>
<div class="relatedVideoMeta">Bubble-Fußball - Sport mit Distanz | 28.04.2020 | 01:38 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/weitere/eishockey/video-drei-tipps-von-profis-inline-skating-100.html" title="Drei Tipps von Profis: Inline Skating">
<div class="mediaCon">
<div class="media mediaA">
<img src="/weitere/moritz_mueller100~_v-TeaserNormal.jpg"    title="Drei Tipps vom Profi: Den Ruderer vermeiden! | Bildquelle: WDR" alt="Moritz Müller"    >
</div>
</div>
<div class="relatedVideoMeta">Drei Tipps von Profis: Inline Skating | 21.04.2020 | 02:07 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
</ul>
</div>
</div>
<!--googleon: index-->
</div>
<div class="mediaInfo">
<p class="infotext">
<span class="mediaTitle">Livestream - die Sportschau am Sonntag mit Jessy Wellmer</span><span class="hidden">. </span>
<span class="mediaSerial">Sportschau</span><span class="hidden">. </span>
<span class="mediaDate">03.05.2020</span><span class="hidden">. </span>
<span class="mediaDuration">50:00 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaExpiry">Verfügbar bis 03.05.2020</span><span class="hidden">. </span>
<span class="mediaStation">Das Erste</span><span class="hidden">. </span>
</p>
</div>
</div>
<p id="ardAbbinder" class="text small">
<span class="stand">
<span id="ardQuelle">red/dpa/sid</span>
|
<span id="ardStand">Stand: 29.04.2020, 12:00</span>
</span>
</p>
</div>
</div>
</div>
</div>
</div>



</article>
</div>
<div class="section sectionC sectionArticle">
<div class="con">
<div class="modCon">
<div class="mod modA modBroadcastList">
<div class="boxCon">
<div class="box">
<div class="teaser">
<h3 class="headline">
3. Mai, 18:30
- 19:20
| Das Erste
</h3>
<p class="teasertext ">
Sportschau
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">
<a href="/weitere/basketball/bundesliga/index.html">
Bundesliga
</a>
</h3>
<div class="teaser hideTeasertext">
<a href="/weitere/basketball/bundesliga/bbl-basketball-saison-102.html" title="BBL-Saisonfinale trotz Corona - &#034;Das kann uns einen Schub geben&#034;">
<div class="mediaCon">
<div class="media mediaA video ">
<picture>
<source srcset="/weitere/basketball/bundesliga/bbl-242~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/weitere/basketball/bundesliga/bbl-242~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/weitere/basketball/bundesliga/bbl-242~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/weitere/basketball/bundesliga/bbl-242~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/weitere/basketball/bundesliga/bbl-242~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/weitere/basketball/bundesliga/bbl-242~_v-gseaclassicxl.jpg" />
<img class="img" alt="In der BBL soll bald wieder gespielt werden" title="In der BBL soll bald wieder gespielt werden | Bildquelle: imago images/Hartmut Bösener" src="/weitere/basketball/bundesliga/bbl-242~_v-gseaclassicxl.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
BBL-Saisonfinale trotz Corona - "Das kann uns einen Schub geben"
</h4>
<p class="teasertext">
Nur 10 aus 17, aber ein Meister: Die Basketball-Bundesliga möchte ihre Saison trotz der Coronavirus-Pandemie beenden. Aufmerksamkeit wäre der Liga sicher. Die Frage ist nur: Was sagt die Politik?
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
<div class="box">
<h3 class="ressort">
<a href="/weitere/basketball/bundesliga/index.html">
Bundesliga
</a>
</h3>
<div class="teaser hideTeasertext">
<a href="/weitere/basketball/bundesliga/video-baskets-bonn---solidarisch-durch-die-krise-100.html" title="Baskets Bonn - solidarisch durch die Krise">
<div class="mediaCon">
<div class="media mediaA video">
<picture>
<source srcset="/weitere/basketball/bundesliga/baskets-bonn-136~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/weitere/basketball/bundesliga/baskets-bonn-136~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/weitere/basketball/bundesliga/baskets-bonn-136~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/weitere/basketball/bundesliga/baskets-bonn-136~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/weitere/basketball/bundesliga/baskets-bonn-136~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/weitere/basketball/bundesliga/baskets-bonn-136~_v-gseaclassicxl.jpg" />
<img class="img" alt="Die Fans der Telekom Baskets mit Playoffs Shirt Festung Heartberg" title="Die Fans der Telekom Baskets mit Playoffs Shirt Festung Heartberg | Bildquelle: imago" src="/weitere/basketball/bundesliga/baskets-bonn-136~_v-gseaclassicxl.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="video" class="headline">
<span class="hidden">Video:</span>
Baskets Bonn - solidarisch durch die Krise
</h4>
<p class="programInfo">
<span class="mediaSerial">Morgenmagazin </span><span class="hidden">. </span>
<span class="mediaDate">29.04.2020</span><span class="hidden">. </span>
<span class="mediaDuration">01:58 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaStation">Das Erste</span><span class="hidden">. </span>
</p>
<p class="teasertext">
Den Liga-Plan eines abschließenden Geisterturniers lehnten die Baskets Bonn ab. Dabei stellt die momentane Situation auch die Bonner Basketballer vor Probleme: Dem Tabellenfünfzehnten fehlen Einnahmen - immerhin bewiesen die Fans nun ihre Solidarität.
&nbsp;|&nbsp;
<strong>video</strong>
</p>
</a>
</div>
</div>
<div class="box">
<h3 class="ressort">
<a href="https://www1.wdr.de/sport/index.html">
WDR
</a>
</h3>
<div class="teaser hideTeasertext">
<a href="https://www1.wdr.de/sport/basketball/bbl-baskets-bonn-saisonende-100.html" title="BBL-Saison geht weiter - aber ohne Baskets Bonn">
<div class="mediaCon">
<div class="media mediaA video ">
<picture>
<source srcset="/weitere/basketball/michael-wichterich-100~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/weitere/basketball/michael-wichterich-100~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/weitere/basketball/michael-wichterich-100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/weitere/basketball/michael-wichterich-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/weitere/basketball/michael-wichterich-100~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/weitere/basketball/michael-wichterich-100~_v-gseaclassicxl.jpg" />
<img class="img" alt="Michael Wichterich" title="Michael Wichterich | Bildquelle: imago" src="/weitere/basketball/michael-wichterich-100~_v-gseaclassicxl.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="wdr" class="headline">
<abbr title="Basketball-Bundesliga">BBL</abbr>-Saison geht weiter - aber ohne <span lang="en">Baskets</span> Bonn
</h4>
<p class="teasertext">
Zehn <abbr title="Basketball-Bundesliga">BBL</abbr>-Mannschaften ermitteln in einem Turnier den Deutschen Basketball-Meister. Die <span lang="en">Baskets</span> Bonn verzichteten auf eine Teilnahme und führen wirtschaftliche Gründe an.
&nbsp;|&nbsp;
<strong>wdr</strong>
</p>
</a>
<div class="linklist">
<ul class="list">
<li >
<a href="https://www1.wdr.de/sport/basketball/baskets-bonn-ticketpreise-erstattung-100.html" >
<span>Baskets Bonn erstatten Ticket-Preise zurück</span> <span>|</span> <strong>wdr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="box">
<h3 class="ressort">
<a href="/weitere/basketball/index.html">
Basketball
</a>
</h3>
<div class="teaser hideTeasertext">
<a href="//www.rbb24.de/sport/thema/2020/coronavirus/beitraege_neu/2020/04/basketball-bundesliga-spielbetrieb-fortsetzen-alba-berlin-marco-baldi.html" title="&#034;Eigentlich ist es wirtschaftlicher Unsinn&#034;">
<div class="mediaCon">
<div class="media mediaA">
<picture class="external">
<source srcset="//www.rbb24.de/content/dam/rbb/rbb/rbb24/2020/2020_04/imago_images/Baldi1.jpg.jpg/size=512x288.jpg" media="(min-width: 1901px)"/><source srcset="//www.rbb24.de/content/dam/rbb/rbb/rbb24/2020/2020_04/imago_images/Baldi1.jpg.jpg/size=512x288.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="//www.rbb24.de/content/dam/rbb/rbb/rbb24/2020/2020_04/imago_images/Baldi1.jpg.jpg/size=320x180.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="//www.rbb24.de/content/dam/rbb/rbb/rbb24/2020/2020_04/imago_images/Baldi1.jpg.jpg/size=240x135.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="//www.rbb24.de/content/dam/rbb/rbb/rbb24/2020/2020_04/imago_images/Baldi1.jpg.jpg/size=240x135.jpg" media="(max-width: 479px)"/>
<source srcset="//www.rbb24.de/content/dam/rbb/rbb/rbb24/2020/2020_04/imago_images/Baldi1.jpg.jpg/size=512x288.jpg" />
<img class="img" alt="Alba-Manager Marco Baldi (Quelle: imago images/Bernd König)" title="Alba-Manager Marco Baldi (Quelle: imago images/Bernd König) | Bildquelle: imago images/Bernd König" src="//www.rbb24.de/content/dam/rbb/rbb/rbb24/2020/2020_04/imago_images/Baldi1.jpg.jpg/size=512x288.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="rbb" class="headline">
"Eigentlich ist es wirtschaftlicher Unsinn"
</h4>
<p class="teasertext">
Die Klubs der Basketball-Bundesliga haben beschlossen, die Saison mit zehn Teams zu beenden. Eine unwirtschaftliche Entscheidung, die Alba-Manager Marco Baldi dennoch begrüßt - weil sie aus seiner Sicht eine tiefergehende Bedeutung hat.
&nbsp;|&nbsp;
<strong>rbb</strong>
</p>
</a>
<div class="linklist">
<ul class="list">
<li >
<a href="//www.rbb24.de/sport/thema/2020/coronavirus/beitraege_neu/2020/04/berliner-sport-bund-bereit-fuer-oeffnungen.html" >
<span>Landessportbund wirbt für weitere Öffnungen bei Vereinen</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="box">
<h3 class="ressort">
<a href="/weitere/basketball/index.html">
Basketball
</a>
</h3>
<div class="teaser hideTeasertext">
<a href="//www.ndr.de/sport/mehr_sport/BBL-Oldenburg-bewirbt-sich-als-Turnier-Standort,basketball1536.html" title="BBL: Oldenburg bewirbt sich als Turnier-Standort">
<div class="mediaCon">
<div class="media mediaA">
<picture class="external">
<source srcset="//www.ndr.de/baskets174_v-ardgrosswidescreen.jpg" media="(min-width: 1901px)"/><source srcset="//www.ndr.de/baskets174_v-ardgrosswidescreen.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="//www.ndr.de/baskets174_v-contentklein.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="//www.ndr.de/baskets174_v-einspaltig.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="//www.ndr.de/baskets174_v-contentklein.jpg" media="(max-width: 479px)"/>
<source srcset="//www.ndr.de/baskets174_v-ardgrosswidescreen.jpg" />
<img class="img" alt="Die Baskets OIdenburg nach dem Halbfinalsieg im BBL-Pokal in Ulm." title="Die Baskets OIdenburg nach dem Halbfinalsieg im BBL-Pokal in Ulm. | Bildquelle: picture alliance" src="//www.ndr.de/baskets174_v-ardgrosswidescreen.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="ndr" class="headline">
BBL: Oldenburg bewirbt sich als Turnier-Standort
</h4>
<p class="teasertext">
Die Baskets Oldenburg möchten die mit zehn Teams stattfindende Endrunde um die deutsche Basketball-Meisterschaft ausrichten. Manager Hermann Schüller sprach von "perfekten Bedingungen".
&nbsp;|&nbsp;
<strong>ndr</strong>
</p>
</a>
</div>
</div>
<div class="box">
<h3 class="ressort">
<a href="/weitere/basketball/index.html">
Basketball
</a>
</h3>
<div class="teaser hideTeasertext">
<a href="//www.hessenschau.de/sport/basketball/basketball-bundesliga-dann-fragen-wir-ob-wir-eine-spielgemeinschaft-machen,interview-saisonendspurt-100.html" title="Basketball-Bundesliga: &#034;Dann fragen wir, ob wir eine Spielgemeinschaft machen&#034;">
<div class="mediaCon">
<div class="media mediaA">
<picture class="external">
<source srcset="//www.hessenschau.de/sport/basketball/woebke-koch-100~_t-1588090823930_v-16to9.jpg" media="(min-width: 1901px)"/><source srcset="//www.hessenschau.de/sport/basketball/woebke-koch-100~_t-1588090823930_v-16to9__medium.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="//www.hessenschau.de/sport/basketball/woebke-koch-100~_t-1588090823930_v-16to9__small.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="//www.hessenschau.de/sport/basketball/woebke-koch-100~_t-1588090823930_v-16to9__small.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="//www.hessenschau.de/sport/basketball/woebke-koch-100~_t-1588090823930_v-16to9__small.jpg" media="(max-width: 479px)"/>
<source srcset="//www.hessenschau.de/sport/basketball/woebke-koch-100~_t-1588090823930_v-16to9__medium.jpg" />
<img class="img" alt="Michael Koch und Gunnar Wöbke beim &amp;#34;Zoom&amp;#34;-Gespräch (einer Videokonferenz) vor dem Bildschirm." title="Michael Koch und Gunnar Wöbke beim &amp;#34;Zoom&amp;#34;-Gespräch (einer Videokonferenz) vor dem Bildschirm. | Bildquelle: hessenschau.de" src="//www.hessenschau.de/sport/basketball/woebke-koch-100~_t-1588090823930_v-16to9__medium.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="hr" class="headline">
Basketball-Bundesliga: "Dann fragen wir, ob wir eine Spielgemeinschaft machen"
</h4>
<p class="teasertext">
Die Basketball-Bundesliga hat sich gespalten. Zehn Teams wollen die Corona-Saison zu Ende spielen, sieben nicht. Warum das in Ordnung ist, erklären Skyliners-Geschäftsführer Gunnar Wöbke und 46ers-Geschäftsführer Michael Koch im Doppelinterview.
&nbsp;|&nbsp;
<strong>hr</strong>
</p>
</a>
</div>
</div>
<div class="box">
<h3 class="ressort">
<a href="/weitere/basketball/index.html">
Basketball
</a>
</h3>
<div class="teaser hideTeasertext">
<a href="//www.br.de/nachrichten/sport/basketball-muenchen-und-bamberg-von-bbl-plan-ueberzeugt,RxRqiMb" title="Basketball: München und Bamberg von BBL-Plan überzeugt">
<div class="mediaCon">
<div class="media mediaA">
<picture class="external">
<source srcset="//img.br.de/7be2ab4e-2c67-424f-96cc-622f2a5776d2.jpeg?q=80&rect=71,93,3413,1918&w=512&h=288" media="(min-width: 1901px)"/><source srcset="//img.br.de/7be2ab4e-2c67-424f-96cc-622f2a5776d2.jpeg?q=80&rect=71,93,3413,1918&w=512&h=288" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="//img.br.de/7be2ab4e-2c67-424f-96cc-622f2a5776d2.jpeg?q=80&rect=71,93,3413,1918&w=256&h=144" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="//img.br.de/7be2ab4e-2c67-424f-96cc-622f2a5776d2.jpeg?q=80&rect=71,93,3413,1918&w=184&h=104" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="//img.br.de/7be2ab4e-2c67-424f-96cc-622f2a5776d2.jpeg?q=80&rect=71,93,3413,1918&w=256&h=144" media="(max-width: 479px)"/>
<source srcset="//img.br.de/7be2ab4e-2c67-424f-96cc-622f2a5776d2.jpeg?q=80&rect=71,93,3413,1918&w=512&h=288" />
<img class="img" alt="Bambergs Assem Marei (l.) und Greg Monroe vom FC Bayern Basketball" title="Bambergs Assem Marei (l.) und Greg Monroe vom FC Bayern Basketball | Bildquelle: picture-alliance/dpa" src="//img.br.de/7be2ab4e-2c67-424f-96cc-622f2a5776d2.jpeg?q=80&amp;rect=71,93,3413,1918&amp;w=512&amp;h=288"/>
</picture>
</div>
</div>
<h4 data-more-text="br" class="headline">
Basketball: München und Bamberg von BBL-Plan überzeugt
</h4>
<p class="teasertext">
Es soll also weitergehen in der Basketball-Bundesliga, wenn auch mit nur noch zehn statt 17 Teams: Der FC Bayern war ohnehin dafür, die Bamberger sind - anders als Bayreuth und Würzburg - umgeschwenkt und wollen dabei sein, wenn wieder gespielt wird.
&nbsp;|&nbsp;
<strong>br</strong>
</p>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">
<a href="/weitere/basketball/bundesliga/index.html">
Bundesliga
</a>
</h3>
<div class="teaser">
<a href="/weitere/basketball/bundesliga/bbl-basketball-saison-100.html" title="BBL will Saison mit zehn Teams im Turniermodus beenden">
<div class="mediaCon">
<div class="media mediaA audio  video ">
<picture>
<source srcset="/weitere/basketball/bundesliga/bbl-240~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/weitere/basketball/bundesliga/bbl-240~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/weitere/basketball/bundesliga/bbl-240~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/weitere/basketball/bundesliga/bbl-240~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/weitere/basketball/bundesliga/bbl-240~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/weitere/basketball/bundesliga/bbl-240~_v-gseaclassicxl.jpg" />
<img class="img" alt="Geteilte Meinung in der BBL - Fortsetzung mit zehn Teams geplant " title="Geteilte Meinung in der BBL - Fortsetzung mit zehn Teams geplant  | Bildquelle: imago/Thorsten Baering" src="/weitere/basketball/bundesliga/bbl-240~_v-gseaclassicxl.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
BBL will Saison mit zehn Teams im Turniermodus beenden
</h4>
<p class="teasertext">
Die Basketball-Bundesliga hat sich gegen einen Abbruch der Saison entschieden. Zehn Teams wollen in der Coronavirus-Pandemie den Meister ausspielen. Es soll keinen Absteiger geben.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
<div class="box">
<h3 class="ressort">
<a href="/weitere/allgemein/index.html">
Allgemein
</a>
</h3>
<div class="teaser">
<a href="/weitere/allgemein/video-stillstand-im-sport---existenzbedrohung-fuer-zahlreiche-vereine-100.html" title="Stillstand im Sport - Existenzbedrohung für zahlreiche Vereine">
<div class="mediaCon">
<div class="media mediaA video">
<picture>
<source srcset="/weitere/allgemein/stillstand-im-sport-100~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/weitere/allgemein/stillstand-im-sport-100~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/weitere/allgemein/stillstand-im-sport-100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/weitere/allgemein/stillstand-im-sport-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/weitere/allgemein/stillstand-im-sport-100~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/weitere/allgemein/stillstand-im-sport-100~_v-gseaclassicxl.jpg" />
<img class="img" alt="Stillstand im Sport" title="Stillstand im Sport | Bildquelle: WDR" src="/weitere/allgemein/stillstand-im-sport-100~_v-gseaclassicxl.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="video" class="headline">
<span class="hidden">Video:</span>
Stillstand im Sport - Existenzbedrohung für zahlreiche Vereine
</h4>
<p class="programInfo">
<span class="mediaSerial">Sportschau</span><span class="hidden">. </span>
<span class="mediaDate">18.04.2020</span><span class="hidden">. </span>
<span class="mediaDuration">04:26 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaStation">Das Erste</span><span class="hidden">. </span>
</p>
<p class="teasertext">
Keine Wettkämpfe, fehlende Sponsorengelder, abreisende Spieler - die Coronavirus-Pandemie sorgt bei vielen Vereinen in sämtlichen Sportarten für Existenzängste.
&nbsp;|&nbsp;
<strong>video</strong>
</p>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modPicList">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">Top-Themen auf sportschau.de</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/fussball/bundesliga/kommentare-geisterspiele-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fussball/bundesliga/pro-contra-bundesliga-fortsetzung-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/bundesliga/pro-contra-bundesliga-fortsetzung-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/bundesliga/pro-contra-bundesliga-fortsetzung-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/bundesliga/pro-contra-bundesliga-fortsetzung-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/bundesliga/pro-contra-bundesliga-fortsetzung-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/bundesliga/pro-contra-bundesliga-fortsetzung-100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Pro und Contra gegenüber der Bundesliga-Fortsetzung" title="Pro und Contra gegenüber der Bundesliga-Fortsetzung | Bildquelle: ARD" src="/fussball/bundesliga/pro-contra-bundesliga-fortsetzung-100~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Pro und Contra - soll die Bundesliga wieder spielen?</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fussball/international/england/stehplaetze-in-england-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fussball/international/england/liverpool-fans-104~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/international/england/liverpool-fans-104~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/international/england/liverpool-fans-104~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/international/england/liverpool-fans-104~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/international/england/liverpool-fans-104~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/international/england/liverpool-fans-104~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Liverpool Fans mit einer Choreographie in Gedenken an die Hillsborough-Katastrophe" title="Liverpool Fans mit einer Choreographie in Gedenken an die Hillsborough-Katastrophe | Bildquelle: AFP, Paul Ellis" src="/fussball/international/england/liverpool-fans-104~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Premier League: Revolution auf den Rängen </span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fussball/international/englaender-elfmeter-studie-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fussball/international/gareth-southgate-trauert-nach-elfmeter-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/international/gareth-southgate-trauert-nach-elfmeter-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/international/gareth-southgate-trauert-nach-elfmeter-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/international/gareth-southgate-trauert-nach-elfmeter-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/international/gareth-southgate-trauert-nach-elfmeter-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/international/gareth-southgate-trauert-nach-elfmeter-100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Der Engländer Gareth Southgate reagiert nach seinem verschossenen Elfemter im Halbfinale der EM 1996, der das Aus bei der Heim-EM bedeutete." title="Der Engländer Gareth Southgate reagiert nach seinem verschossenen Elfemter im Halbfinale der EM 1996, der das Aus bei der Heim-EM bedeutete. | Bildquelle: picture alliance/empics" src="/fussball/international/gareth-southgate-trauert-nach-elfmeter-100~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Die Angst der Engländer vorm Elfmeter - Nur ein Mythos?</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/weitere/breitensport/rueckkehr-in-vereinssport-mehrspartenklub-vorbereitung-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/weitere/breitensport/tv-rheindahlen-schwimmer-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/weitere/breitensport/tv-rheindahlen-schwimmer-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/weitere/breitensport/tv-rheindahlen-schwimmer-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/weitere/breitensport/tv-rheindahlen-schwimmer-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/weitere/breitensport/tv-rheindahlen-schwimmer-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/weitere/breitensport/tv-rheindahlen-schwimmer-100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Die Schwimmer des TV Rheindahlen" title="Die Schwimmer des TV Rheindahlen | Bildquelle: TVR / privat" src="/weitere/breitensport/tv-rheindahlen-schwimmer-100~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>So bereiten sich Sportvereine auf die Rückkehr vor</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/weitere/handball/handball-gudjon-valur-sigurdsson-ruecktritt-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/weitere/handball/gudjon-valur-sigurdsson-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/weitere/handball/gudjon-valur-sigurdsson-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/weitere/handball/gudjon-valur-sigurdsson-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/weitere/handball/gudjon-valur-sigurdsson-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/weitere/handball/gudjon-valur-sigurdsson-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/weitere/handball/gudjon-valur-sigurdsson-100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Gudjon Valur Sigurdsson feuert sein Team an" title="Gudjon Valur Sigurdsson feuert sein Team an | Bildquelle: Bongarts/Getty Images/Simon Hofmann" src="/weitere/handball/gudjon-valur-sigurdsson-100~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Gudjon Valur Sigurdsson - ein "Ewiger" hört auf</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="breadcrumb">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">sportschau.de</a>
</li>
<li>
<a href="/weitere/index.html">Mehr Sport</a>
</li>
<li>
<a href="/weitere/basketball/index.html">Basketball</a>
</li>
<li>
<a href="/weitere/basketball/bundesliga/index.html">Bundesliga</a>
</li>
</ul>
</div>
<div class="poweruser">
<span title="Darstellung der Seite">Darstellung:</span>
<ul>
<li title="Seite passt sich automatisch Ihrem Gerät an"><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">Auto</a></li>
<li title="Seite in Größe XS anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,48); return false;" href="#">XS</a></li>
<li title="Seite in Größe S anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,48); return false;" href="#">S</a></li>
<li title="Seite in Größe M anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,48); return false;" href="#">M</a></li>
<li title="Seite in Größe L anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,48); return false;" href="#">L</a></li>
<li title="Seite in Größe XL anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,48); return false;" href="#">XL</a></li>
</ul>
</div>
</div>
</div>
</div>
<!--googleoff: index-->
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<h2 class="hidden">Links auf weitere Angebotsteile</h2>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks102'}">
<h3 id="gseafooterlinks102-tab" data-ctrl-collfoot-gseafooterlinks102-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks102-panel" role="tab">Service</h3>
<ul id="gseafooterlinks102-panel" data-ctrl-collfoot-gseafooterlinks102-body="{}" aria-labeledby="gseafooterlinks102-tab" role="tabpanel">
<li><a href="http://www.sportschau.de/allgemein/smartphoneapp/app112.html">Sportschau-App</a></li>
<li><a href="http://www.sportschau.de/socialmedia/socialmediaindex100.html">Social Media</a></li>
<li><a href="/telegram-messenger-sportschau-100.html">News per Messenger</a></li>
<li><a href="/sportschau-hundert-sekunden/sprachgesteuerte-systeme-sportnachrichten-100.html">Sportschau in 100 Sekunden</a></li>
<li><a href="http://www.sportschau.de/kompakt132.html">Sportschau kompakt</a></li>
<li><a href="/sitemap/index.html">Sitemap</a></li>
<li><a href="http://www.sportschau.de/allgemein/rssfeeds102.html">RSS Feeds</a></li>
<li><a href="http://www.sportschau.de/allgemein/newsletter/mobilnewsletterrssindex100.html">Newsletter</a></li>
<li><a href="http://www.sportschau.de/sendung/sportschausendungindex100.html">Infos zur Sendung</a></li>
<li><a href="http://www.sportschau.de/sendung/epgsportimfernsehen102.html">Sport im Fernsehen</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks116'}">
<h3 id="gseafooterlinks116-tab" data-ctrl-collfoot-gseafooterlinks116-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks116-panel" role="tab">sportschau.de</h3>
<ul id="gseafooterlinks116-panel" data-ctrl-collfoot-gseafooterlinks116-body="{}" aria-labeledby="gseafooterlinks116-tab" role="tabpanel">
<li><a href="http://www.sportschau.de/ticker/index.html">LIVE</a></li>
<li><a href="http://www.sportschau.de/fussball/index.html">Fußball</a></li>
<li><a href="https://www.sportschau.de/fussball/bundesliga/index.html">Fußball - Bundesliga</a></li>
<li><a href="https://www.sportschau.de/fussball/bundesliga2/index.html">Fußball - 2. Liga</a></li>
<li><a href="https://www.sportschau.de/wintersport/index.html">Wintersport</a></li>
<li><a href="http://www.sportschau.de/formel1/index.html">Formel 1</a></li>
<li><a href="http://www.sportschau.de/weitere/index.html">Mehr Sport</a></li>
<li><a href="http://www.sportschau.de/tokio">Olympia in Tokio</a></li>
<li><a href="http://www.sportschau.de/ergebnisse_tabellen/index.html">Ergebnisse</a></li>
<li><a href="http://www.sportschau.de/video/index.html">Videos</a></li>
<li><a href="http://www.sportschau.de/sendung/tdm/index.html">Tor des Monats</a></li>
<li><a href="http://www.sportschau.de/sendung/index.html">Sendung</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks100'}">
<h3 id="gseafooterlinks100-tab" data-ctrl-collfoot-gseafooterlinks100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks100-panel" role="tab">Rundfunkanstalten</h3>
<ul id="gseafooterlinks100-panel" data-ctrl-collfoot-gseafooterlinks100-body="{}" aria-labeledby="gseafooterlinks100-tab" role="tabpanel">
<li><a href="http://www.br-online.de/">Bayerischer Rundfunk</a></li>
<li><a href="http://www.hessenschau.de/">Hessischer Rundfunk</a></li>
<li><a href="http://www.mdr.de/index.html">Mitteldeutscher Rundfunk</a></li>
<li><a href="http://www.ndr.de/">Norddeutscher Rundfunk</a></li>
<li><a href="http://www.radiobremen.de/">Radio Bremen</a></li>
<li><a href="http://www.rbb-online.de/">Rundfunk Berlin-Brandenburg</a></li>
<li><a href="http://www.sr-online.de/">Saarländischer Rundfunk</a></li>
<li><a href="http://www.swr.de/">Südwestrundfunk</a></li>
<li><a href="http://www.wdr.de/">Westdeutscher Rundfunk</a></li>
<li><a href="http://www.dw.com/">Deutsche Welle</a></li>
<li><a href="http://www.dradio.de">Deutschlandradio</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks104'}">
<h3 id="gseafooterlinks104-tab" data-ctrl-collfoot-gseafooterlinks104-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks104-panel" role="tab">Gemeinsame Programme</h3>
<ul id="gseafooterlinks104-panel" data-ctrl-collfoot-gseafooterlinks104-body="{}" aria-labeledby="gseafooterlinks104-tab" role="tabpanel">
<li><a href="http://www.daserste.de/">Das Erste</a></li>
<li><a href="http://one.ard.de/">ONE</a></li>
<li><a href="http://programm.tagesschau24.de/">tagesschau24</a></li>
<li><a href="http://www.3sat.de/">3sat</a></li>
<li><a href="http://www.arte.tv/de">arte</a></li>
<li><a href="https://www.funk.net/">funk</a></li>
<li><a href="http://www.kika.de/">KiKA</a></li>
<li><a href="http://www.phoenix.de/">phoenix</a></li>
</ul>
</div>
<div class="foot">
<h2 class="hidden">Globale Links</h2>
<ul class="help">
<li><a href="/impressum/index.html">Impressum</a>
</li>
<li><a href="/hilfe/index.html">Hilfe</a>
</li>
<li><a href="/kontakt/index.html">Kontakt</a>
</li>
<li><a href="/sportschaudatenschutz100.html">Datenschutzbestimmungen</a>
</li>
</ul>
<p class="copy">
&copy; WDR
| sportschau.de
</p>
<a class="logo" href="http://www.ard.de/">
<img alt="zu Startseite Sportschau" title="zu Startseite Sportschau" src="/resources/img/base/icon/ard_wse.png"/>
</a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>
<script type="text/javascript" src="/weitere/basketball/bundesliga/tickerteaserjs-100.js"></script>
<script type="text/javascript" src="/weitere/basketball/bundesliga/tdf_emptysection_fix_js_100.js"></script>
<script type="text/javascript" src="/weitere/basketball/bundesliga/eurojs100.js"></script>
<script type="text/javascript" src="/weitere/basketball/bundesliga/aktuelleergebnisse100.js"></script>
<!--googleon: index-->
</body>
</html>