<!DOCTYPE html>
<html lang="de" itemscope="itemscope" xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="pragma" content="no-cache"/>
<meta http-equiv="cache-control" content="no-cache"/>
<script type="text/javascript" id="abTestingScript" src="//cdn.bunchbox.co/5eaaa21f8456176a7d5b0efe.min.js"></script>
<link rel="preconnect" href="//www.wdr.de" />
<script type="text/javascript">
var cssPath = '/resources/css/merged_'
var webappVersion = '5.101.5';
</script>
<link rel="preload" as="script" href="/resources/js/merged_scripts.js?version=5.101.5"/>
<script type="text/javascript"  src="/resources/js/merged_scripts.js?version=5.101.5"></script>
<link rel="preload" as="style" href="/resources/css/merged_base.css?version=5.101.5" />
<link rel="preload" as="style" href="/resources/css/base/merged_reset.css?version=5.101.5" />
<link rel="preload" as="style" href="/resources/css/base/merged_fonts.css?version=5.101.5" />
<link rel="preload" as="style" href="/resources/css/base/merged_header.css?version=5.101.5" />
<link rel="preload" as="style" href="/resources/css/base/merged_feature.css?version=5.101.5" />
<link rel="preload" as="style" href="/resources/css/base/merged_external.css?version=5.101.5" />
<link rel="preload" as="style" href="/resources/css/base/merged_geodata.css?version=5.101.5" />
<link rel="preload" as="style" href="/resources/css/merged_s.css?version=5.101.5" />
<link rel="preload" as="style" href="/resources/css/merged_xs.css?version=5.101.5" />
<link rel="preload" as="style" href="/sportschau-hundert-sekunden/tickerteasercss-100.css"/>

<script type="text/javascript" id="ardPlayerJS" src="//exporte.wdr.de/player/current/ardPlayerInit.min.js"></script>
<meta name="dcterms.title" content="Sportschau in 100 Sekunden"/>
<meta name="expires" content="0">
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="apple-itunes-app" content="app-id=411447185"/>
<meta name="google-play-app" content="app-id=de.apptelligence.sportschau.android"/>
<meta name="Keywords" content="sportschau.de,Rad, Tour, Mohoric, Doping, Doku, ARD, BAsketball"/>
<meta name="Description" content="Radsport: Ausreißer Mohoric mit zweitem Etappensieg +++ Doping: ARD-Doku &#034;Geheimsache Doping - Schuldig&#034; - Wie Sportler ungewollt zu Dopern werden können +++ Basketball: Deutschland definitiv ohne NBA-Star Schröder bei Olympia"/>
<meta name="dcterms.abstract" content="Radsport: Ausreißer Mohoric mit zweitem Etappensieg +++ Doping: ARD-Doku &#034;Geheimsache Doping - Schuldig&#034; - Wie Sportler ungewollt zu Dopern werden können +++ Basketball: Deutschland definitiv ohne NBA-Star Schröder bei Olympia"/>
<meta name="dcterms.date" content="2021-07-16T17:56:34.000+02:00"/>
<meta name="expires" content="2022-07-16T17:56:31.000+02:00"/>
<meta name="dcterms.extent" content="124"/>
<meta name="dcterms.type" content="Audio"/>
<meta name="medium" content="audio"/>
<meta name="Author" content="Sportschau"/>
<meta name="DC.Rights" content=""/>
<meta name="DC.Date" content="2021-07-16T17:56+02:00"/>
<meta name="Publisher" content="sportschau.de"/>
<meta property="og:title" content="Sportschau in 100 Sekunden"/>
<meta property="og:description" content="Radsport: Ausreißer Mohoric mit zweitem Etappensieg +++ Doping: ARD-Doku &#034;Geheimsache Doping - Schuldig&#034; - Wie Sportler ungewollt zu Dopern werden können +++ Basketball: Deutschland definitiv ohne NBA-Star Schröder bei Olympia"/>
<meta property="og:type" content="website"/>
<meta property="og:image" content="https://www.sportschau.de/sendung/sportschau-sendungslogo-102~_v-gseagaleriexl.jpg"/>
<meta property="og:url" content="https://www.sportschau.de/sportschau-hundert-sekunden/audio-sportschau-in--sekunden-4826.html"/>
<meta property="og:audio" content="https://www.sportschau.de/sportschau-hundert-sekunden/audio-sportschau-in--sekunden-4826.html"/>
<meta property="og:site_name" content="sportschau.de"/>
<meta property="og:audio:type" content="audio/vnd.facebook.bridge"/>
<meta name="twitter:title" content="Sportschau in 100 Sekunden"/>
<meta name="twitter:description" content="Radsport: Ausreißer Mohoric mit zweitem Etappensieg +++ Doping: ARD-Doku &#034;Geheimsache Doping - Schuldig&#034; - Wie Sportler ungewollt zu Dopern werden können +++ Basketball: Deutschland definitiv ohne NBA-Star Schröder bei Olympia"/>
<meta name="twitter:image:src" content="https://www.sportschau.de/sendung/sportschau-sendungslogo-102~_v-gseagaleriexl.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@sportschau"/>
<meta name="robots" content="index,follow,noarchive"/>
<link rel="amphtml" href="/sportschau-hundert-sekunden/audio-sportschau-in--sekunden-4826.amp"/>
<title>Sportschau in 100 Sekunden - Sportschau in 100 Sekunden - sportschau.de</title>
<link rel="apple-touch-icon" sizes="180x180" href="/resources/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/resources/img/favicon/manifest.json">
<link rel="shortcut icon" href="/resources/img/favicon/favicon.ico">
<meta name="msapplication-config" content="/resources/img/favicon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="stylesheet" type="text/css" href="/resources/css/merged_base.css?version=5.101.5" media="screen"/>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_print.css?version=5.101.5" media="print"/>
<!--googleoff: index-->
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_noScript.css?version=5.101.5"/>
</noscript>
<!--googleon: index-->

<link rel="stylesheet" href="/sportschau-hundert-sekunden/tickerteasercss-100.css" type="text/css"/>

</head>
<body class="sportschau event fifawm2014 viewL">
<a id="goToHead"></a>
<div id="header" >
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'s':['closeEntries','closeEntriesOnVanish','enable'], 'xs':['closeEntries','closeEntriesOnVanish','enable']}}">
<div class="mnHolder" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}">
<div role="banner" class="logo">
<a href="/index.html" >
<img alt="zu Startseite Sportschau" src="/resources/img/sportschau/banner/logo_base.png" title="zu Startseite Sportschau"/>
</a>
</div>

<!-- Subnavi Sportschau -->
<div role="navigation" class="subnavi" data-ctrl-navigation="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}" data-ctrl-collhead-entry="{'id':'h1'}">
<a name="sportschauNavi" id="sportschauNavi" class="hidden"></a>
<div class="menueToggle hasArrow" data-ctrl-collhead-h1-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}" style="position:static;cursor:default">
<a class="" >Men&uuml;</a>
</div>
<div class="menueWrapper" data-ctrl-collhead-h1-body="{}">
<div role="search" class="searchBox" >
<a id="wdrSuche" class="hidden"></a>
<form name="form_sportschau-suche-id"
class="searchForm"
method="get"
action="/suche/index.jsp"
data-ctrl-formular="{'id':'form_sportschau-suche-id'}">
<input
class="searchInput"
name="q"
type="text"
value=""
placeholder="Suche in sportschau.de"
/>
<a	href="/suche/index.jsp"
class="searchSubmit"
data-ctrl-form_sportschau-suche-id-trigger="{'action':{'default':['submit']}}">
<img alt='Lupe' title='Suche' src='/resources/img/base/icon/lupe_gross.png'/>
</a>
</form>
</div>

<ul class="ressorts">
<li>
<span class="subressort collapsed ">
<a href="/index.html">
Startseite
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/live-und-ergebnisse/index.html">
Live
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/ergebnisse_tabellen/index.html">
Ergebnisse
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a1'}">
<span class="collapsed  subressort " data-ctrl-csub-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/fussball/index.html">
Fußball
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a1-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/fussball/index.html">
Übersicht Fußball
</a>
</li>
<li data-ctrl-csub-entry="{'id':'a2'}">
<span class="collapsed" data-ctrl-csub-a2-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/uefaeuro2020/index.html">
EURO 2020
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a2-body="{}">
<li>
<a href="/fussball/uefaeuro2020/index.html">
Übersicht EURO 2020
</a>
</li>
<li>
<a href="/fussball/uefaeuro2020/ergebnisse/index.html">
Ergebnisse
</a>
</li>
<li>
<a href="/fussball/uefaeuro2020/spielplan/index.html">
Spielplan kompakt
</a>
</li>
<li>
<a href="/fussball/uefaeuro2020/videos/index.html">
Videos und Audios
</a>
</li>
<li>
<a href="/fussball/uefaeuro2020/deutschesteam/index.html">
Deutsches Team
</a>
</li>
<li>
<a href="/fussball/uefaeuro2020/teams/index.html">
Teams
</a>
</li>
<li>
<a href="/fussball/uefaeuro2020/spielorte/index.html">
Spielorte
</a>
</li>
</ul>
</li>
<li>
<a href="/fussball/vereine/index.html">
Vereine
</a>
</li>
<li data-ctrl-csub-entry="{'id':'a3'}">
<span class="collapsed" data-ctrl-csub-a3-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga/index.html">
Bundesliga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a3-body="{}">
<li>
<a href="/fussball/bundesliga/index.html">
Übersicht Bundesliga
</a>
</li>
<li>
<a href="/fussball/bundesliga/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga/virtuelletabelle/index.html">
Virtuelle Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga/planer/index.html">
Bundesliga-Planer
</a>
</li>
<li>
<a href="/fussball/bundesliga/tore-karten-sperren/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a4'}">
<span class="collapsed" data-ctrl-csub-a4-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga2/index.html">
2. Bundesliga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a4-body="{}">
<li>
<a href="/fussball/bundesliga2/index.html">
Übersicht 2. Bundesliga
</a>
</li>
<li>
<a href="/fussball/bundesliga2/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga2/virtuelletabelle/index.html">
Virtuelle Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga2/tore-karten-sperren/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a5'}">
<span class="collapsed" data-ctrl-csub-a5-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga3/index.html">
3. Liga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a5-body="{}">
<li>
<a href="/fussball/bundesliga3/index.html">
Übersicht 3. Liga
</a>
</li>
<li>
<a href="/fussball/bundesliga3/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga3/tore-karten-sperren/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a6'}">
<span class="collapsed" data-ctrl-csub-a6-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/dfbpokal/index.html">
DFB-Pokal
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a6-body="{}">
<li>
<a href="/fussball/dfbpokal/index.html">
Übersicht DFB-Pokal
</a>
</li>
<li>
<a href="/fussball/dfbpokal/ergebnisse/index.html">
Runde
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a7'}">
<span class="collapsed" data-ctrl-csub-a7-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/championsleague/index.html">
Champions League
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a7-body="{}">
<li>
<a href="/fussball/championsleague/index.html">
Übersicht Champions League
</a>
</li>
<li>
<a href="/fussball/championsleague/spieltag/index.html">
Spieltag
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a8'}">
<span class="collapsed" data-ctrl-csub-a8-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/europaleague/index.html">
Europa League
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a8-body="{}">
<li>
<a href="/fussball/europaleague/index.html">
Übersicht Europa League
</a>
</li>
<li>
<a href="/fussball/europaleague/ergebnisse/index.html">
Ergebnisse &amp; Spielplan
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a9'}">
<span class="collapsed" data-ctrl-csub-a9-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/premier-league/index.html">
Premier League
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a9-body="{}">
<li>
<a href="/fussball/premier-league/index.html">
Übersicht Premier League
</a>
</li>
<li>
<a href="/fussball/premier-league/ergebnisse/index.html">
Spieltag | Tabelle
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a10'}">
<span class="collapsed" data-ctrl-csub-a10-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/la-liga-primera-division/index.html">
La Liga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a10-body="{}">
<li>
<a href="/fussball/la-liga-primera-division/index.html">
Übersicht La Liga
</a>
</li>
<li>
<a href="/fussball/la-liga-primera-division/ergebnisse/index.html">
Spieltag | Tabelle
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a11'}">
<span class="collapsed" data-ctrl-csub-a11-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/serie-a/index.html">
Serie A
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a11-body="{}">
<li>
<a href="/fussball/serie-a/index.html">
Übersicht Serie A
</a>
</li>
<li>
<a href="/fussball/serie-a/ergebnisse/index.html">
Spieltag | Tabelle
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a12'}">
<span class="collapsed" data-ctrl-csub-a12-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/ligue-1/index.html">
Ligue 1
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a12-body="{}">
<li>
<a href="/fussball/ligue-1/index.html">
Übersicht Ligue 1
</a>
</li>
<li>
<a href="/fussball/ligue-1/ergebnisse/index.html">
Spieltag | Tabelle
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a13'}">
<span class="collapsed" data-ctrl-csub-a13-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/nationalmannschaft/index.html">
Nationalmannschaft
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a13-body="{}">
<li>
<a href="/fussball/nationalmannschaft/index.html">
Übersicht Nationalmannschaft
</a>
</li>
<li>
<a href="/fussball/nationalmannschaft/ergebnisse/index.html">
Ergebnisse
</a>
</li>
</ul>
</li>
<li>
<a href="/fussball/u21/index.html">
U21
</a>
</li>
<li>
<a href="/fussball/mehr-frauenfussball/index.html">
Frauenfußball
</a>
</li>
<li>
<a href="/fussball/amateurfussball/index.html">
Amateurfußball
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a14'}">
<span class="collapsed  subressort " data-ctrl-csub-a14-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/euro-navipunkt/index.html">
EURO 2020
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a14-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/euro-navipunkt/index.html">
Übersicht EURO 2020
</a>
</li>
<li>
<a href="/euro-navipunkt/navipunkt1/index.html">
Ergebnisse
</a>
</li>
<li>
<a href="/euro-navipunkt/navipunkt7/index.html">
Spielplan kompakt
</a>
</li>
<li>
<a href="/euro-navipunkt/navipunkt3/index.html">
Videos und Audios
</a>
</li>
<li>
<a href="/euro-navipunkt/navipunkt4/index.html">
Deutsches Team
</a>
</li>
<li>
<a href="/euro-navipunkt/navipunkt5/index.html">
Teams
</a>
</li>
<li>
<a href="/euro-navipunkt/navipunkt8/index.html">
Spielorte
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a15'}">
<span class="collapsed  subressort " data-ctrl-csub-a15-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/tdf-navipunkt/index.html">
Tour
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a15-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/tdf-navipunkt/index.html">
Übersicht Tour
</a>
</li>
<li>
<a href="/tdf-navipunkt/navipunkt1/index.html">
Live
</a>
</li>
<li>
<a href="/tdf-navipunkt/navipunkt2/index.html">
Ergebnisse
</a>
</li>
<li>
<a href="/tdf-navipunkt/navipunkt-etappen/index.html">
Etappen
</a>
</li>
<li>
<a href="/tdf-navipunkt/navipunkt3/index.html">
Videos
</a>
</li>
<li>
<a href="/tdf-navipunkt/navipunkt5/index.html">
Teams und Fahrer
</a>
</li>
<li>
<a href="/tdf-navipunkt/navipunkt6/index.html">
Podcast
</a>
</li>
</ul>
<li>
<span class="collapsed subressort ">
<a href="/olympia/index.html">
Olympia
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/mehr-sport/index.html">
Mehr Sport
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/investigativ/index.html">
Hintergrund
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/regional/index.html">
Regional
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a16'}">
<span class="collapsed  subressort " data-ctrl-csub-a16-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/tor-des-monats/index.html">
Tor des Monats
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a16-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/tor-des-monats/index.html">
Übersicht Tor des Monats
</a>
</li>
<li>
<a href="/tor-des-monats/abstimmung/index.html">
Abstimmung
</a>
</li>
<li>
<a href="/tor-des-monats/archiv/index.html">
Archiv
</a>
</li>
<li>
<a href="/tor-des-monats/bestespieler/index.html">
Beste Torschützen
</a>
</li>
<li>
<a href="/tor-des-monats/besteteams/index.html">
Beste Teams
</a>
</li>
<li>
<a href="/tor-des-monats/suche/index.html">
Tore suchen
</a>
</li>
</ul>
</ul>
</div>
</div>
<!--googleoff: index-->
<noscript>
<div class="naviChooser">
<form action="/system/formnavi.jsp" method="post">
<p>Detail Navigation:</p>
<select name="path" class="naviSelect">
<option value="/">sportschau.de</option>
<optgroup label="Live">
<option value="/live-und-ergebnisse">Übersicht Live</option>
</optgroup>
<optgroup label="Ergebnisse">
<option value="/ergebnisse_tabellen">Übersicht Ergebnisse</option>
</optgroup>
<optgroup label="Fußball">
<option value="/fussball">Übersicht Fußball</option>
<option value="/fussball/uefaeuro2020">EURO 2020</option>
<option value="/fussball/uefaeuro2020/ergebnisse" class="sub">Ergebnisse</option>
<option value="/fussball/uefaeuro2020/spielplan" class="sub">Spielplan kompakt</option>
<option value="/fussball/uefaeuro2020/videos" class="sub">Videos und Audios</option>
<option value="/fussball/uefaeuro2020/deutschesteam" class="sub">Deutsches Team</option>
<option value="/fussball/uefaeuro2020/teams" class="sub">Teams</option>
<option value="/fussball/uefaeuro2020/spielorte" class="sub">Spielorte</option>
<option value="/fussball/vereine">Vereine</option>
<option value="/fussball/bundesliga">Bundesliga</option>
<option value="/fussball/bundesliga/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga/virtuelletabelle" class="sub">Virtuelle Tabelle</option>
<option value="/fussball/bundesliga/planer" class="sub">Bundesliga-Planer</option>
<option value="/fussball/bundesliga/tore-karten-sperren" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/bundesliga2">2. Bundesliga</option>
<option value="/fussball/bundesliga2/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga2/virtuelletabelle" class="sub">Virtuelle Tabelle</option>
<option value="/fussball/bundesliga2/tore-karten-sperren" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/bundesliga3">3. Liga</option>
<option value="/fussball/bundesliga3/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga3/tore-karten-sperren" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/dfbpokal">DFB-Pokal</option>
<option value="/fussball/dfbpokal/ergebnisse" class="sub">Runde</option>
<option value="/fussball/championsleague">Champions League</option>
<option value="/fussball/championsleague/spieltag" class="sub">Spieltag</option>
<option value="/fussball/europaleague">Europa League</option>
<option value="/fussball/europaleague/ergebnisse" class="sub">Ergebnisse & Spielplan</option>
<option value="/fussball/premier-league">Premier League</option>
<option value="/fussball/premier-league/ergebnisse" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/la-liga-primera-division">La Liga</option>
<option value="/fussball/la-liga-primera-division/ergebnisse" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/serie-a">Serie A</option>
<option value="/fussball/serie-a/ergebnisse" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/ligue-1">Ligue 1</option>
<option value="/fussball/ligue-1/ergebnisse" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/nationalmannschaft">Nationalmannschaft</option>
<option value="/fussball/nationalmannschaft/ergebnisse" class="sub">Ergebnisse</option>
<option value="/fussball/u21">U21</option>
<option value="/fussball/mehr-frauenfussball">Frauenfußball</option>
<option value="/fussball/amateurfussball">Amateurfußball</option>
</optgroup>
<optgroup label="EURO 2020">
<option value="/euro-navipunkt">Übersicht EURO 2020</option>
<option value="/euro-navipunkt/navipunkt1">Ergebnisse</option>
<option value="/euro-navipunkt/navipunkt7">Spielplan kompakt</option>
<option value="/euro-navipunkt/navipunkt3">Videos und Audios</option>
<option value="/euro-navipunkt/navipunkt4">Deutsches Team</option>
<option value="/euro-navipunkt/navipunkt5">Teams</option>
<option value="/euro-navipunkt/navipunkt8">Spielorte</option>
</optgroup>
<optgroup label="Tour">
<option value="/tdf-navipunkt">Übersicht Tour</option>
<option value="/tdf-navipunkt/navipunkt1">Live</option>
<option value="/tdf-navipunkt/navipunkt2">Ergebnisse</option>
<option value="/tdf-navipunkt/navipunkt-etappen">Etappen</option>
<option value="/tdf-navipunkt/navipunkt3">Videos</option>
<option value="/tdf-navipunkt/navipunkt5">Teams und Fahrer</option>
<option value="/tdf-navipunkt/navipunkt6">Podcast</option>
</optgroup>
<optgroup label="Olympia">
<option value="/olympia">Übersicht Olympia</option>
</optgroup>
<optgroup label="Mehr Sport">
<option value="/mehr-sport">Übersicht Mehr Sport</option>
</optgroup>
<optgroup label="Hintergrund">
<option value="/investigativ">Übersicht Hintergrund</option>
</optgroup>
<optgroup label="Regional">
<option value="/regional">Übersicht Regional</option>
</optgroup>
<optgroup label="Tor des Monats">
<option value="/tor-des-monats">Übersicht Tor des Monats</option>
<option value="/tor-des-monats/abstimmung">Abstimmung</option>
<option value="/tor-des-monats/archiv">Archiv</option>
<option value="/tor-des-monats/bestespieler">Beste Torschützen</option>
<option value="/tor-des-monats/besteteams">Beste Teams</option>
<option value="/tor-des-monats/suche">Tore suchen</option>
</optgroup>
</select>
<input value="Zum Ressort wechseln" type="submit">
</form>
</div>
</noscript>
<!--googleon: index-->

</div>
</div>
</div>
</div>

<div id="content" class="home" data-page-url="https://www.sportschau.de/sportschau-hundert-sekunden/audio-sportschau-in--sekunden-4826.html">
<div class="wrapper equalHeight" role="main">
<div class="section sectionA hidden">
<div class="breadcrumb screenReader">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">sportschau.de</a>
</li>
<li>
<a href="/sportschau-hundert-sekunden/index.html">Sportschau in 100 Sekunden</a>
</li>
</ul>
</div>
</div>
<a id="goToContent"></a>

<!-- sportschau -->



<h1 class="siteHeadline hidden">Sportschau in 100 Sekunden</h1>
<div class="section sectionA sectionArticle">
<div class="con">
<div class="modCon modConAudio topAudio">
<div class="mod modA modStopper">
<div class="boxCon">
<div class="box">
<h2 class="ressort hidden">Audio</h2>
<div class="teaser">
<div class="mediaCon mediaTop">
<div class="media mediaA audioLink autoStart">
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "AudioObject",
"image" : [ {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/sendung/sportschau-sendungslogo-102~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600
}, {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/sendung/sportschau-sendungslogo-102~_v-HintergrundL.jpg",
"height" : 1152,
"width" : 1536
}, {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/sendung/sportschau-sendungslogo-102~_v-Podcast.jpg",
"height" : 1400,
"width" : 1400
} ],
"headline" : "Sportschau in 100 Sekunden",
"keywords" : [ "Rad", "Tour", "Mohoric", "Doping", "Doku", "ARD", "BAsketball", "Schröder", "Deutschland" ],
"mainEntityOfPage" : {
"@type" : "WebPage",
"@id" : "https://www.sportschau.de/sportschau-hundert-sekunden/index.html"
},
"publisher" : {
"@type" : "Organization",
"name" : "sportschau.de",
"logo" : {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/resources/img/amp/json_logo_amp.png",
"height" : 60,
"width" : 340
}
},
"description" : "Radsport: Ausreißer Mohoric mit zweitem Etappensieg +++ Doping: ARD-Doku &#034;Geheimsache Doping - Schuldig&#034; - Wie Sportler ungewollt zu Dopern werden können +++ Basketball: Deutschland definitiv ohne NBA-Star Schröder bei Olympia",
"name" : "Sportschau in 100 Sekunden",
"author" : {
"@type" : "Person",
"name" : "Sportschau"
},
"datePublished" : "2021-07-16T18:05+02:00",
"dateModified" : "2021-07-16T18:05+02:00",
"duration" : "PT02M04S",
"uploadDate" : "2021-07-16T17:56:31.000+02:00",
"productionCompany" : {
"@type" : "Organization",
"name" : "ARD"
},
"thumbnailURL" : [ "https://www.sportschau.de/sendung/sportschau-sendungslogo-102~_v-gseagaleriexl.jpg", "https://www.sportschau.de/sendung/sportschau-sendungslogo-102~_v-HintergrundL.jpg", "https://www.sportschau.de/sendung/sportschau-sendungslogo-102~_v-Podcast.jpg" ],
"expires" : "2022-07-16T17:56+02:00",
"@id" : "https://www.sportschau.de/sportschau-hundert-sekunden/audio-sportschau-in--sekunden-4826.html",
"url" : "https://www.sportschau.de/sportschau-hundert-sekunden/audio-sportschau-in--sekunden-4826.html"
}
</script>
<script type="application/ld+json">{
"@context" : "https://schema.org/",
"@type" : "BreadcrumbList",
"itemListElement" : [ {
"@type" : "ListItem",
"position" : 1,
"item" : {
"@id" : "https://www.sportschau.de/index.html",
"name" : "sportschau.de"
}
}, {
"@type" : "ListItem",
"position" : 2,
"item" : {
"@id" : "https://www.sportschau.de/sportschau-hundert-sekunden/index.html",
"name" : "Sportschau in 100 Sekunden"
}
} ]
}</script>
<!-- MicroData fuer Google -->
<a href="javascript:void(0);" class="mediaLink audio"
data-extension-ard='{"mediaObj":{"url":"http://deviceids-medp.wdr.de/ondemand/248/2485822.js"}}' title="Audio starten">
<img class="spacer" src="/resources/img/base/spacer/16.png" title="" alt="">
<picture>
<source srcset="/sendung/sportschau-sendungslogo-102~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/sendung/sportschau-sendungslogo-102~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/sendung/sportschau-sendungslogo-102~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/sendung/sportschau-sendungslogo-102~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/sendung/sportschau-sendungslogo-102~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/sendung/sportschau-sendungslogo-102~_v-ARDAustauschformat.jpg" />
<img class="cover" alt="Sportschau-Logo" title="Sportschau-Logo | Bildquelle: ARD" src="/sendung/sportschau-sendungslogo-102~_v-ARDAustauschformat.jpg" loading="lazy"/>
</picture>
<span class="hidden">Audio starten, abbrechen mit Escape</span>
</a>
<!--googleoff: index-->
<div class="relatedAudioContent" style="display: none;" aria-hidden="true">
<div class="linklist">
<ul class="list">
<li>
<a href="/sportschau-hundert-sekunden/audio-sportschau-in--sekunden-4824.html" title="Sportschau in 100 Sekunden">
<div class="mediaCon">
<div class="media mediaA">
<img src="/sendung/sportschau-sendungslogo-102~_v-TeaserNormal.jpg"    title="Sportschau-Logo | Bildquelle: ARD" alt="Sportschau-Logo"    >
</div>
</div>
<div class="relatedAudioMeta">Sportschau in 100 Sekunden | 15.07.2021 | 01:44 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/sportschau-hundert-sekunden/audio-sportschau-in--sekunden-4820.html" title="Sportschau in 100 Sekunden">
<div class="mediaCon">
<div class="media mediaA">
<img src="/sendung/sportschau-sendungslogo-102~_v-TeaserNormal.jpg"    title="Sportschau-Logo | Bildquelle: ARD" alt="Sportschau-Logo"    >
</div>
</div>
<div class="relatedAudioMeta">Sportschau in 100 Sekunden | 15.07.2021 | 01:44 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/sportschau-hundert-sekunden/audio-sportschau-in--sekunden-4818.html" title="Sportschau in 100 Sekunden">
<div class="mediaCon">
<div class="media mediaA">
<img src="/sendung/sportschau-sendungslogo-102~_v-TeaserNormal.jpg"    title="Sportschau-Logo | Bildquelle: ARD" alt="Sportschau-Logo"    >
</div>
</div>
<div class="relatedAudioMeta">Sportschau in 100 Sekunden | 14.07.2021 | 01:56 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/radsport/tourdefrance/audio-der-kopf-faehrt-mit---mentale-gesundheit-im-radsport-100.html" title="Der Kopf fährt mit - mentale Gesundheit im Radsport">
<div class="mediaCon">
<div class="media mediaA">
<img src="/radsport/tourdefrance/tdf-17-etappe-106~_v-TeaserNormal.jpg"    title="Der niederländische Radprofi Tom Doumoulin | Bildquelle: AFP/Luk Benies" alt="Der niederländische Radprofi Tom Doumoulin"    >
</div>
</div>
<div class="relatedAudioMeta">Der Kopf fährt mit - mentale Gesundheit im Radsport | 14.07.2021 | 01:55 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/av/audio-experten-schult-kuntz-und-boateng-schicken-joachim-loew-wuensche-100.html" title="Experten Schult, Kuntz und Boateng schicken Joachim Löw Wünsche">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/bundesliga/sportschau-sendungslogo-100~_v-TeaserNormal.jpg"    title="Sportschau-Logo | Bildquelle: wdr" alt="Sportschau-Logo"    >
</div>
</div>
<div class="relatedAudioMeta">Experten Schult, Kuntz und Boateng schicken Joachim Löw Wünsche | 14.07.2021 | 01:09 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/sportschau-hundert-sekunden/audio-sportschau-in--sekunden-4816.html" title="Sportschau in 100 Sekunden">
<div class="mediaCon">
<div class="media mediaA">
<img src="/sendung/sportschau-sendungslogo-102~_v-TeaserNormal.jpg"    title="Sportschau-Logo | Bildquelle: ARD" alt="Sportschau-Logo"    >
</div>
</div>
<div class="relatedAudioMeta">Sportschau in 100 Sekunden | 13.07.2021 | 01:41 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/av/audiostream-sc-sophora-gegen-coremedia--100.html" title="SC Sophora gegen Coremedia 04">
<div class="mediaCon">
<div class="media mediaA">
<img src="/sendung/sportschaulogo100~_v-TeaserNormal.jpg"    title="Sportschau, Logo  | Bildquelle: ard" alt="Sportschau, Logo"    >
</div>
</div>
<div class="relatedAudioMeta">SC Sophora gegen Coremedia 04 | 16.07.2021 | 03:15:00 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/sportschau-hundert-sekunden/audio-sportschau-in--sekunden-4814.html" title="Sportschau in 100 Sekunden">
<div class="mediaCon">
<div class="media mediaA">
<img src="/sendung/sportschau-sendungslogo-102~_v-TeaserNormal.jpg"    title="Sportschau-Logo | Bildquelle: ARD" alt="Sportschau-Logo"    >
</div>
</div>
<div class="relatedAudioMeta">Sportschau in 100 Sekunden | 13.07.2021 | 01:54 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/radsport/audio-pogacar---umstrittenes-umfeld-keine-beweise-grosse-siegchancen-100.html" title="Pogacar - umstrittenes Umfeld, keine Beweise, große Siegchancen">
<div class="mediaCon">
<div class="media mediaA">
<img src="/radsport/pogacar-tour-de-france-100~_v-TeaserNormal.jpg"    title="Tadej Pogacar feiert seinen Sieg bei der 15. Etappe | Bildquelle: AP/Daniel Cole" alt="Tadej Pogacar feiert seinen Sieg bei der 15. Etappe"    >
</div>
</div>
<div class="relatedAudioMeta">Pogacar - umstrittenes Umfeld, keine Beweise, große Siegchancen | 13.07.2021 | 02:14 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/sportschau-hundert-sekunden/audio-sportschau-in--sekunden-4812.html" title="Sportschau in 100 Sekunden">
<div class="mediaCon">
<div class="media mediaA">
<img src="/sendung/sportschau-sendungslogo-102~_v-TeaserNormal.jpg"    title="Sportschau-Logo | Bildquelle: ARD" alt="Sportschau-Logo"    >
</div>
</div>
<div class="relatedAudioMeta">Sportschau in 100 Sekunden | 12.07.2021 | 01:49 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/sportschau-hundert-sekunden/audio-sportschau-in-sekunden-100.html" title="Sportschau in100 Sekunden">
<div class="mediaCon">
<div class="media mediaA">
<img src="/sendung/sportschau-sendungslogo-102~_v-TeaserNormal.jpg"    title="Sportschau-Logo | Bildquelle: ARD" alt="Sportschau-Logo"    >
</div>
</div>
<div class="relatedAudioMeta">Sportschau in100 Sekunden | 12.07.2021 | 01:54 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/sportschau-hundert-sekunden/audio-sportschau-in--sekunden-4810.html" title="Sportschau in 100 Sekunden">
<div class="mediaCon">
<div class="media mediaA">
<img src="/sendung/sportschau-sendungslogo-102~_v-TeaserNormal.jpg"    title="Sportschau-Logo | Bildquelle: ARD" alt="Sportschau-Logo"    >
</div>
</div>
<div class="relatedAudioMeta">Sportschau in 100 Sekunden | 12.07.2021 | 01:55 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
</ul>
</div>
</div>
<!--googleon: index-->
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mod modA modHeadline small">
<div class="boxCon">
<div class="box">
<div class="mediaDescription teaser">
<h3 class="headline">Sportschau in 100 Sekunden</h3>
<p class="infotext">
<span class="mediaSerial">Sportschau 100 Sekunden</span><span class="hidden">. </span>
<span class="mediaDate">16.07.2021</span><span class="hidden">. </span>
<span class="mediaDuration">02:04 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaExpiry">Verfügbar bis 16.07.2022</span><span class="hidden">. </span>
<span class="mediaStation">ARD</span><span class="hidden">. </span>
</p>
<p class="text">
Radsport: Ausreißer Mohoric mit zweitem Etappensieg +++ Doping: ARD-Doku &#034;Geheimsache Doping - Schuldig&#034; - Wie Sportler ungewollt zu Dopern werden können +++ Basketball: Deutschland definitiv ohne NBA-Star Schröder bei Olympia
</p>
<br>
<p class="text" style="clear: both;">
<a class="button download fsk0" href="//wdrmedien-a.akamaihd.net/medp/podcast/weltweit/fsk0/248/2485822/sportschau100sekunden_2021-07-16_sportschauin100sekunden_ard.mp3" title="Audio Download">
<span class="hidden">Audio </span>
Download
<span class="hidden">. </span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
<div class="section sectionA">
<div class="con">
<h2 class="conHeadline">
Weitere Audios und Videos
</h2>
<div class="modCon" >
<div class="mod modD modMini" data-ctrl-slidable="{'id':'sl1',related:['video--etappe---die-siegerehrung-300'],'action':{'default':['disableWhenNotNeeded'],'loaded':['disableWhenNotNeeded']}}">
<div class="boxCon equalHeight" aria-live="polite" data-ctrl-sl1-slider="{}">
<div class="box" data-ctrl-video--etappe---die-siegerehrung-300-source="{'action':{'default':['load','slideTo']},'content':'0_1_1'}">

<div class="teaser">
<a href="/radsport/tourdefrance/video--etappe---die-siegerehrung-300.html" title="19. Etappe - die Siegerehrung">
<div class="mediaCon">
<div class="media mediaA video">
<picture>
<source srcset="/radsport/tourdefrance/mohoric-siegerehrung-100~_v-gseaclassicxl.jpg" media="(min-width: 1901px)"/><source srcset="/radsport/tourdefrance/mohoric-siegerehrung-100~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/radsport/tourdefrance/mohoric-siegerehrung-100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/radsport/tourdefrance/mohoric-siegerehrung-100~_v-ARDAustauschformat.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/radsport/tourdefrance/mohoric-siegerehrung-100~_v-TeaserKlein.jpg" media="(max-width: 479px)"/>
<source srcset="/radsport/tourdefrance/mohoric-siegerehrung-100~_v-ARDAustauschformat.jpg" />
<img class="img" alt="Matej Mohoric bei der Siegerehrung der 19. Etappe" title="Matej Mohoric bei der Siegerehrung der 19. Etappe | Bildquelle: Benoit Tessier/Reuters" src="/radsport/tourdefrance/mohoric-siegerehrung-100~_v-ARDAustauschformat.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="video" class="headline">
<span class="hidden">Video:</span>
19. Etappe - die Siegerehrung
</h4>
<p class="programInfo">
<span class="mediaSerial">Sportschau</span><span class="hidden">. </span>
<span class="mediaDate">16.07.2021</span><span class="hidden">. </span>
<span class="mediaDuration">15:37 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaStation">Das Erste</span><span class="hidden">. </span>
</p>
<p class="teasertext">
Sehen Sie hier die Siegerehrung nach der 19. Etappe der Tour de France.
&nbsp;|&nbsp;
<strong>video</strong>
</p>
</a>
</div>

</div>
<div class="box" data-ctrl-video--etappe---die-siegerehrung-300-source="{'action':{'default':['load','slideTo']},'content':'0_1_2'}">

<div class="teaser">
<a href="/radsport/tourdefrance/video--etappe---die-letzten--kilometer-770.html" data-extension-ard='{"mediaObj":{"offset":"13582.0"}}' title="19. Etappe - die letzten 10 Kilometer">
<div class="mediaCon">
<div class="media mediaA video">
<picture>
<source srcset="/sprungmarke-zehn-kilometer-100~_v-gseaclassicxl.jpg" media="(min-width: 1901px)"/><source srcset="/sprungmarke-zehn-kilometer-100~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/sprungmarke-zehn-kilometer-100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/sprungmarke-zehn-kilometer-100~_v-ARDAustauschformat.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/sprungmarke-zehn-kilometer-100~_v-TeaserKlein.jpg" media="(max-width: 479px)"/>
<source srcset="/sprungmarke-zehn-kilometer-100~_v-ARDAustauschformat.jpg" />
<img class="img" alt="Sprungmarke, noch 10 km zum Ziel" title="Sprungmarke, noch 10 km zum Ziel | Bildquelle: ARD" src="/sprungmarke-zehn-kilometer-100~_v-ARDAustauschformat.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="video" class="headline">
<span class="hidden">Video:</span>
19. Etappe - die letzten 10 Kilometer
</h4>
<p class="programInfo">
<span class="mediaSerial">Sportschau</span><span class="hidden">. </span>
<span class="mediaDate">16.07.2021</span><span class="hidden">. </span>
<span class="mediaStation">Das Erste</span><span class="hidden">. </span>
</p>
<p class="teasertext">
Sehen Sie hier die komplette Übertragung der 19. Etappe der Tour de France.
&nbsp;|&nbsp;
<strong>video</strong>
</p>
</a>
</div>

</div>
<div class="box" data-ctrl-video--etappe---die-siegerehrung-300-source="{'action':{'default':['load','slideTo']},'content':'0_1_3'}">

<div class="teaser">
<a href="/radsport/tourdefrance/video--etappe---die-stimmen-294.html" title="19. Etappe - die Stimmen">
<div class="mediaCon">
<div class="media mediaA video">
<picture>
<source srcset="/radsport/tourdefrance/stimmen-166~_v-gseaclassicxl.jpg" media="(min-width: 1901px)"/><source srcset="/radsport/tourdefrance/stimmen-166~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/radsport/tourdefrance/stimmen-166~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/radsport/tourdefrance/stimmen-166~_v-ARDAustauschformat.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/radsport/tourdefrance/stimmen-166~_v-TeaserKlein.jpg" media="(max-width: 479px)"/>
<source srcset="/radsport/tourdefrance/stimmen-166~_v-ARDAustauschformat.jpg" />
<img class="img" alt="Der deutsche Tour de France Teilnehmer Rutsch kurz nach der Zielankunft der 19. Etappe" title="Der deutsche Tour de France Teilnehmer Rutsch kurz nach der Zielankunft der 19. Etappe | Bildquelle: ARD" src="/radsport/tourdefrance/stimmen-166~_v-ARDAustauschformat.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="video" class="headline">
<span class="hidden">Video:</span>
19. Etappe - die Stimmen
</h4>
<p class="programInfo">
<span class="mediaSerial">Sportschau</span><span class="hidden">. </span>
<span class="mediaDate">16.07.2021</span><span class="hidden">. </span>
<span class="mediaDuration">09:17 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaStation">Das Erste</span><span class="hidden">. </span>
</p>
<p class="teasertext">
Sehen Sie hier die Stimmen nach der 19. Etappe der Tour de France.
&nbsp;|&nbsp;
<strong>video</strong>
</p>
</a>
</div>

</div>
<div class="box" data-ctrl-video--etappe---die-siegerehrung-300-source="{'action':{'default':['load','slideTo']},'content':'0_1_4'}">

<div class="teaser">
<a href="/radsport/tourdefrance/video--etappe---die-letzten-drei-kilometer-292.html" title="19. Etappe - die letzten drei Kilometer">
<div class="mediaCon">
<div class="media mediaA video">
<picture>
<source srcset="/radsport/tourdefrance/fuehrungsgruppe-etappe-neunzehn-100~_v-gseaclassicxl.jpg" media="(min-width: 1901px)"/><source srcset="/radsport/tourdefrance/fuehrungsgruppe-etappe-neunzehn-100~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/radsport/tourdefrance/fuehrungsgruppe-etappe-neunzehn-100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/radsport/tourdefrance/fuehrungsgruppe-etappe-neunzehn-100~_v-ARDAustauschformat.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/radsport/tourdefrance/fuehrungsgruppe-etappe-neunzehn-100~_v-TeaserKlein.jpg" media="(max-width: 479px)"/>
<source srcset="/radsport/tourdefrance/fuehrungsgruppe-etappe-neunzehn-100~_v-ARDAustauschformat.jpg" />
<img class="img" alt="Die Spitzengruppe der 19. Etappe" title="Die Spitzengruppe der 19. Etappe | Bildquelle: imago images/Panoramic International" src="/radsport/tourdefrance/fuehrungsgruppe-etappe-neunzehn-100~_v-ARDAustauschformat.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="video" class="headline">
<span class="hidden">Video:</span>
19. Etappe - die letzten drei Kilometer
</h4>
<p class="programInfo">
<span class="mediaSerial">Sportschau</span><span class="hidden">. </span>
<span class="mediaDate">16.07.2021</span><span class="hidden">. </span>
<span class="mediaDuration">07:11 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaStation">Das Erste</span><span class="hidden">. </span>
</p>
<p class="teasertext">
Sehen Sie hier die letzten drei Kilometer der 19. Etappe der Tour de France.
&nbsp;|&nbsp;
<strong>video</strong>
</p>
</a>
</div>

</div>
<div class="box" data-ctrl-video--etappe---die-siegerehrung-300-source="{'action':{'default':['load','slideTo']},'content':'0_1_5'}">

<div class="teaser">
<a href="/radsport/tourdefrance/video--etappe---die-zusammenfassung-304.html" title="19. Etappe - die Zusammenfassung">
<div class="mediaCon">
<div class="media mediaA video">
<picture>
<source srcset="/radsport/tourdefrance/pogacic-cavendish-100~_v-gseaclassicxl.jpg" media="(min-width: 1901px)"/><source srcset="/radsport/tourdefrance/pogacic-cavendish-100~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/radsport/tourdefrance/pogacic-cavendish-100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/radsport/tourdefrance/pogacic-cavendish-100~_v-ARDAustauschformat.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/radsport/tourdefrance/pogacic-cavendish-100~_v-TeaserKlein.jpg" media="(max-width: 479px)"/>
<source srcset="/radsport/tourdefrance/pogacic-cavendish-100~_v-ARDAustauschformat.jpg" />
<img class="img" alt="Mark Cavendish und Tadej Pogacar vor der 19. Etappe der Tour de France" title="Mark Cavendish und Tadej Pogacar vor der 19. Etappe der Tour de France | Bildquelle: Daniel Cole/AP" src="/radsport/tourdefrance/pogacic-cavendish-100~_v-ARDAustauschformat.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="video" class="headline">
<span class="hidden">Video:</span>
19. Etappe - die Zusammenfassung
</h4>
<p class="programInfo">
<span class="mediaSerial">Sportschau</span><span class="hidden">. </span>
<span class="mediaDate">16.07.2021</span><span class="hidden">. </span>
<span class="mediaDuration">04:22 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaStation">Das Erste</span><span class="hidden">. </span>
</p>
<p class="teasertext">
Sehen Sie hier die Zusammenfassung der 19. Etappe der Tour de France.
&nbsp;|&nbsp;
<strong>video</strong>
</p>
</a>
</div>

</div>
<div class="box" data-ctrl-video--etappe---die-siegerehrung-300-source="{'action':{'default':['load','slideTo']},'content':'0_1_6'}">

<div class="teaser">
<a href="/radsport/tourdefrance/video--etappe---der-letzte-kilometer--108.html" data-extension-ard='{"mediaObj":{"offset":"14228.0"}}' title="19. Etappe - der letzte Kilometer ">
<div class="mediaCon">
<div class="media mediaA video">
<picture>
<source srcset="/sprungmarke-ein-kilometer-100~_v-gseaclassicxl.jpg" media="(min-width: 1901px)"/><source srcset="/sprungmarke-ein-kilometer-100~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/sprungmarke-ein-kilometer-100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/sprungmarke-ein-kilometer-100~_v-ARDAustauschformat.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/sprungmarke-ein-kilometer-100~_v-TeaserKlein.jpg" media="(max-width: 479px)"/>
<source srcset="/sprungmarke-ein-kilometer-100~_v-ARDAustauschformat.jpg" />
<img class="img" alt="Sprungmarke, noch 1 km zum Ziel" title="Sprungmarke, noch 1 km zum Ziel | Bildquelle: ARD" src="/sprungmarke-ein-kilometer-100~_v-ARDAustauschformat.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="video" class="headline">
<span class="hidden">Video:</span>
19. Etappe - der letzte Kilometer
</h4>
<p class="programInfo">
<span class="mediaSerial">Sportschau</span><span class="hidden">. </span>
<span class="mediaDate">16.07.2021</span><span class="hidden">. </span>
<span class="mediaStation">Das Erste</span><span class="hidden">. </span>
</p>
<p class="teasertext">
Sehen Sie hier die komplette Übertragung der 19. Etappe der Tour de France.
&nbsp;|&nbsp;
<strong>video</strong>
</p>
</a>
</div>

</div>
<div class="box" data-ctrl-video--etappe---die-siegerehrung-300-source="{'action':{'default':['load','slideTo']},'content':'0_1_7'}">

<div class="teaser">
<a href="/radsport/tourdefrance/video--etappe---die-letzten--kilometer-768.html" data-extension-ard='{"mediaObj":{"offset":"6757.0"}}' title="19. Etappe - die letzten 100 Kilometer">
<div class="mediaCon">
<div class="media mediaA video">
<picture>
<source srcset="/sprungmarke-hundert-kilometer-100~_v-gseaclassicxl.jpg" media="(min-width: 1901px)"/><source srcset="/sprungmarke-hundert-kilometer-100~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/sprungmarke-hundert-kilometer-100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/sprungmarke-hundert-kilometer-100~_v-ARDAustauschformat.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/sprungmarke-hundert-kilometer-100~_v-TeaserKlein.jpg" media="(max-width: 479px)"/>
<source srcset="/sprungmarke-hundert-kilometer-100~_v-ARDAustauschformat.jpg" />
<img class="img" alt="Sprungmarke, noch 100 km zum Ziel" title="Sprungmarke, noch 100 km zum Ziel | Bildquelle: ARD" src="/sprungmarke-hundert-kilometer-100~_v-ARDAustauschformat.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="video" class="headline">
<span class="hidden">Video:</span>
19. Etappe - die letzten 100 Kilometer
</h4>
<p class="programInfo">
<span class="mediaSerial">Sportschau</span><span class="hidden">. </span>
<span class="mediaDate">16.07.2021</span><span class="hidden">. </span>
<span class="mediaStation">Das Erste</span><span class="hidden">. </span>
</p>
<p class="teasertext">
Sehen Sie hier die komplette Übertragung der 19. Etappe der Tour de France.
&nbsp;|&nbsp;
<strong>video</strong>
</p>
</a>
</div>

</div>
</div>
<div class="controls sliding" data-ctrl-sl1-controls="{}">
<div class="buttons">
<a href="#" data-ctrl-sl1-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a> <a href="#" data-ctrl-sl1-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl-sl1-label="{}"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="con">
<div class="socialMedia">
<div class="mod modSharing">
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sportschau.de%2Fsportschau-hundert-sekunden%2Faudio-sportschau-in--sekunden-4826.html" target="_blank" title="Bei Facebook teilen. Link öffnet in neuem Fenster"><img alt="Bei Facebook teilen" src="/resources/img/base/icon/sharing_fb.svg"></a>
</li>
<li class="twitter">
<a href="http://twitter.com/share?url=https%3A%2F%2Fwww.sportschau.de%2Fsportschau-hundert-sekunden%2Faudio-sportschau-in--sekunden-4826.html&text=Sportschau+100+Sekunden+vom+16.07.2021&via=sportschau" target="_blank" title="Bei Twitter teilen. Link öffnet in neuem Fenster"><img alt="Bei Twitter teilen" src="/resources/img/base/icon/sharing_twitter.svg"></a>
</li>
<li class="email">
<a href="mailto:?subject=Linktipp%3A%20Sportschau%20100%20Sekunden%20vom%2016.07.2021&body=Linktipp%3A%20Sportschau%20100%20Sekunden%20vom%2016.07.2021%0Ahttps%3A%2F%2Fwww.sportschau.de%2Fsportschau-hundert-sekunden%2Faudio-sportschau-in--sekunden-4826.html" target="_blank" title="Via E-Mail empfehlen"><img alt="Via E-Mail empfehlen" src="/resources/img/base/icon/sharing_email.svg"></a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Linktipp%3A%20Sportschau%20100%20Sekunden%20vom%2016.07.2021%20https%3A%2F%2Fwww.sportschau.de%2Fsportschau-hundert-sekunden%2Faudio-sportschau-in--sekunden-4826.html" target="_blank" title="Via WhatsApp empfehlen"><img alt="Via WhatsApp empfehlen" src="/resources/img/base/icon/sharing_whatsapp.svg"></a>
</li>
<li class="print">
<a href="#" title="Seite drucken" onclick="app.printWindow();
return false;">
<img alt="Seite drucken" src="/resources/img/base/icon/sharing_print.svg">
</a>
</li>
</ul>
</div>
</div>
</div>

</div>
</div>
<div class="section sectionA">
<div class="breadcrumb">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">sportschau.de</a>
</li>
<li>
<a href="/sportschau-hundert-sekunden/index.html">Sportschau in 100 Sekunden</a>
</li>
</ul>
</div>
<div class="poweruser">
<span title="Darstellung der Seite">Darstellung:</span>
<ul>
<li title="Seite passt sich automatisch Ihrem Gerät an"><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">Auto</a></li>
<li title="Seite in Größe XS anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,48); return false;" href="#">XS</a></li>
<li title="Seite in Größe S anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,48); return false;" href="#">S</a></li>
<li title="Seite in Größe M anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,48); return false;" href="#">M</a></li>
<li title="Seite in Größe L anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,48); return false;" href="#">L</a></li>
<li title="Seite in Größe XL anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,48); return false;" href="#">XL</a></li>
</ul>
</div>

</div>
</div>
</div>
<!--googleoff: index-->
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<h2 class="hidden">Links auf weitere Angebotsteile</h2>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks102'}">
<h3 id="gseafooterlinks102-tab" data-ctrl-collfoot-gseafooterlinks102-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks102-panel" role="tab">Service</h3>
<ul id="gseafooterlinks102-panel" data-ctrl-collfoot-gseafooterlinks102-body="{}" aria-labeledby="gseafooterlinks102-tab" role="tabpanel">
<li><a href="/service/app112.html">Sportschau-App</a></li>
<li><a href="/service/social-media-index-100.html">Social Media</a></li>
<li><a href="/sportschau-hundert-sekunden/sprachgesteuerte-systeme-sportnachrichten-100.html">Sportschau in 100 Sekunden</a></li>
<li><a href="/kompakt132.html">Sportschau kompakt</a></li>
<li><a href="/service/rssfeeds102.html">RSS Feeds</a></li>
<li><a href="/service/newsletter/mobilnewsletterrssindex100.html">Newsletter</a></li>
<li><a href="/sendung/index.html">Infos zur Sendung</a></li>
<li><a href="/sportimfernsehen/index.html">Sport im Fernsehen</a></li>
</ul>
</div>

<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks116'}">
<h3 id="gseafooterlinks116-tab" data-ctrl-collfoot-gseafooterlinks116-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks116-panel" role="tab">sportschau.de</h3>
<ul id="gseafooterlinks116-panel" data-ctrl-collfoot-gseafooterlinks116-body="{}" aria-labeledby="gseafooterlinks116-tab" role="tabpanel">
<li><a href="https://www.sportschau.de/fussball/index.html">Fußball</a></li>
<li><a href="https://www.sportschau.de/fussball/bundesliga/index.html">Fußball - Bundesliga</a></li>
<li><a href="https://www.sportschau.de/fussball/bundesliga2/index.html">Fußball - 2. Liga</a></li>
<li><a href="https://www.sportschau.de/wintersport/index.html">Wintersport</a></li>
<li><a href="https://www.sportschau.de/weitere/index.html">Mehr Sport</a></li>
<li><a href="https://tokio.sportschau.de/">Olympia in Tokio</a></li>
<li><a href="https://www.sportschau.de/ergebnisse_tabellen/index.html">Ergebnisse</a></li>
<li><a href="https://www.sportschau.de/video/index.html">Videos</a></li>
<li><a href="https://www.sportschau.de/sendung/tdm/index.html">Tor des Monats</a></li>
<li><a href="https://www.sportschau.de/sendung/index.html">Sendung</a></li>
</ul>
</div>

<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks100'}">
<h3 id="gseafooterlinks100-tab" data-ctrl-collfoot-gseafooterlinks100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks100-panel" role="tab">Rundfunkanstalten</h3>
<ul id="gseafooterlinks100-panel" data-ctrl-collfoot-gseafooterlinks100-body="{}" aria-labeledby="gseafooterlinks100-tab" role="tabpanel">
<li><a href="https://www.br.de/">Bayerischer Rundfunk</a></li>
<li><a href="https://www.hessenschau.de/">Hessischer Rundfunk</a></li>
<li><a href="https://www.mdr.de/nachrichten/index.html">Mitteldeutscher Rundfunk</a></li>
<li><a href="https://www.ndr.de/">Norddeutscher Rundfunk</a></li>
<li><a href="https://dein.radiobremen.de/">Radio Bremen</a></li>
<li><a href="https://www.rbb24.de/">Rundfunk Berlin-Brandenburg</a></li>
<li><a href="https://www.sr.de/sr/home/index.html">Saarländischer Rundfunk</a></li>
<li><a href="https://www.swr.de/">Südwestrundfunk</a></li>
<li><a href="https://www1.wdr.de/index.html">Westdeutscher Rundfunk</a></li>
<li><a href="https://www.dw.com/de/themen/s-9077">Deutsche Welle</a></li>
<li><a href="https://www.deutschlandradio.de">Deutschlandradio</a></li>
</ul>
</div>

<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks104'}">
<h3 id="gseafooterlinks104-tab" data-ctrl-collfoot-gseafooterlinks104-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks104-panel" role="tab">Gemeinsame Programme</h3>
<ul id="gseafooterlinks104-panel" data-ctrl-collfoot-gseafooterlinks104-body="{}" aria-labeledby="gseafooterlinks104-tab" role="tabpanel">
<li><a href="https://www.daserste.de/">Das Erste</a></li>
<li><a href="https://one.ard.de/">ONE</a></li>
<li><a href="https://programm.tagesschau24.de/">tagesschau24</a></li>
<li><a href="https://www.3sat.de/">3sat</a></li>
<li><a href="https://www.arte.tv/de">arte</a></li>
<li><a href="https://www.funk.net/">funk</a></li>
<li><a href="https://www.kika.de/">KiKA</a></li>
<li><a href="https://www.phoenix.de/">phoenix</a></li>
</ul>
</div>

<div class="foot">
<h2 class="hidden">Globale Links</h2>
<ul class="help">
<li><a href="/impressum/index.html">Impressum</a>
</li>
<li><a href="/hilfe/index.html">Hilfe</a>
</li>
<li><a href="/kontakt/index.html">Kontakt</a>
</li>
<li><a href="/sportschau-datenschutz-100.html">Datenschutzbestimmungen</a>
</li>
</ul>

<p class="copy">
&copy;
WDR | sportschau.de
</p>
<a class="logo" href="https://www.ard.de/">
<img alt="zu Startseite Sportschau" title="zu Startseite Sportschau" src="/resources/img/base/icon/ard_wse.png"/>
</a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>

<script type="text/javascript" src="/sportschau-hundert-sekunden/iframeresizer100.js"></script>
<script type="text/javascript" src="/sportschau-hundert-sekunden/dashLiveStreamConfig100.js"></script>

<!--googleon: index-->
</body>
</html>
