<!DOCTYPE html>
<html lang="de" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="pragma" content="no-cache"/>
<meta http-equiv="cache-control" content="no-cache"/>
<script type="text/javascript" id="abTestingScript" src="//cdn.bunchbox.co/5eaaa21f8456176a7d5b0efe.min.js"></script>
<link rel="preconnect" href="//www.wdr.de" />
<script type="text/javascript">
var cssPath = '/resources/css/merged_'
var webappVersion = '5.98.2';
</script>
<link rel="preload" as="script" href="/resources/js/merged_scripts.js?version=5.98.2"/>
<script type="text/javascript"  src="/resources/js/merged_scripts.js?version=5.98.2"></script>
<link rel="preload" as="style" href="/resources/css/merged_base.css?version=5.98.2" />
<link rel="preload" as="style" href="/resources/css/base/merged_reset.css?version=5.98.2" />
<link rel="preload" as="style" href="/resources/css/base/merged_fonts.css?version=5.98.2" />
<link rel="preload" as="style" href="/resources/css/base/merged_header.css?version=5.98.2" />
<link rel="preload" as="style" href="/resources/css/base/merged_feature.css?version=5.98.2" />
<link rel="preload" as="style" href="/resources/css/base/merged_external.css?version=5.98.2" />
<link rel="preload" as="style" href="/resources/css/base/merged_geodata.css?version=5.98.2" />
<link rel="preload" as="style" href="/resources/css/merged_s.css?version=5.98.2" />
<link rel="preload" as="style" href="/resources/css/merged_xs.css?version=5.98.2" />
<link rel="preload" as="style" href="/newsticker/tickerteasercss-100.css"/>

<meta name="expires" content="0">
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="apple-itunes-app" content="app-id=411447185"/>
<meta name="google-play-app" content="app-id=de.apptelligence.sportschau.android"/>
<meta name="Keywords" content="sportschau.de,dpa, Newsticker, Fußball, UEFA, Superliga, Champions League,Deutschland/International"/>
<meta name="Description" content="Der Kapitän des FC Liverpool hat sich als erster Fußballer eines beteiligten Clubs gegen die Super-League-Pläne seines Arbeitgebers ausgesprochen."/>
<meta name="Author" content="dpa"/>
<meta name="DC.Rights" content="Nur WDR"/>
<meta name="DC.Date" content="2021-04-20T07:13+02:00"/>
<meta name="Publisher" content="sportschau.de"/>
<meta property="og:title" content="Liverpool-Kapitän über Super League: Hoffentlich kommt es nicht dazu"/>
<meta property="og:description" content="Der Kapitän des FC Liverpool hat sich als erster Fußballer eines beteiligten Clubs gegen die Super-League-Pläne seines Arbeitgebers ausgesprochen."/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.sportschau.de/newsticker/dpa-ist-nicht-fuer-eine-einfuehrung-der-super-league-liverpools-james-milner-reagiert-image100~_v-gseagaleriexl.jpg"/>
<meta property="og:url" content="https://www.sportschau.de/newsticker/dpa-liverpool-kapitaen-ueber-super-league-hoffentlich-kommt-es-nicht-dazu-story100.html"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@sportschau"/>
<meta name="robots" content="index,follow,noarchive"/>
<link rel="amphtml" href="/newsticker/dpa-liverpool-kapitaen-ueber-super-league-hoffentlich-kommt-es-nicht-dazu-story100.amp"/>
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "NewsArticle",
"image" : [ {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/newsticker/dpa-ist-nicht-fuer-eine-einfuehrung-der-super-league-liverpools-james-milner-reagiert-image100~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600
}, {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/newsticker/dpa-ist-nicht-fuer-eine-einfuehrung-der-super-league-liverpools-james-milner-reagiert-image100~_v-HintergrundL.jpg",
"height" : 1152,
"width" : 1536
} ],
"headline" : "Liverpool-Kapitän über Super League: Hoffentlich kommt es nicht dazu",
"keywords" : [ "dpa", "Newsticker", "Fußball", "UEFA", "Superliga", "Champions League", "Europa League", "ECA", "FC Liverpool", "James Milner", "Europa", "International", "Schweiz" ],
"mainEntityOfPage" : {
"@type" : "WebPage",
"@id" : "https://www.sportschau.de/index.html"
},
"publisher" : {
"@type" : "Organization",
"name" : "sportschau.de",
"logo" : {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/resources/img/amp/json_logo_amp.png",
"height" : 60,
"width" : 340
}
},
"description" : "Der Kapitän des FC Liverpool hat sich als erster Fußballer eines beteiligten Clubs gegen die Super-League-Pläne seines Arbeitgebers ausgesprochen.",
"name" : "Liverpool-Kapitän über Super League: Hoffentlich kommt es nicht dazu",
"author" : {
"@type" : "Person",
"name" : "dpa"
},
"datePublished" : "2021-04-20T07:18+02:00",
"dateModified" : "2021-04-20T07:18+02:00",
"uploadDate" : "2021-04-20T07:18:07.415+02:00",
"@id" : "https://www.sportschau.de/newsticker/dpa-liverpool-kapitaen-ueber-super-league-hoffentlich-kommt-es-nicht-dazu-story100.html",
"url" : "https://www.sportschau.de/newsticker/dpa-liverpool-kapitaen-ueber-super-league-hoffentlich-kommt-es-nicht-dazu-story100.html"
}
</script>
<script type="application/ld+json">{
"@context" : "https://schema.org/",
"@type" : "BreadcrumbList",
"itemListElement" : [ {
"@type" : "ListItem",
"position" : 1,
"item" : {
"@id" : "https://www.sportschau.de/index.html",
"name" : "sportschau.de"
}
} ]
}</script>
<!-- MicroData fuer Google -->
<script type="text/javascript">
var webappFeedSrcLRA = 'DPA';
</script>
<title>Liverpool-Kapitän über Super League: Hoffentlich kommt es nicht dazu, DPA-Sportsline - Newsticker - sportschau.de</title>
<link rel="apple-touch-icon" sizes="180x180" href="/resources/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/resources/img/favicon/manifest.json">
<link rel="shortcut icon" href="/resources/img/favicon/favicon.ico">
<meta name="msapplication-config" content="/resources/img/favicon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="stylesheet" type="text/css" href="/resources/css/merged_base.css?version=5.98.2" media="screen"/>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_print.css?version=5.98.2" media="print"/>
<!--googleoff: index-->
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_noScript.css?version=5.98.2"/>
</noscript>
<!--googleon: index-->

<link rel="stylesheet" href="/newsticker/tickerteasercss-100.css" type="text/css"/>

</head>
<body class="sportschau event fifawm2014 viewL">
<a id="goToHead"></a>
<div id="header" >
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'s':['closeEntries','closeEntriesOnVanish','enable'], 'xs':['closeEntries','closeEntriesOnVanish','enable']}}">
<div class="mnHolder" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}">
<div role="banner" class="logo">
<a href="/index.html" >
<img alt="zu Startseite Sportschau" src="/resources/img/sportschau/banner/logo_base.png" title="zu Startseite Sportschau"/>
</a>
</div>

<!-- Subnavi Sportschau -->
<div role="navigation" class="subnavi" data-ctrl-navigation="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}" data-ctrl-collhead-entry="{'id':'h1'}">
<a name="sportschauNavi" id="sportschauNavi" class="hidden"></a>
<div class="menueToggle hasArrow" data-ctrl-collhead-h1-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}" style="position:static;cursor:default">
<a class="" >Men&uuml;</a>
</div>
<div class="menueWrapper" data-ctrl-collhead-h1-body="{}">
<div role="search" class="searchBox" >
<a id="wdrSuche" class="hidden"></a>
<form name="form_sportschau-suche-id"
class="searchForm"
method="get"
action="/suche/index.jsp"
data-ctrl-formular="{'id':'form_sportschau-suche-id'}">
<input
class="searchInput"
name="q"
type="text"
value=""
placeholder="Suche in sportschau.de"
/>
<a	href="/suche/index.jsp"
class="searchSubmit"
data-ctrl-form_sportschau-suche-id-trigger="{'action':{'default':['submit']}}">
<img alt='Lupe' title='Suche' src='/resources/img/base/icon/lupe_gross.png'/>
</a>
</form>
</div>

<ul class="ressorts">
<li>
<span class="subressort collapsed ">
<a href="/index.html">
Startseite
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/live-und-ergebnisse/index.html">
Live
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/ergebnisse_tabellen/index.html">
Ergebnisse
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/video/index.html">
Videos
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a1'}">
<span class="collapsed  subressort " data-ctrl-csub-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/fussball/index.html">
Fußball
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a1-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/fussball/index.html">
Übersicht Fußball
</a>
</li>
<li>
<a href="/fussball/vereine/index.html">
Vereine
</a>
</li>
<li data-ctrl-csub-entry="{'id':'a2'}">
<span class="collapsed" data-ctrl-csub-a2-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga/index.html">
Bundesliga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a2-body="{}">
<li>
<a href="/fussball/bundesliga/index.html">
Übersicht Bundesliga
</a>
</li>
<li>
<a href="/fussball/bundesliga/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga/virtuelletabelle/index.html">
Virtuelle Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga/planer/index.html">
Bundesliga-Planer
</a>
</li>
<li>
<a href="/fussball/bundesliga/tore-karten-sperren/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a3'}">
<span class="collapsed" data-ctrl-csub-a3-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga2/index.html">
2. Bundesliga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a3-body="{}">
<li>
<a href="/fussball/bundesliga2/index.html">
Übersicht 2. Bundesliga
</a>
</li>
<li>
<a href="/fussball/bundesliga2/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga2/virtuelletabelle/index.html">
Virtuelle Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga2/tore-karten-sperren/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a4'}">
<span class="collapsed" data-ctrl-csub-a4-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga3/index.html">
3. Liga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a4-body="{}">
<li>
<a href="/fussball/bundesliga3/index.html">
Übersicht 3. Liga
</a>
</li>
<li>
<a href="/fussball/bundesliga3/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga3/tore-karten-sperren/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li>
<a href="/fussball/u21/index.html">
U21
</a>
</li>
<li data-ctrl-csub-entry="{'id':'a5'}">
<span class="collapsed" data-ctrl-csub-a5-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/uefaeuro2020/index.html">
EURO 2020
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a5-body="{}">
<li>
<a href="/fussball/uefaeuro2020/index.html">
Übersicht EURO 2020
</a>
</li>
<li>
<a href="/fussball/uefaeuro2020/ergebnisse/index.html">
Spielplan
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a6'}">
<span class="collapsed" data-ctrl-csub-a6-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/dfbpokal/index.html">
DFB-Pokal
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a6-body="{}">
<li>
<a href="/fussball/dfbpokal/index.html">
Übersicht DFB-Pokal
</a>
</li>
<li>
<a href="/fussball/dfbpokal/ergebnisse/index.html">
Runde
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a7'}">
<span class="collapsed" data-ctrl-csub-a7-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/championsleague/index.html">
Champions League
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a7-body="{}">
<li>
<a href="/fussball/championsleague/index.html">
Übersicht Champions League
</a>
</li>
<li>
<a href="/fussball/championsleague/spieltag/index.html">
Spieltag
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a8'}">
<span class="collapsed" data-ctrl-csub-a8-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/europaleague/index.html">
Europa League
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a8-body="{}">
<li>
<a href="/fussball/europaleague/index.html">
Übersicht Europa League
</a>
</li>
<li>
<a href="/fussball/europaleague/ergebnisse/index.html">
Ergebnisse &amp; Spielplan
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a9'}">
<span class="collapsed" data-ctrl-csub-a9-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/premier-league/index.html">
Premier League
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a9-body="{}">
<li>
<a href="/fussball/premier-league/index.html">
Übersicht Premier League
</a>
</li>
<li>
<a href="/fussball/premier-league/ergebnisse/index.html">
Spieltag | Tabelle
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a10'}">
<span class="collapsed" data-ctrl-csub-a10-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/la-liga-primera-division/index.html">
La Liga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a10-body="{}">
<li>
<a href="/fussball/la-liga-primera-division/index.html">
Übersicht La Liga
</a>
</li>
<li>
<a href="/fussball/la-liga-primera-division/ergebnisse/index.html">
Spieltag | Tabelle
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a11'}">
<span class="collapsed" data-ctrl-csub-a11-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/serie-a/index.html">
Serie A
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a11-body="{}">
<li>
<a href="/fussball/serie-a/index.html">
Übersicht Serie A
</a>
</li>
<li>
<a href="/fussball/serie-a/ergebnisse/index.html">
Spieltag | Tabelle
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a12'}">
<span class="collapsed" data-ctrl-csub-a12-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/ligue-1/index.html">
Ligue 1
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a12-body="{}">
<li>
<a href="/fussball/ligue-1/index.html">
Übersicht Ligue 1
</a>
</li>
<li>
<a href="/fussball/ligue-1/ergebnisse/index.html">
Spieltag | Tabelle
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a13'}">
<span class="collapsed" data-ctrl-csub-a13-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/nationalmannschaft/index.html">
Nationalmannschaft
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a13-body="{}">
<li>
<a href="/fussball/nationalmannschaft/index.html">
Übersicht Nationalmannschaft
</a>
</li>
<li>
<a href="/fussball/nationalmannschaft/ergebnisse/index.html">
Ergebnisse
</a>
</li>
</ul>
</li>
<li>
<a href="/fussball/mehr-frauenfussball/index.html">
Frauenfußball
</a>
</li>
<li>
<a href="/fussball/amateurfussball/index.html">
Amateurfußball
</a>
</li>
</ul>
<li>
<span class="collapsed subressort ">
<a href="/mehr-sport/index.html">
Mehr Sport
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/investigativ/index.html">
Hintergrund
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/regional/index.html">
Regional
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a14'}">
<span class="collapsed  subressort " data-ctrl-csub-a14-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/tdm-navipunkt/index.html">
Tor des Monats
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a14-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/tdm-navipunkt/index.html">
Übersicht Tor des Monats
</a>
</li>
<li>
<a href="/tdm-navipunkt/unterpunkt2/index.html">
Archiv
</a>
</li>
<li>
<a href="/tdm-navipunkt/unterpunkt3/index.html">
Beste Torschützen
</a>
</li>
<li>
<a href="/tdm-navipunkt/unterpunkt4/index.html">
Beste Teams
</a>
</li>
<li>
<a href="/tdm-navipunkt/unterpunkt5/index.html">
Tore suchen
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a15'}">
<span class="collapsed  subressort " data-ctrl-csub-a15-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/sendung/index.html">
TV
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a15-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/sendung/index.html">
Übersicht TV
</a>
</li>
<li>
<a href="/sendung/programm/index.html">
Programm
</a>
</li>
<li data-ctrl-csub-entry="{'id':'a16'}">
<span class="collapsed" data-ctrl-csub-a16-trigger="{'action':{'default':['toggleBody']}}">
<a href="/sendung/tor-des-monats/index.html">
Tor des Monats
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a16-body="{}">
<li>
<a href="/sendung/tor-des-monats/index.html">
Übersicht Tor des Monats
</a>
</li>
<li>
<a href="/sendung/tor-des-monats/abstimmung/index.html">
Abstimmung
</a>
</li>
<li>
<a href="/sendung/tor-des-monats/archiv/index.html">
Archiv
</a>
</li>
<li>
<a href="/sendung/tor-des-monats/bestespieler/index.html">
Beste Torschützen
</a>
</li>
<li>
<a href="/sendung/tor-des-monats/besteteams/index.html">
Beste Teams
</a>
</li>
<li>
<a href="/sendung/tor-des-monats/suche/index.html">
Tore suchen
</a>
</li>
</ul>
</li>
<li>
<a href="/sendung/moderatoren/index.html">
Moderator*innen
</a>
</li>
<li>
<a href="/sendung/reporter/index.html">
Reporter*innen
</a>
</li>
</ul>
</ul>
</div>
</div>
<!--googleoff: index-->
<noscript>
<div class="naviChooser">
<form action="/system/formnavi.jsp" method="post">
<p>Detail Navigation:</p>
<select name="path" class="naviSelect">
<option value="/">sportschau.de</option>
<optgroup label="Live">
<option value="/live-und-ergebnisse">Übersicht Live</option>
</optgroup>
<optgroup label="Ergebnisse">
<option value="/ergebnisse_tabellen">Übersicht Ergebnisse</option>
</optgroup>
<optgroup label="Videos">
<option value="/video">Übersicht Videos</option>
</optgroup>
<optgroup label="Fußball">
<option value="/fussball">Übersicht Fußball</option>
<option value="/fussball/vereine">Vereine</option>
<option value="/fussball/bundesliga">Bundesliga</option>
<option value="/fussball/bundesliga/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga/virtuelletabelle" class="sub">Virtuelle Tabelle</option>
<option value="/fussball/bundesliga/planer" class="sub">Bundesliga-Planer</option>
<option value="/fussball/bundesliga/tore-karten-sperren" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/bundesliga2">2. Bundesliga</option>
<option value="/fussball/bundesliga2/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga2/virtuelletabelle" class="sub">Virtuelle Tabelle</option>
<option value="/fussball/bundesliga2/tore-karten-sperren" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/bundesliga3">3. Liga</option>
<option value="/fussball/bundesliga3/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga3/tore-karten-sperren" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/u21">U21</option>
<option value="/fussball/uefaeuro2020">EURO 2020</option>
<option value="/fussball/uefaeuro2020/ergebnisse" class="sub">Spielplan</option>
<option value="/fussball/dfbpokal">DFB-Pokal</option>
<option value="/fussball/dfbpokal/ergebnisse" class="sub">Runde</option>
<option value="/fussball/championsleague">Champions League</option>
<option value="/fussball/championsleague/spieltag" class="sub">Spieltag</option>
<option value="/fussball/europaleague">Europa League</option>
<option value="/fussball/europaleague/ergebnisse" class="sub">Ergebnisse & Spielplan</option>
<option value="/fussball/premier-league">Premier League</option>
<option value="/fussball/premier-league/ergebnisse" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/la-liga-primera-division">La Liga</option>
<option value="/fussball/la-liga-primera-division/ergebnisse" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/serie-a">Serie A</option>
<option value="/fussball/serie-a/ergebnisse" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/ligue-1">Ligue 1</option>
<option value="/fussball/ligue-1/ergebnisse" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/nationalmannschaft">Nationalmannschaft</option>
<option value="/fussball/nationalmannschaft/ergebnisse" class="sub">Ergebnisse</option>
<option value="/fussball/mehr-frauenfussball">Frauenfußball</option>
<option value="/fussball/amateurfussball">Amateurfußball</option>
</optgroup>
<optgroup label="Mehr Sport">
<option value="/mehr-sport">Übersicht Mehr Sport</option>
</optgroup>
<optgroup label="Hintergrund">
<option value="/investigativ">Übersicht Hintergrund</option>
</optgroup>
<optgroup label="Regional">
<option value="/regional">Übersicht Regional</option>
</optgroup>
<optgroup label="Tor des Monats">
<option value="/tdm-navipunkt">Übersicht Tor des Monats</option>
<option value="/tdm-navipunkt/unterpunkt2">Archiv</option>
<option value="/tdm-navipunkt/unterpunkt3">Beste Torschützen</option>
<option value="/tdm-navipunkt/unterpunkt4">Beste Teams</option>
<option value="/tdm-navipunkt/unterpunkt5">Tore suchen</option>
</optgroup>
<optgroup label="TV">
<option value="/sendung">Übersicht TV</option>
<option value="/sendung/programm">Programm</option>
<option value="/sendung/tor-des-monats">Tor des Monats</option>
<option value="/sendung/tor-des-monats/abstimmung" class="sub">Abstimmung</option>
<option value="/sendung/tor-des-monats/archiv" class="sub">Archiv</option>
<option value="/sendung/tor-des-monats/bestespieler" class="sub">Beste Torschützen</option>
<option value="/sendung/tor-des-monats/besteteams" class="sub">Beste Teams</option>
<option value="/sendung/tor-des-monats/suche" class="sub">Tore suchen</option>
<option value="/sendung/moderatoren">Moderator*innen</option>
<option value="/sendung/reporter">Reporter*innen</option>
</optgroup>
</select>
<input value="Zum Ressort wechseln" type="submit">
</form>
</div>
</noscript>
<!--googleon: index-->

</div>
</div>
</div>
</div>

<div id="content" class="segment" data-page-url="https://www.sportschau.de/newsticker/dpa-liverpool-kapitaen-ueber-super-league-hoffentlich-kommt-es-nicht-dazu-story100.html">
<div class="wrapper equalHeight" role="main">
<div class="section sectionA hidden">
<div class="breadcrumb screenReader">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">sportschau.de</a>
</li>
</ul>
</div>
</div>
<a id="goToContent"></a>

<!-- sportschau -->


<h1 class="siteHeadline hidden">Liverpool-Kapitän über Super League: Hoffentlich kommt es nicht dazu</h1>

<div class="section sectionZ sectionArticle">
<article role="article">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<div class="mediaCon mediaTop">
<div class="media mediaA">
<picture>
<source srcset="/newsticker/dpa-ist-nicht-fuer-eine-einfuehrung-der-super-league-liverpools-james-milner-reagiert-image100~_v-ARDFotogalerie.jpg" media="(min-width: 1901px)"/><source srcset="/newsticker/dpa-ist-nicht-fuer-eine-einfuehrung-der-super-league-liverpools-james-milner-reagiert-image100~_v-gseapremiumxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/newsticker/dpa-ist-nicht-fuer-eine-einfuehrung-der-super-league-liverpools-james-milner-reagiert-image100~_v-TeaserAufmacher.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/newsticker/dpa-ist-nicht-fuer-eine-einfuehrung-der-super-league-liverpools-james-milner-reagiert-image100~_v-TeaserAufmacher.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/newsticker/dpa-ist-nicht-fuer-eine-einfuehrung-der-super-league-liverpools-james-milner-reagiert-image100~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="/newsticker/dpa-ist-nicht-fuer-eine-einfuehrung-der-super-league-liverpools-james-milner-reagiert-image100~_v-gseapremiumxl.jpg" />
<img class="img" alt="Ist nicht für eine Einführung der Super League: Liverpools James Milner reagiert." title="Ist nicht für eine Einführung der Super League: Liverpools James Milner reagiert. | Bildquelle: Clive Brunskill/PA Wire/dpa" src="/newsticker/dpa-ist-nicht-fuer-eine-einfuehrung-der-super-league-liverpools-james-milner-reagiert-image100~_v-gseapremiumxl.jpg" loading="lazy"/>
</picture>
</div>
</div>
<p class="dachzeile small">DPA-Sportsline</p>
<h3 class="headline small">Liverpool-Kapitän über Super League: Hoffentlich kommt es nicht dazu</h3>
<div class="socialMedia">
<div class="mod modSharing">
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sportschau.de%2Fnewsticker%2Fdpa-liverpool-kapitaen-ueber-super-league-hoffentlich-kommt-es-nicht-dazu-story100.html" target="_blank" title="Bei Facebook teilen. Link öffnet in neuem Fenster"><img alt="Bei Facebook teilen" src="/resources/img/base/icon/sharing_fb.svg"></a>
</li>
<li class="twitter">
<a href="http://twitter.com/share?url=https%3A%2F%2Fwww.sportschau.de%2Fnewsticker%2Fdpa-liverpool-kapitaen-ueber-super-league-hoffentlich-kommt-es-nicht-dazu-story100.html&text=Liverpool-Kapit%C3%A4n+%C3%BCber+Super+League%3A+Hoffentlich+kommt+es+nicht+dazu&via=sportschau" target="_blank" title="Bei Twitter teilen. Link öffnet in neuem Fenster"><img alt="Bei Twitter teilen" src="/resources/img/base/icon/sharing_twitter.svg"></a>
</li>
<li class="email">
<a href="mailto:?subject=Linktipp%3A%20Liverpool-Kapit%C3%A4n%20%C3%BCber%20Super%20League%3A%20Hoffentlich%20kommt%20es%20nicht%20dazu&body=Linktipp%3A%20Liverpool-Kapit%C3%A4n%20%C3%BCber%20Super%20League%3A%20Hoffentlich%20kommt%20es%20nicht%20dazu%0Ahttps%3A%2F%2Fwww.sportschau.de%2Fnewsticker%2Fdpa-liverpool-kapitaen-ueber-super-league-hoffentlich-kommt-es-nicht-dazu-story100.html" target="_blank" title="Via E-Mail empfehlen"><img alt="Via E-Mail empfehlen" src="/resources/img/base/icon/sharing_email.svg"></a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Linktipp%3A%20Liverpool-Kapit%C3%A4n%20%C3%BCber%20Super%20League%3A%20Hoffentlich%20kommt%20es%20nicht%20dazu%20https%3A%2F%2Fwww.sportschau.de%2Fnewsticker%2Fdpa-liverpool-kapitaen-ueber-super-league-hoffentlich-kommt-es-nicht-dazu-story100.html" target="_blank" title="Via WhatsApp empfehlen"><img alt="Via WhatsApp empfehlen" src="/resources/img/base/icon/sharing_whatsapp.svg"></a>
</li>
<li class="print">
<a href="#" title="Seite drucken" onclick="app.printWindow();
return false;">
<img alt="Seite drucken" src="/resources/img/base/icon/sharing_print.svg">
</a>
</li>
</ul>
</div>
</div>
</div>

<a id="articleStart"></a>
<p class="einleitung small">Der Kapitän des FC Liverpool hat sich als erster Fußballer eines beteiligten Clubs gegen die Super-League-Pläne seines Arbeitgebers ausgesprochen. </p>

</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<p class="text small">"Ich mag es nicht und hoffentlich kommt es nicht dazu", sagte James Milner nach dem 1:1 des FC Liverpool im Premier-League-Spiel gegen Leeds United.</p>
<p class="text small">Zuvor hatte sich schon sein Trainer Jürgen Klopp geäußert. "Meine Meinung hat sich nicht geändert", sagte der 53-Jährige im Sender Sky Sports. In der Vergangenheit hatte er gesagt, dass er hoffe, dass es niemals eine Super League geben werde. Mit Blick auf die Kritik und die Proteste meinte Klopp nun: "Die Leute sind nicht glücklich damit, ich kann das verstehen."</p>
<p class="text small">In der Nacht zu Montag hatten zwölf europäische Spitzenvereine aus England, Italien und Spanien angekündigt, eine eigene, internationale Super League gründen zu wollen. Dazu gehört auch der englische Meister FC Liverpool. Die Super League stünde in direkter Konkurrenz zur Champions League der UEFA. Deutsche Clubs sind nicht unter den Vereinen.</p>
<p id="ardAbbinder" class="text small">
<span class="stand">
<span id="ardQuelle">dpa</span>
|
<span id="ardStand">Stand: 20.04.2021, 07:13</span>
</span>
</p>
</div>
</div>
</div>
</div>
</div>



</article>
</div>
<div class="section sectionC sectionArticle">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modPicList">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">Top-Themen auf sportschau.de</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/fussball/drohende-konsequenzen-super-league-nationalmannschaft-europa-league-champions-league-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fussball/nationalmannschaft/joachim-loew-498~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/nationalmannschaft/joachim-loew-498~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/nationalmannschaft/joachim-loew-498~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/nationalmannschaft/joachim-loew-498~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/nationalmannschaft/joachim-loew-498~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/nationalmannschaft/joachim-loew-498~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Joachim Löw  " title="Joachim Löw   | Bildquelle: Federico Gambarini/dpa" src="/fussball/nationalmannschaft/joachim-loew-498~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Europäischer Fußball - Super-Chaos statt Super League</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fussball/bundesliga/abstieg-traditionsvereine-bundesliga-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fussball/bundesliga/Absteiger-Grafik100~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/bundesliga/Absteiger-Grafik100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/bundesliga/Absteiger-Grafik100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/bundesliga/Absteiger-Grafik100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/bundesliga/Absteiger-Grafik100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/bundesliga/Absteiger-Grafik100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Die Absteiger der Bundesliga" title="Die Absteiger der Bundesliga | Bildquelle: picture alliance / SvenSimon-Huebner-Pool; picture alliance/dpa/Revierfoto; picture alliance / Sportfoto Zink / Daniel Marr; picture alliance / nordphoto GmbH; picture alliance / Eibner-Pressefoto /Weber; picture alliance/Juergen Fromme" src="/fussball/bundesliga/Absteiger-Grafik100~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Schalke 04 - wenn Urgesteine absteigen müssen</span> <span>|</span> <strong>bilder</strong>
</a>
</li>
<li >
<a href="/fussball/rummenigge-super-league-wird-probleme-nicht-loesen-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/newsticker/dpa-karl-heinz-rummenigge-ist-der-vorstandsvorsitzende-des-fc-bayern-muenchen-image100~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/newsticker/dpa-karl-heinz-rummenigge-ist-der-vorstandsvorsitzende-des-fc-bayern-muenchen-image100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/newsticker/dpa-karl-heinz-rummenigge-ist-der-vorstandsvorsitzende-des-fc-bayern-muenchen-image100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/newsticker/dpa-karl-heinz-rummenigge-ist-der-vorstandsvorsitzende-des-fc-bayern-muenchen-image100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/newsticker/dpa-karl-heinz-rummenigge-ist-der-vorstandsvorsitzende-des-fc-bayern-muenchen-image100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/newsticker/dpa-karl-heinz-rummenigge-ist-der-vorstandsvorsitzende-des-fc-bayern-muenchen-image100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Karl-Heinz Rummenigge ist der Vorstandsvorsitzende des FC Bayern München." title="Karl-Heinz Rummenigge ist der Vorstandsvorsitzende des FC Bayern München. | Bildquelle: Tom Weller/dpa-Pool/dpa" src="/newsticker/dpa-karl-heinz-rummenigge-ist-der-vorstandsvorsitzende-des-fc-bayern-muenchen-image100~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Als Ersatz für Agnelli - Rummenigge vor Rückkehr ins UEFA-Exekutivkomitee</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fussball/machtkampf-superleague-spitzenklubs-uefa-fifa-rechtliche-schritte-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fussball/ceferin-uefa-112~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/ceferin-uefa-112~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/ceferin-uefa-112~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/ceferin-uefa-112~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/ceferin-uefa-112~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/ceferin-uefa-112~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Aleksander Ceferin, Präsident der UEFA" title="Aleksander Ceferin, Präsident der UEFA | Bildquelle: dpa/Laurent Gillieron" src="/fussball/ceferin-uefa-112~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>UEFA-Präsident Ceferin: "Diese Klubs spucken den Fans ins Gesicht"</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fussball/uefaeuro2020/fussball-uefa-euro-em-muenchen-fans-zuschauer-stadien-reiter-102.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fussball/uefaeuro2020/euro-muenchen-102~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/uefaeuro2020/euro-muenchen-102~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/uefaeuro2020/euro-muenchen-102~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/uefaeuro2020/euro-muenchen-102~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/uefaeuro2020/euro-muenchen-102~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/uefaeuro2020/euro-muenchen-102~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="München ist einer der zwölf geplanten Spielorte der EURO 2020." title="München ist einer der zwölf geplanten Spielorte der EURO 2020. | Bildquelle: imago" src="/fussball/uefaeuro2020/euro-muenchen-102~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>EURO 2020 - Entscheidung über München vertagt </span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="breadcrumb">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">sportschau.de</a>
</li>
</ul>
</div>
<div class="poweruser">
<span title="Darstellung der Seite">Darstellung:</span>
<ul>
<li title="Seite passt sich automatisch Ihrem Gerät an"><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">Auto</a></li>
<li title="Seite in Größe XS anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,48); return false;" href="#">XS</a></li>
<li title="Seite in Größe S anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,48); return false;" href="#">S</a></li>
<li title="Seite in Größe M anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,48); return false;" href="#">M</a></li>
<li title="Seite in Größe L anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,48); return false;" href="#">L</a></li>
<li title="Seite in Größe XL anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,48); return false;" href="#">XL</a></li>
</ul>
</div>

</div>
</div>
</div>
<!--googleoff: index-->
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<h2 class="hidden">Links auf weitere Angebotsteile</h2>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks102'}">
<h3 id="gseafooterlinks102-tab" data-ctrl-collfoot-gseafooterlinks102-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks102-panel" role="tab">Service</h3>
<ul id="gseafooterlinks102-panel" data-ctrl-collfoot-gseafooterlinks102-body="{}" aria-labeledby="gseafooterlinks102-tab" role="tabpanel">
<li><a href="/service/app112.html">Sportschau-App</a></li>
<li><a href="/service/social-media-index-100.html">Social Media</a></li>
<li><a href="/sportschau-hundert-sekunden/sprachgesteuerte-systeme-sportnachrichten-100.html">Sportschau in 100 Sekunden</a></li>
<li><a href="/kompakt132.html">Sportschau kompakt</a></li>
<li><a href="/service/rssfeeds102.html">RSS Feeds</a></li>
<li><a href="/service/newsletter/mobilnewsletterrssindex100.html">Newsletter</a></li>
<li><a href="/sendung/index.html">Infos zur Sendung</a></li>
<li><a href="/sportimfernsehen/index.html">Sport im Fernsehen</a></li>
</ul>
</div>

<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks116'}">
<h3 id="gseafooterlinks116-tab" data-ctrl-collfoot-gseafooterlinks116-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks116-panel" role="tab">sportschau.de</h3>
<ul id="gseafooterlinks116-panel" data-ctrl-collfoot-gseafooterlinks116-body="{}" aria-labeledby="gseafooterlinks116-tab" role="tabpanel">
<li><a href="https://www.sportschau.de/fussball/index.html">Fußball</a></li>
<li><a href="https://www.sportschau.de/fussball/bundesliga/index.html">Fußball - Bundesliga</a></li>
<li><a href="https://www.sportschau.de/fussball/bundesliga2/index.html">Fußball - 2. Liga</a></li>
<li><a href="https://www.sportschau.de/wintersport/index.html">Wintersport</a></li>
<li><a href="https://www.sportschau.de/weitere/index.html">Mehr Sport</a></li>
<li><a href="https://tokio.sportschau.de/">Olympia in Tokio</a></li>
<li><a href="https://www.sportschau.de/ergebnisse_tabellen/index.html">Ergebnisse</a></li>
<li><a href="https://www.sportschau.de/video/index.html">Videos</a></li>
<li><a href="https://www.sportschau.de/sendung/tdm/index.html">Tor des Monats</a></li>
<li><a href="https://www.sportschau.de/sendung/index.html">Sendung</a></li>
</ul>
</div>

<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks100'}">
<h3 id="gseafooterlinks100-tab" data-ctrl-collfoot-gseafooterlinks100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks100-panel" role="tab">Rundfunkanstalten</h3>
<ul id="gseafooterlinks100-panel" data-ctrl-collfoot-gseafooterlinks100-body="{}" aria-labeledby="gseafooterlinks100-tab" role="tabpanel">
<li><a href="https://www.br-online.de/">Bayerischer Rundfunk</a></li>
<li><a href="https://www.hessenschau.de/">Hessischer Rundfunk</a></li>
<li><a href="https://www.mdr.de/index.html">Mitteldeutscher Rundfunk</a></li>
<li><a href="https://www.ndr.de/">Norddeutscher Rundfunk</a></li>
<li><a href="https://www.radiobremen.de/">Radio Bremen</a></li>
<li><a href="https://www.rbb-online.de/">Rundfunk Berlin-Brandenburg</a></li>
<li><a href="https://www.sr.de/">Saarländischer Rundfunk</a></li>
<li><a href="https://www.swr.de/">Südwestrundfunk</a></li>
<li><a href="https://www.wdr.de/">Westdeutscher Rundfunk</a></li>
<li><a href="https://www.dw.com/">Deutsche Welle</a></li>
<li><a href="https://www.dradio.de">Deutschlandradio</a></li>
</ul>
</div>

<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks104'}">
<h3 id="gseafooterlinks104-tab" data-ctrl-collfoot-gseafooterlinks104-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks104-panel" role="tab">Gemeinsame Programme</h3>
<ul id="gseafooterlinks104-panel" data-ctrl-collfoot-gseafooterlinks104-body="{}" aria-labeledby="gseafooterlinks104-tab" role="tabpanel">
<li><a href="https://www.daserste.de/">Das Erste</a></li>
<li><a href="https://one.ard.de/">ONE</a></li>
<li><a href="https://programm.tagesschau24.de/">tagesschau24</a></li>
<li><a href="https://www.3sat.de/">3sat</a></li>
<li><a href="https://www.arte.tv/de">arte</a></li>
<li><a href="https://www.funk.net/">funk</a></li>
<li><a href="https://www.kika.de/">KiKA</a></li>
<li><a href="https://www.phoenix.de/">phoenix</a></li>
</ul>
</div>

<div class="foot">
<h2 class="hidden">Globale Links</h2>
<ul class="help">
<li><a href="/impressum/index.html">Impressum</a>
</li>
<li><a href="/hilfe/index.html">Hilfe</a>
</li>
<li><a href="/kontakt/index.html">Kontakt</a>
</li>
<li><a href="/sportschaudatenschutz100.html">Datenschutzbestimmungen</a>
</li>
</ul>

<p class="copy">
&copy; WDR
| sportschau.de
</p>
<a class="logo" href="https://www.ard.de/">
<img alt="zu Startseite Sportschau" title="zu Startseite Sportschau" src="/resources/img/base/icon/ard_wse.png"/>
</a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>


<!--googleon: index-->
</body>
</html>
