<!DOCTYPE html>
<html lang="de" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="pragma" content="no-cache"/>
<meta http-equiv="cache-control" content="no-cache"/>
<script type="text/javascript" id="abTestingScript" src="//cdn.bunchbox.co/5eaaa21f8456176a7d5b0efe.min.js"></script>
<link rel="preconnect" href="//www.wdr.de" />
<script type="text/javascript">
var cssPath = '/resources/css/merged_'
var webappVersion = '5.101.1';
</script>
<link rel="preload" as="script" href="/resources/js/merged_scripts.js?version=5.101.1"/>
<script type="text/javascript"  src="/resources/js/merged_scripts.js?version=5.101.1"></script>
<link rel="preload" as="style" href="/resources/css/merged_base.css?version=5.101.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_reset.css?version=5.101.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_fonts.css?version=5.101.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_header.css?version=5.101.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_feature.css?version=5.101.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_external.css?version=5.101.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_geodata.css?version=5.101.1" />
<link rel="preload" as="style" href="/resources/css/merged_s.css?version=5.101.1" />
<link rel="preload" as="style" href="/resources/css/merged_xs.css?version=5.101.1" />
<link rel="preload" as="style" href="/newsticker/tickerteasercss-100.css"/>

<script type="text/javascript" id="ardPlayerJS" src="//exporte.wdr.de/player/current/ardPlayerInit.min.js"></script>
<meta name="expires" content="0">
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="apple-itunes-app" content="app-id=411447185"/>
<meta name="google-play-app" content="app-id=de.apptelligence.sportschau.android"/>
<meta name="Keywords" content="sportschau.de,dpa, Newsticker, Handball, Champions League, FC Barcelona, Deutschland,Deutschland/International"/>
<meta name="Description" content="Der FC Barcelona hat die Champions League im Handball gewonnen. Im Endspiel gegen Aalborg liefert der Favorit eine eindrucksvolle Machtdemonstration ab."/>
<meta name="Author" content="dpa"/>
<meta name="DC.Rights" content="Nur WDR"/>
<meta name="DC.Date" content="2021-06-13T20:45+02:00"/>
<meta name="Publisher" content="sportschau.de"/>
<meta property="og:title" content="Barcelonas Handballer triumphieren in der Champions League"/>
<meta property="og:description" content="Der FC Barcelona hat die Champions League im Handball gewonnen. Im Endspiel gegen Aalborg liefert der Favorit eine eindrucksvolle Machtdemonstration ab."/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.sportschau.de/newsticker/dpa-der-fc-barcelona-hat-die-champions-league-im-handball-gewonnen-image100~_v-gseagaleriexl.jpg"/>
<meta property="og:url" content="https://www.sportschau.de/newsticker/dpa-barcelonas-handballer-triumphieren-in-der-champions-league-story100.html"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@sportschau"/>
<meta name="robots" content="index,follow,noarchive"/>
<link rel="amphtml" href="/newsticker/dpa-barcelonas-handballer-triumphieren-in-der-champions-league-story100.amp"/>
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "NewsArticle",
"image" : [ {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/newsticker/dpa-der-fc-barcelona-hat-die-champions-league-im-handball-gewonnen-image100~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600
}, {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/newsticker/dpa-der-fc-barcelona-hat-die-champions-league-im-handball-gewonnen-image100~_v-HintergrundL.jpg",
"height" : 1152,
"width" : 1536
} ],
"headline" : "Barcelonas Handballer triumphieren in der Champions League",
"keywords" : [ "dpa", "Newsticker", "Handball", "Champions League", "FC Barcelona", "Deutschland", "Spanien", "Dänemark" ],
"mainEntityOfPage" : {
"@type" : "WebPage",
"@id" : "https://www.sportschau.de/index.html"
},
"publisher" : {
"@type" : "Organization",
"name" : "sportschau.de",
"logo" : {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/resources/img/amp/json_logo_amp.png",
"height" : 60,
"width" : 340
}
},
"description" : "Der FC Barcelona hat die Champions League im Handball gewonnen. Im Endspiel gegen Aalborg liefert der Favorit eine eindrucksvolle Machtdemonstration ab.",
"name" : "Barcelonas Handballer triumphieren in der Champions League",
"author" : {
"@type" : "Person",
"name" : "dpa"
},
"datePublished" : "2021-06-13T20:48+02:00",
"dateModified" : "2021-06-13T20:48+02:00",
"uploadDate" : "2021-06-13T20:48:04.850+02:00",
"@id" : "https://www.sportschau.de/newsticker/dpa-barcelonas-handballer-triumphieren-in-der-champions-league-story100.html",
"url" : "https://www.sportschau.de/newsticker/dpa-barcelonas-handballer-triumphieren-in-der-champions-league-story100.html"
}
</script>
<script type="application/ld+json">{
"@context" : "https://schema.org/",
"@type" : "BreadcrumbList",
"itemListElement" : [ {
"@type" : "ListItem",
"position" : 1,
"item" : {
"@id" : "https://www.sportschau.de/index.html",
"name" : "sportschau.de"
}
} ]
}</script>
<!-- MicroData fuer Google -->
<script type="text/javascript">
var webappFeedSrcLRA = 'DPA';
</script>
<title>Barcelonas Handballer triumphieren in der Champions League, Klarer Finalsieg - Newsticker - sportschau.de</title>
<link rel="apple-touch-icon" sizes="180x180" href="/resources/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/resources/img/favicon/manifest.json">
<link rel="shortcut icon" href="/resources/img/favicon/favicon.ico">
<meta name="msapplication-config" content="/resources/img/favicon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="stylesheet" type="text/css" href="/resources/css/merged_base.css?version=5.101.1" media="screen"/>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_print.css?version=5.101.1" media="print"/>
<!--googleoff: index-->
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_noScript.css?version=5.101.1"/>
</noscript>
<!--googleon: index-->

<link rel="stylesheet" href="/newsticker/tickerteasercss-100.css" type="text/css"/>

</head>
<body class="sportschau event fifawm2014 viewL">
<a id="goToHead"></a>
<div id="header" >
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'s':['closeEntries','closeEntriesOnVanish','enable'], 'xs':['closeEntries','closeEntriesOnVanish','enable']}}">
<div class="mnHolder" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}">
<div role="banner" class="logo">
<a href="/index.html" >
<img alt="zu Startseite Sportschau" src="/resources/img/sportschau/banner/logo_base.png" title="zu Startseite Sportschau"/>
</a>
</div>

<!-- Subnavi Sportschau -->
<div role="navigation" class="subnavi" data-ctrl-navigation="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}" data-ctrl-collhead-entry="{'id':'h1'}">
<a name="sportschauNavi" id="sportschauNavi" class="hidden"></a>
<div class="menueToggle hasArrow" data-ctrl-collhead-h1-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}" style="position:static;cursor:default">
<a class="" >Men&uuml;</a>
</div>
<div class="menueWrapper" data-ctrl-collhead-h1-body="{}">
<div role="search" class="searchBox" >
<a id="wdrSuche" class="hidden"></a>
<form name="form_sportschau-suche-id"
class="searchForm"
method="get"
action="/suche/index.jsp"
data-ctrl-formular="{'id':'form_sportschau-suche-id'}">
<input
class="searchInput"
name="q"
type="text"
value=""
placeholder="Suche in sportschau.de"
/>
<a	href="/suche/index.jsp"
class="searchSubmit"
data-ctrl-form_sportschau-suche-id-trigger="{'action':{'default':['submit']}}">
<img alt='Lupe' title='Suche' src='/resources/img/base/icon/lupe_gross.png'/>
</a>
</form>
</div>

<ul class="ressorts">
<li>
<span class="subressort collapsed ">
<a href="/index.html">
Startseite
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/live-und-ergebnisse/index.html">
Live
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/ergebnisse_tabellen/index.html">
Ergebnisse
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a1'}">
<span class="collapsed  subressort " data-ctrl-csub-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/fussball/index.html">
Fußball
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a1-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/fussball/index.html">
Übersicht Fußball
</a>
</li>
<li data-ctrl-csub-entry="{'id':'a2'}">
<span class="collapsed" data-ctrl-csub-a2-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/uefaeuro2020/index.html">
EURO 2020
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a2-body="{}">
<li>
<a href="/fussball/uefaeuro2020/index.html">
Übersicht EURO 2020
</a>
</li>
<li>
<a href="/fussball/uefaeuro2020/ergebnisse/index.html">
Spielplan
</a>
</li>
<li>
<a href="/fussball/uefaeuro2020/live/index.html">
Live
</a>
</li>
<li>
<a href="/fussball/uefaeuro2020/videos/index.html">
Videos und Audios
</a>
</li>
<li>
<a href="/fussball/uefaeuro2020/deutschesteam/index.html">
Deutsches Team
</a>
</li>
<li>
<a href="/fussball/uefaeuro2020/teams/index.html">
Teams
</a>
</li>
</ul>
</li>
<li>
<a href="/fussball/vereine/index.html">
Vereine
</a>
</li>
<li data-ctrl-csub-entry="{'id':'a3'}">
<span class="collapsed" data-ctrl-csub-a3-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga/index.html">
Bundesliga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a3-body="{}">
<li>
<a href="/fussball/bundesliga/index.html">
Übersicht Bundesliga
</a>
</li>
<li>
<a href="/fussball/bundesliga/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga/virtuelletabelle/index.html">
Virtuelle Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga/planer/index.html">
Bundesliga-Planer
</a>
</li>
<li>
<a href="/fussball/bundesliga/tore-karten-sperren/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a4'}">
<span class="collapsed" data-ctrl-csub-a4-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga2/index.html">
2. Bundesliga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a4-body="{}">
<li>
<a href="/fussball/bundesliga2/index.html">
Übersicht 2. Bundesliga
</a>
</li>
<li>
<a href="/fussball/bundesliga2/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga2/virtuelletabelle/index.html">
Virtuelle Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga2/tore-karten-sperren/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a5'}">
<span class="collapsed" data-ctrl-csub-a5-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga3/index.html">
3. Liga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a5-body="{}">
<li>
<a href="/fussball/bundesliga3/index.html">
Übersicht 3. Liga
</a>
</li>
<li>
<a href="/fussball/bundesliga3/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga3/tore-karten-sperren/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a6'}">
<span class="collapsed" data-ctrl-csub-a6-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/dfbpokal/index.html">
DFB-Pokal
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a6-body="{}">
<li>
<a href="/fussball/dfbpokal/index.html">
Übersicht DFB-Pokal
</a>
</li>
<li>
<a href="/fussball/dfbpokal/ergebnisse/index.html">
Runde
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a7'}">
<span class="collapsed" data-ctrl-csub-a7-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/championsleague/index.html">
Champions League
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a7-body="{}">
<li>
<a href="/fussball/championsleague/index.html">
Übersicht Champions League
</a>
</li>
<li>
<a href="/fussball/championsleague/spieltag/index.html">
Spieltag
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a8'}">
<span class="collapsed" data-ctrl-csub-a8-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/europaleague/index.html">
Europa League
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a8-body="{}">
<li>
<a href="/fussball/europaleague/index.html">
Übersicht Europa League
</a>
</li>
<li>
<a href="/fussball/europaleague/ergebnisse/index.html">
Ergebnisse &amp; Spielplan
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a9'}">
<span class="collapsed" data-ctrl-csub-a9-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/premier-league/index.html">
Premier League
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a9-body="{}">
<li>
<a href="/fussball/premier-league/index.html">
Übersicht Premier League
</a>
</li>
<li>
<a href="/fussball/premier-league/ergebnisse/index.html">
Spieltag | Tabelle
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a10'}">
<span class="collapsed" data-ctrl-csub-a10-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/la-liga-primera-division/index.html">
La Liga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a10-body="{}">
<li>
<a href="/fussball/la-liga-primera-division/index.html">
Übersicht La Liga
</a>
</li>
<li>
<a href="/fussball/la-liga-primera-division/ergebnisse/index.html">
Spieltag | Tabelle
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a11'}">
<span class="collapsed" data-ctrl-csub-a11-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/serie-a/index.html">
Serie A
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a11-body="{}">
<li>
<a href="/fussball/serie-a/index.html">
Übersicht Serie A
</a>
</li>
<li>
<a href="/fussball/serie-a/ergebnisse/index.html">
Spieltag | Tabelle
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a12'}">
<span class="collapsed" data-ctrl-csub-a12-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/ligue-1/index.html">
Ligue 1
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a12-body="{}">
<li>
<a href="/fussball/ligue-1/index.html">
Übersicht Ligue 1
</a>
</li>
<li>
<a href="/fussball/ligue-1/ergebnisse/index.html">
Spieltag | Tabelle
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a13'}">
<span class="collapsed" data-ctrl-csub-a13-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/nationalmannschaft/index.html">
Nationalmannschaft
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a13-body="{}">
<li>
<a href="/fussball/nationalmannschaft/index.html">
Übersicht Nationalmannschaft
</a>
</li>
<li>
<a href="/fussball/nationalmannschaft/ergebnisse/index.html">
Ergebnisse
</a>
</li>
</ul>
</li>
<li>
<a href="/fussball/u21/index.html">
U21
</a>
</li>
<li>
<a href="/fussball/mehr-frauenfussball/index.html">
Frauenfußball
</a>
</li>
<li>
<a href="/fussball/amateurfussball/index.html">
Amateurfußball
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a14'}">
<span class="collapsed  subressort " data-ctrl-csub-a14-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/euro-navipunkt/index.html">
EURO 2020
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a14-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/euro-navipunkt/index.html">
Übersicht EURO 2020
</a>
</li>
<li>
<a href="/euro-navipunkt/navipunkt1/index.html">
Spielplan
</a>
</li>
<li>
<a href="/euro-navipunkt/navipunkt2/index.html">
Live
</a>
</li>
<li>
<a href="/euro-navipunkt/navipunkt3/index.html">
Videos und Audios
</a>
</li>
<li>
<a href="/euro-navipunkt/navipunkt4/index.html">
Deutsches Team
</a>
</li>
<li>
<a href="/euro-navipunkt/navipunkt5/index.html">
Teams
</a>
</li>
</ul>
<li>
<span class="collapsed subressort ">
<a href="/mehr-sport/index.html">
Mehr Sport
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/investigativ/index.html">
Hintergrund
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/regional/index.html">
Regional
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a15'}">
<span class="collapsed  subressort " data-ctrl-csub-a15-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/tdm-navipunkt/index.html">
Tor des Monats
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a15-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/tdm-navipunkt/index.html">
Übersicht Tor des Monats
</a>
</li>
<li>
<a href="/tdm-navipunkt/unterpunkt2/index.html">
Archiv
</a>
</li>
<li>
<a href="/tdm-navipunkt/unterpunkt3/index.html">
Beste Torschützen
</a>
</li>
<li>
<a href="/tdm-navipunkt/unterpunkt4/index.html">
Beste Teams
</a>
</li>
<li>
<a href="/tdm-navipunkt/unterpunkt5/index.html">
Tore suchen
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a16'}">
<span class="collapsed  subressort " data-ctrl-csub-a16-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/sendung/index.html">
TV
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a16-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/sendung/index.html">
Übersicht TV
</a>
</li>
<li>
<a href="/sendung/programm/index.html">
Programm
</a>
</li>
<li data-ctrl-csub-entry="{'id':'a17'}">
<span class="collapsed" data-ctrl-csub-a17-trigger="{'action':{'default':['toggleBody']}}">
<a href="/sendung/tor-des-monats/index.html">
Tor des Monats
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a17-body="{}">
<li>
<a href="/sendung/tor-des-monats/index.html">
Übersicht Tor des Monats
</a>
</li>
<li>
<a href="/sendung/tor-des-monats/abstimmung/index.html">
Abstimmung
</a>
</li>
<li>
<a href="/sendung/tor-des-monats/archiv/index.html">
Archiv
</a>
</li>
<li>
<a href="/sendung/tor-des-monats/bestespieler/index.html">
Beste Torschützen
</a>
</li>
<li>
<a href="/sendung/tor-des-monats/besteteams/index.html">
Beste Teams
</a>
</li>
<li>
<a href="/sendung/tor-des-monats/suche/index.html">
Tore suchen
</a>
</li>
</ul>
</li>
<li>
<a href="/sendung/moderatoren/index.html">
Moderator*innen
</a>
</li>
<li>
<a href="/sendung/reporter/index.html">
Reporter*innen
</a>
</li>
</ul>
</ul>
</div>
</div>
<!--googleoff: index-->
<noscript>
<div class="naviChooser">
<form action="/system/formnavi.jsp" method="post">
<p>Detail Navigation:</p>
<select name="path" class="naviSelect">
<option value="/">sportschau.de</option>
<optgroup label="Live">
<option value="/live-und-ergebnisse">Übersicht Live</option>
</optgroup>
<optgroup label="Ergebnisse">
<option value="/ergebnisse_tabellen">Übersicht Ergebnisse</option>
</optgroup>
<optgroup label="Fußball">
<option value="/fussball">Übersicht Fußball</option>
<option value="/fussball/uefaeuro2020">EURO 2020</option>
<option value="/fussball/uefaeuro2020/ergebnisse" class="sub">Spielplan</option>
<option value="/fussball/uefaeuro2020/live" class="sub">Live</option>
<option value="/fussball/uefaeuro2020/videos" class="sub">Videos und Audios</option>
<option value="/fussball/uefaeuro2020/deutschesteam" class="sub">Deutsches Team</option>
<option value="/fussball/uefaeuro2020/teams" class="sub">Teams</option>
<option value="/fussball/vereine">Vereine</option>
<option value="/fussball/bundesliga">Bundesliga</option>
<option value="/fussball/bundesliga/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga/virtuelletabelle" class="sub">Virtuelle Tabelle</option>
<option value="/fussball/bundesliga/planer" class="sub">Bundesliga-Planer</option>
<option value="/fussball/bundesliga/tore-karten-sperren" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/bundesliga2">2. Bundesliga</option>
<option value="/fussball/bundesliga2/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga2/virtuelletabelle" class="sub">Virtuelle Tabelle</option>
<option value="/fussball/bundesliga2/tore-karten-sperren" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/bundesliga3">3. Liga</option>
<option value="/fussball/bundesliga3/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga3/tore-karten-sperren" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/dfbpokal">DFB-Pokal</option>
<option value="/fussball/dfbpokal/ergebnisse" class="sub">Runde</option>
<option value="/fussball/championsleague">Champions League</option>
<option value="/fussball/championsleague/spieltag" class="sub">Spieltag</option>
<option value="/fussball/europaleague">Europa League</option>
<option value="/fussball/europaleague/ergebnisse" class="sub">Ergebnisse & Spielplan</option>
<option value="/fussball/premier-league">Premier League</option>
<option value="/fussball/premier-league/ergebnisse" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/la-liga-primera-division">La Liga</option>
<option value="/fussball/la-liga-primera-division/ergebnisse" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/serie-a">Serie A</option>
<option value="/fussball/serie-a/ergebnisse" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/ligue-1">Ligue 1</option>
<option value="/fussball/ligue-1/ergebnisse" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/nationalmannschaft">Nationalmannschaft</option>
<option value="/fussball/nationalmannschaft/ergebnisse" class="sub">Ergebnisse</option>
<option value="/fussball/u21">U21</option>
<option value="/fussball/mehr-frauenfussball">Frauenfußball</option>
<option value="/fussball/amateurfussball">Amateurfußball</option>
</optgroup>
<optgroup label="EURO 2020">
<option value="/euro-navipunkt">Übersicht EURO 2020</option>
<option value="/euro-navipunkt/navipunkt1">Spielplan</option>
<option value="/euro-navipunkt/navipunkt2">Live</option>
<option value="/euro-navipunkt/navipunkt3">Videos und Audios</option>
<option value="/euro-navipunkt/navipunkt4">Deutsches Team</option>
<option value="/euro-navipunkt/navipunkt5">Teams</option>
</optgroup>
<optgroup label="Mehr Sport">
<option value="/mehr-sport">Übersicht Mehr Sport</option>
</optgroup>
<optgroup label="Hintergrund">
<option value="/investigativ">Übersicht Hintergrund</option>
</optgroup>
<optgroup label="Regional">
<option value="/regional">Übersicht Regional</option>
</optgroup>
<optgroup label="Tor des Monats">
<option value="/tdm-navipunkt">Übersicht Tor des Monats</option>
<option value="/tdm-navipunkt/unterpunkt2">Archiv</option>
<option value="/tdm-navipunkt/unterpunkt3">Beste Torschützen</option>
<option value="/tdm-navipunkt/unterpunkt4">Beste Teams</option>
<option value="/tdm-navipunkt/unterpunkt5">Tore suchen</option>
</optgroup>
<optgroup label="TV">
<option value="/sendung">Übersicht TV</option>
<option value="/sendung/programm">Programm</option>
<option value="/sendung/tor-des-monats">Tor des Monats</option>
<option value="/sendung/tor-des-monats/abstimmung" class="sub">Abstimmung</option>
<option value="/sendung/tor-des-monats/archiv" class="sub">Archiv</option>
<option value="/sendung/tor-des-monats/bestespieler" class="sub">Beste Torschützen</option>
<option value="/sendung/tor-des-monats/besteteams" class="sub">Beste Teams</option>
<option value="/sendung/tor-des-monats/suche" class="sub">Tore suchen</option>
<option value="/sendung/moderatoren">Moderator*innen</option>
<option value="/sendung/reporter">Reporter*innen</option>
</optgroup>
</select>
<input value="Zum Ressort wechseln" type="submit">
</form>
</div>
</noscript>
<!--googleon: index-->

</div>
</div>
</div>
</div>

<div id="content" class="segment" data-page-url="https://www.sportschau.de/newsticker/dpa-barcelonas-handballer-triumphieren-in-der-champions-league-story100.html">
<div class="wrapper equalHeight" role="main">
<div class="section sectionA hidden">
<div class="breadcrumb screenReader">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">sportschau.de</a>
</li>
</ul>
</div>
</div>
<a id="goToContent"></a>

<!-- sportschau -->


<h1 class="siteHeadline hidden">Barcelonas Handballer triumphieren in der Champions League</h1>

<div class="section sectionZ sectionArticle">
<article role="article">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<div class="mediaCon mediaTop">
<div class="media mediaA">
<picture>
<source srcset="/newsticker/dpa-der-fc-barcelona-hat-die-champions-league-im-handball-gewonnen-image100~_v-ARDFotogalerie.jpg" media="(min-width: 1901px)"/><source srcset="/newsticker/dpa-der-fc-barcelona-hat-die-champions-league-im-handball-gewonnen-image100~_v-gseapremiumxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/newsticker/dpa-der-fc-barcelona-hat-die-champions-league-im-handball-gewonnen-image100~_v-TeaserAufmacher.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/newsticker/dpa-der-fc-barcelona-hat-die-champions-league-im-handball-gewonnen-image100~_v-TeaserAufmacher.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/newsticker/dpa-der-fc-barcelona-hat-die-champions-league-im-handball-gewonnen-image100~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="/newsticker/dpa-der-fc-barcelona-hat-die-champions-league-im-handball-gewonnen-image100~_v-gseapremiumxl.jpg" />
<img class="img" alt="Der FC Barcelona hat die Champions League im Handball gewonnen." title="Der FC Barcelona hat die Champions League im Handball gewonnen. | Bildquelle: Marius Becker/dpa" src="/newsticker/dpa-der-fc-barcelona-hat-die-champions-league-im-handball-gewonnen-image100~_v-gseapremiumxl.jpg" loading="lazy"/>
</picture>
</div>
</div>
<p class="dachzeile small">Klarer Finalsieg</p>
<h3 class="headline small">Barcelonas Handballer triumphieren in der Champions League</h3>
<div class="socialMedia">
<div class="mod modSharing">
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sportschau.de%2Fnewsticker%2Fdpa-barcelonas-handballer-triumphieren-in-der-champions-league-story100.html" target="_blank" title="Bei Facebook teilen. Link öffnet in neuem Fenster"><img alt="Bei Facebook teilen" src="/resources/img/base/icon/sharing_fb.svg"></a>
</li>
<li class="twitter">
<a href="http://twitter.com/share?url=https%3A%2F%2Fwww.sportschau.de%2Fnewsticker%2Fdpa-barcelonas-handballer-triumphieren-in-der-champions-league-story100.html&text=Barcelonas+Handballer+triumphieren+in+der+Champions+League&via=sportschau" target="_blank" title="Bei Twitter teilen. Link öffnet in neuem Fenster"><img alt="Bei Twitter teilen" src="/resources/img/base/icon/sharing_twitter.svg"></a>
</li>
<li class="email">
<a href="mailto:?subject=Linktipp%3A%20Barcelonas%20Handballer%20triumphieren%20in%20der%20Champions%20League&body=Linktipp%3A%20Barcelonas%20Handballer%20triumphieren%20in%20der%20Champions%20League%0Ahttps%3A%2F%2Fwww.sportschau.de%2Fnewsticker%2Fdpa-barcelonas-handballer-triumphieren-in-der-champions-league-story100.html" target="_blank" title="Via E-Mail empfehlen"><img alt="Via E-Mail empfehlen" src="/resources/img/base/icon/sharing_email.svg"></a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Linktipp%3A%20Barcelonas%20Handballer%20triumphieren%20in%20der%20Champions%20League%20https%3A%2F%2Fwww.sportschau.de%2Fnewsticker%2Fdpa-barcelonas-handballer-triumphieren-in-der-champions-league-story100.html" target="_blank" title="Via WhatsApp empfehlen"><img alt="Via WhatsApp empfehlen" src="/resources/img/base/icon/sharing_whatsapp.svg"></a>
</li>
<li class="print">
<a href="#" title="Seite drucken" onclick="app.printWindow();
return false;">
<img alt="Seite drucken" src="/resources/img/base/icon/sharing_print.svg">
</a>
</li>
</ul>
</div>
</div>
</div>

<a id="articleStart"></a>
<p class="einleitung small">Der FC Barcelona hat die Champions League im Handball gewonnen. Im Endspiel gegen Aalborg liefert der Favorit eine eindrucksvolle Machtdemonstration ab.</p>

</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<p class="text small">Als die Spieler des FC Barcelona mit einer historischen Bestmarke zum zehnten Mal Europas Handball-Thron bestiegen hatten, ließen sie den Gefühlen freien Lauf.</p>
<p class="text small">Nach dem souveränen 36:23 (16:11) gegen den dänischen Titelträger Aalborg HB im Endspiel der Champions League tanzten die Gewinner ausgelassen über das Parkett und schwenkten später euphorisch den Siegerpokal. "Es ist wundervoll. Alle haben perfekt gespielt. Ich bin stolz, ein Teil dieses Teams zu sein", sagte Kroatiens Star-Regisseur Luka Cindric.</p>
<h2 class="subtitle small">Katalanen mit makelloser Saison</h2>
<p class="text small">Mit dem Kantersieg krönte der spanische Rekordmeister vor 500 Zuschauern in Köln eine makellose Saison ohne Niederlage. Für die Katalanen war es der neunte Triumph in der 1994 eingeführten Königsklasse, zuvor hatten sie 1991 den Europapokal der Landesmeister gewonnen. Den dritten Platz beim Final Four sicherte sich Paris Saint-Germain durch ein 31:28 (17:13) im französischen Duell gegen HBC Nantes.</p>
<p class="text small">In einem einseitigen Finale konnte der dänische Außenseiter, der im Halbfinale überraschend das Starensemble aus Paris ausgeschaltet hatte, nur in der Anfangsphase mithalten. Nach einer schnellen 5:2-Führung (6. Minute) gelang Aalborg fast neun Minuten lang kein Treffer, so dass der Favorit mit einem 7:0-Lauf zum 9:5 (15.) frühzeitig die Weichen zum Sieg stellen konnte.</p>
<p class="text small">Noch vor der Pause zog Barcelona beim 15:9 erstmals auf sechs Treffer davon. Der komfortable Vorsprung wurde nach dem Wechsel sogar auf 13 Tore ausgebaut - eine einmalige Machtdemonstration in einem Königsklassen-Finale.</p>
<h2 class="subtitle small">Barcelona wie im Rausch</h2>
<p class="text small">Bester Werfer beim Sieger war Aleix Gómez mit neun Treffern, zudem glänzte Gonzalo Perez de Vargas mit einer starken Leistung zwischen den Pfosten. Spaniens Nationaltorhüter parierte 14 Würfe der Dänen, die nach dem überraschenden Halbfinalsieg gegen Paris ausgelaugt wirkten. Barcelona spielte sich dagegen in einen Rausch. "Wir wollten diesen Erfolg unbedingt und haben jeden Tag hart dafür gearbeitet", sagte der französische Nationalspieler Dika Mem. "Es war ein tolles Spiel. Wir sind sehr stolz."</p>
<p class="text small">Für Barcelona war es der 20. Sieg im 20. Champions-League-Spiel dieser Saison - Rekord! Mit dem triumphalen Durchmarsch rehabilitierte sich das Team von Trainer Xavier Pascual Fuertes eindrucksvoll für die schmerzliche Endspiel-Niederlage im Dezember 2020 gegen den THW Kiel. Der deutsche Rekordmeister war im Viertelfinale an Paris gescheitert, die SG Flensburg-Handewitt gegen Aalborg ausgeschieden.</p>
<p id="ardAbbinder" class="text small">
<span class="stand">
<span id="ardQuelle">dpa</span>
|
<span id="ardStand">Stand: 13.06.2021, 20:45</span>
</span>
</p>
</div>
</div>
</div>
</div>
</div>



</article>
</div>
<div class="section sectionC sectionArticle">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modPicList">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">Top-Themen auf sportschau.de</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/fussball/uefaeuro2020/oesterreich-nordmazedonien-gruppe-c-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fussball/uefaeuro2020/spielbericht-fussball-em-euro-oesterreich-nordmazedonien-106~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/uefaeuro2020/spielbericht-fussball-em-euro-oesterreich-nordmazedonien-106~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/uefaeuro2020/spielbericht-fussball-em-euro-oesterreich-nordmazedonien-106~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/uefaeuro2020/spielbericht-fussball-em-euro-oesterreich-nordmazedonien-106~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/uefaeuro2020/spielbericht-fussball-em-euro-oesterreich-nordmazedonien-106~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/uefaeuro2020/spielbericht-fussball-em-euro-oesterreich-nordmazedonien-106~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Nordmazedoniens Goran Pandev im Duell mit Österreichs David Alaba" title="Nordmazedoniens Goran Pandev im Duell mit Österreichs David Alaba | Bildquelle: Vadim Ghirda/AP" src="/fussball/uefaeuro2020/spielbericht-fussball-em-euro-oesterreich-nordmazedonien-106~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Nordmazedonien verpasst EURO-Märchen gegen Österreich</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/tennis/french-open/spielbericht-finale-maenner-djokovic-tsitsipas-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/tennis/tennis-french-open--djokovic-106~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/tennis/tennis-french-open--djokovic-106~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/tennis/tennis-french-open--djokovic-106~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/tennis/tennis-french-open--djokovic-106~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/tennis/tennis-french-open--djokovic-106~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/tennis/tennis-french-open--djokovic-106~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Novak Djokovic nach dem Gewinn der French Open" title="Novak Djokovic nach dem Gewinn der French Open | Bildquelle: imago images/Shutterstock" src="/tennis/tennis-french-open--djokovic-106~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>French Open: Novak Djokovic feiert in Paris 19. Grand-Slam-Sieg</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fussball/uefaeuro2020/england-kroatien-gruppe-d-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fussball/uefaeuro2020/spielbild-fussball-em-euro-england-kroatien-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/uefaeuro2020/spielbild-fussball-em-euro-england-kroatien-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/uefaeuro2020/spielbild-fussball-em-euro-england-kroatien-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/uefaeuro2020/spielbild-fussball-em-euro-england-kroatien-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/uefaeuro2020/spielbild-fussball-em-euro-england-kroatien-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/uefaeuro2020/spielbild-fussball-em-euro-england-kroatien-100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Englands Raheem Sterling feiert sein Tor gegen Kroatien mit seinen Teamkollegen" title="Englands Raheem Sterling feiert sein Tor gegen Kroatien mit seinen Teamkollegen | Bildquelle: Carl Recine/Getty Images" src="/fussball/uefaeuro2020/spielbild-fussball-em-euro-england-kroatien-100~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Sterling bringt England auf Kurs - Kroatien enttäuscht</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fussball/uefaeuro2020/video-england-gegen-kroatien---die-zusammenfassung-100.html" title="Sportschau, Das Erste">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fussball/uefaeuro2020/spielbild-fussball-em-euro-england-kroatien-102~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/uefaeuro2020/spielbild-fussball-em-euro-england-kroatien-102~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/uefaeuro2020/spielbild-fussball-em-euro-england-kroatien-102~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/uefaeuro2020/spielbild-fussball-em-euro-england-kroatien-102~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/uefaeuro2020/spielbild-fussball-em-euro-england-kroatien-102~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/uefaeuro2020/spielbild-fussball-em-euro-england-kroatien-102~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Englands Raheem Sterling feiert sein Tor gegen Kroatien mit seinen Teamkollegen" title="Englands Raheem Sterling feiert sein Tor gegen Kroatien mit seinen Teamkollegen | Bildquelle: Glyn Kirk/AP" src="/fussball/uefaeuro2020/spielbild-fussball-em-euro-england-kroatien-102~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
<div class="duration">03:15</div>
</div>
</div>
<span class="jmDescription">England gegen Kroatien - die Zusammenfassung</span> <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="/basketball/bundesliga/spielbericht-bbl-finale-spiel-vier-alba-berlin-bayern-muenchen-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/basketball/basketball-bbl-alba-berlin-102~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/basketball/basketball-bbl-alba-berlin-102~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/basketball/basketball-bbl-alba-berlin-102~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/basketball/basketball-bbl-alba-berlin-102~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/basketball/basketball-bbl-alba-berlin-102~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/basketball/basketball-bbl-alba-berlin-102~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Alba Berlin jubelt über den Gewinn der Deutschen Meisterschaft " title="Alba Berlin jubelt über den Gewinn der Deutschen Meisterschaft  | Bildquelle: Sebastian Widmann/Getty Images" src="/basketball/basketball-bbl-alba-berlin-102~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>BBL-Finale: Alba Berlin feiert zehnte Meisterschaft und Titelverteidigung</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="breadcrumb">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">sportschau.de</a>
</li>
</ul>
</div>
<div class="poweruser">
<span title="Darstellung der Seite">Darstellung:</span>
<ul>
<li title="Seite passt sich automatisch Ihrem Gerät an"><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">Auto</a></li>
<li title="Seite in Größe XS anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,48); return false;" href="#">XS</a></li>
<li title="Seite in Größe S anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,48); return false;" href="#">S</a></li>
<li title="Seite in Größe M anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,48); return false;" href="#">M</a></li>
<li title="Seite in Größe L anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,48); return false;" href="#">L</a></li>
<li title="Seite in Größe XL anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,48); return false;" href="#">XL</a></li>
</ul>
</div>

</div>
</div>
</div>
<!--googleoff: index-->
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<h2 class="hidden">Links auf weitere Angebotsteile</h2>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks102'}">
<h3 id="gseafooterlinks102-tab" data-ctrl-collfoot-gseafooterlinks102-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks102-panel" role="tab">Service</h3>
<ul id="gseafooterlinks102-panel" data-ctrl-collfoot-gseafooterlinks102-body="{}" aria-labeledby="gseafooterlinks102-tab" role="tabpanel">
<li><a href="/service/app112.html">Sportschau-App</a></li>
<li><a href="/service/social-media-index-100.html">Social Media</a></li>
<li><a href="/sportschau-hundert-sekunden/sprachgesteuerte-systeme-sportnachrichten-100.html">Sportschau in 100 Sekunden</a></li>
<li><a href="/kompakt132.html">Sportschau kompakt</a></li>
<li><a href="/service/rssfeeds102.html">RSS Feeds</a></li>
<li><a href="/service/newsletter/mobilnewsletterrssindex100.html">Newsletter</a></li>
<li><a href="/sendung/index.html">Infos zur Sendung</a></li>
<li><a href="/sportimfernsehen/index.html">Sport im Fernsehen</a></li>
</ul>
</div>

<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks116'}">
<h3 id="gseafooterlinks116-tab" data-ctrl-collfoot-gseafooterlinks116-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks116-panel" role="tab">sportschau.de</h3>
<ul id="gseafooterlinks116-panel" data-ctrl-collfoot-gseafooterlinks116-body="{}" aria-labeledby="gseafooterlinks116-tab" role="tabpanel">
<li><a href="https://www.sportschau.de/fussball/index.html">Fußball</a></li>
<li><a href="https://www.sportschau.de/fussball/bundesliga/index.html">Fußball - Bundesliga</a></li>
<li><a href="https://www.sportschau.de/fussball/bundesliga2/index.html">Fußball - 2. Liga</a></li>
<li><a href="https://www.sportschau.de/wintersport/index.html">Wintersport</a></li>
<li><a href="https://www.sportschau.de/weitere/index.html">Mehr Sport</a></li>
<li><a href="https://tokio.sportschau.de/">Olympia in Tokio</a></li>
<li><a href="https://www.sportschau.de/ergebnisse_tabellen/index.html">Ergebnisse</a></li>
<li><a href="https://www.sportschau.de/video/index.html">Videos</a></li>
<li><a href="https://www.sportschau.de/sendung/tdm/index.html">Tor des Monats</a></li>
<li><a href="https://www.sportschau.de/sendung/index.html">Sendung</a></li>
</ul>
</div>

<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks100'}">
<h3 id="gseafooterlinks100-tab" data-ctrl-collfoot-gseafooterlinks100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks100-panel" role="tab">Rundfunkanstalten</h3>
<ul id="gseafooterlinks100-panel" data-ctrl-collfoot-gseafooterlinks100-body="{}" aria-labeledby="gseafooterlinks100-tab" role="tabpanel">
<li><a href="https://www.br.de/">Bayerischer Rundfunk</a></li>
<li><a href="https://www.hessenschau.de/">Hessischer Rundfunk</a></li>
<li><a href="https://www.mdr.de/nachrichten/index.html">Mitteldeutscher Rundfunk</a></li>
<li><a href="https://www.ndr.de/">Norddeutscher Rundfunk</a></li>
<li><a href="https://dein.radiobremen.de/">Radio Bremen</a></li>
<li><a href="https://www.rbb24.de/">Rundfunk Berlin-Brandenburg</a></li>
<li><a href="https://www.sr.de/sr/home/index.html">Saarländischer Rundfunk</a></li>
<li><a href="https://www.swr.de/">Südwestrundfunk</a></li>
<li><a href="https://www1.wdr.de/index.html">Westdeutscher Rundfunk</a></li>
<li><a href="https://www.dw.com/de/themen/s-9077">Deutsche Welle</a></li>
<li><a href="https://www.deutschlandradio.de">Deutschlandradio</a></li>
</ul>
</div>

<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks104'}">
<h3 id="gseafooterlinks104-tab" data-ctrl-collfoot-gseafooterlinks104-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks104-panel" role="tab">Gemeinsame Programme</h3>
<ul id="gseafooterlinks104-panel" data-ctrl-collfoot-gseafooterlinks104-body="{}" aria-labeledby="gseafooterlinks104-tab" role="tabpanel">
<li><a href="https://www.daserste.de/">Das Erste</a></li>
<li><a href="https://one.ard.de/">ONE</a></li>
<li><a href="https://programm.tagesschau24.de/">tagesschau24</a></li>
<li><a href="https://www.3sat.de/">3sat</a></li>
<li><a href="https://www.arte.tv/de">arte</a></li>
<li><a href="https://www.funk.net/">funk</a></li>
<li><a href="https://www.kika.de/">KiKA</a></li>
<li><a href="https://www.phoenix.de/">phoenix</a></li>
</ul>
</div>

<div class="foot">
<h2 class="hidden">Globale Links</h2>
<ul class="help">
<li><a href="/impressum/index.html">Impressum</a>
</li>
<li><a href="/hilfe/index.html">Hilfe</a>
</li>
<li><a href="/kontakt/index.html">Kontakt</a>
</li>
<li><a href="/sportschau-datenschutz-100.html">Datenschutzbestimmungen</a>
</li>
</ul>

<p class="copy">
&copy;
WDR | sportschau.de
</p>
<a class="logo" href="https://www.ard.de/">
<img alt="zu Startseite Sportschau" title="zu Startseite Sportschau" src="/resources/img/base/icon/ard_wse.png"/>
</a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>

<script type="text/javascript" src="/newsticker/dashLiveStreamConfig100.js"></script>

<!--googleon: index-->
</body>
</html>
