<!DOCTYPE html>
<html lang="de" itemscope="itemscope" xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# video: http://ogp.me/ns/video#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="pragma" content="no-cache"/>
<meta http-equiv="cache-control" content="no-cache"/>
<!-- AB Testing Script -->
<script type="text/javascript" id="abTestingScript" src="//cdn.bunchbox.co/5eaaa21f8456176a7d5b0efe.min.js"></script>
<link rel="preconnect" href="//www.wdr.de" />
<script type="text/javascript">
var cssPath = '/resources/css/merged_'
var webappVersion = '5.94.1';
</script>
<link rel="preload" as="script" href="/resources/js/merged_scripts.js?version=5.94.1"/>
<script type="text/javascript"  src="/resources/js/merged_scripts.js?version=5.94.1"></script>
<link rel="preload" as="style" href="/resources/css/merged_base.css?version=5.94.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_reset.css?version=5.94.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_fonts.css?version=5.94.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_header.css?version=5.94.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_feature.css?version=5.94.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_external.css?version=5.94.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_geodata.css?version=5.94.1" />
<link rel="preload" as="style" href="/resources/css/merged_s.css?version=5.94.1" />
<link rel="preload" as="style" href="/resources/css/merged_xs.css?version=5.94.1" />
<link rel="preload" as="style" href="/handball-wm/tickerteasercss-100.css"/>
<meta name="dcterms.title" content="Livestream - Deutschland dominiert Spiel gegen Uruguay"/>
<meta name="expires" content="0">
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="apple-itunes-app" content="app-id=411447185"/>
<meta name="google-play-app" content="app-id=de.apptelligence.sportschau.android"/>
<meta name="Keywords" content="sportschau.de,Livestream, Stream, Live, Handball, WM, Deutschland, Sportschau"/>
<meta name="Description" content="Deutschland ist der Favorit im ersten Spiel der Handball-WM gegen Uruguay. Hier gibt es das Spiel im Livestream."/>
<meta name="dcterms.abstract" content="Deutschland ist der Favorit im ersten Spiel der Handball-WM gegen Uruguay. Hier gibt es das Spiel im Livestream."/>
<meta name="dcterms.date" content="2021-01-15T10:00:00.000+01:00"/>
<meta name="expires" content="2021-01-15T19:57:00.000+01:00"/>
<meta name="dcterms.extent" content="7620"/>
<meta name="dcterms.type" content="Video"/>
<meta name="medium" content="video"/>
<meta name="Author" content="sportschau.de"/>
<meta name="DC.Rights" content=""/>
<meta name="DC.Date" content="2020-07-01T20:35+02:00"/>
<meta name="Publisher" content="sportschau.de"/>
<meta property="og:title" content="Livestream - Deutschland dominiert Spiel gegen Uruguay"/>
<meta property="og:description" content="Deutschland ist der Favorit im ersten Spiel der Handball-WM gegen Uruguay. Hier gibt es das Spiel im Livestream."/>
<meta property="og:type" content="video"/>
<meta property="og:image" content="https://www.sportschau.de/handball-wm/handball-wm-deutschland-uruguay-100~_v-gseagaleriexl.jpg"/>
<meta property="og:url" content="https://www.sportschau.de/handball-wm/videostream-livestream---deutschland-dominiert-spiel-gegen-uruguay-100.html"/>
<meta property="og:video" content="https://www.sportschau.de/handball-wm/videostream-livestream---deutschland-dominiert-spiel-gegen-uruguay-100.html"/>
<meta property="og:site_name" content="sportschau.de"/>
<meta property="og:video:type" content="application/xhtml+xml"/>
<meta property="video:release_date" content="2020-12-14T20:37:37.000+01:00"/>
<meta property="video:duration" content="7620"/>
<meta name="twitter:title" content="Livestream - Deutschland dominiert Spiel gegen Uruguay"/>
<meta name="twitter:description" content="Deutschland ist der Favorit im ersten Spiel der Handball-WM gegen Uruguay. Hier gibt es das Spiel im Livestream."/>
<meta name="twitter:image:src" content="https://www.sportschau.de/handball-wm/handball-wm-deutschland-uruguay-100~_v-gseagaleriexl.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@sportschau"/>
<meta name="robots" content="index,follow,noarchive"/>
<link rel="amphtml" href="/handball-wm/videostream-livestream---deutschland-dominiert-spiel-gegen-uruguay-100.amp"/>
<title>Livestream - Deutschland dominiert Spiel gegen Uruguay - Handball-WM - sportschau.de</title>
<!-- Links aus Strukturknoten -->
<link rel="apple-touch-icon" sizes="180x180" href="/resources/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/resources/img/favicon/manifest.json">
<link rel="shortcut icon" href="/resources/img/favicon/favicon.ico">
<meta name="msapplication-config" content="/resources/img/favicon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="stylesheet" type="text/css" href="/resources/css/merged_base.css?version=5.94.1" media="screen"/>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_print.css?version=5.94.1" media="print"/>
<!--googleoff: index-->
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_noScript.css?version=5.94.1"/>
</noscript>
<!--googleon: index-->
<link rel="stylesheet" href="/handball-wm/tickerteasercss-100.css" type="text/css"/>
</head>
<body class="sportschau event fifawm2014 viewL">
<a id="goToHead"></a>
<div id="header" >
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'s':['closeEntries','closeEntriesOnVanish','enable'], 'xs':['closeEntries','closeEntriesOnVanish','enable']}}">
<div class="mnHolder" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}">
<div role="banner" class="logo">
<a href="/index.html" >
<img alt="zu Startseite Sportschau" src="/resources/img/sportschau/banner/logo_base.png" title="zu Startseite Sportschau"/>
</a>
</div>
<!-- Subnavi Sportschau -->
<div role="navigation" class="subnavi" data-ctrl-navigation="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}" data-ctrl-collhead-entry="{'id':'h1'}">
<a name="sportschauNavi" id="sportschauNavi" class="hidden"></a>
<div class="menueToggle hasArrow" data-ctrl-collhead-h1-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}" style="position:static;cursor:default">
<a class="" >Men&uuml;</a>
</div>
<div class="menueWrapper" data-ctrl-collhead-h1-body="{}">
<div role="search" class="searchBox" >
<a id="wdrSuche" class="hidden"></a>
<form name="form_sportschau-suche-id"
class="searchForm"
method="get"
action="/suche/index.jsp"
data-ctrl-formular="{'id':'form_sportschau-suche-id'}">
<input
class="searchInput"
name="q"
type="text"
value=""
placeholder="Suche in sportschau.de"
/>
<a	href="/suche/index.jsp"
class="searchSubmit"
data-ctrl-form_sportschau-suche-id-trigger="{'action':{'default':['submit']}}">
<img alt='Lupe' title='Suche' src='/resources/img/base/icon/lupe_gross.png'/>
</a>
</form>
</div>
<ul class="ressorts">
<li>
<span class="subressort collapsed ">
<a href="/index.html">
Startseite
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/ticker/index.html">
Live
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/video/index.html">
Videos
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/ergebnisse_tabellen/index.html">
Ergebnisse
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a1'}">
<span class="collapsed  subressort " data-ctrl-csub-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/fussball/index.html">
Fußball
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a1-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/fussball/index.html">
Übersicht Fußball
</a>
</li>
<li data-ctrl-csub-entry="{'id':'a2'}">
<span class="collapsed" data-ctrl-csub-a2-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga/index.html">
Bundesliga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a2-body="{}">
<li>
<a href="/fussball/bundesliga/index.html">
Übersicht Bundesliga
</a>
</li>
<li>
<a href="/fussball/bundesliga/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga/virtuelletabelle/index.html">
Virtuelle Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga/planer/index.html">
Bundesliga-Planer
</a>
</li>
<li>
<a href="/fussball/bundesliga/vereine/index.html">
Vereine
</a>
</li>
<li>
<a href="/fussball/bundesliga/tore-karten-sperren/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a3'}">
<span class="collapsed" data-ctrl-csub-a3-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga2/index.html">
2. Bundesliga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a3-body="{}">
<li>
<a href="/fussball/bundesliga2/index.html">
Übersicht 2. Bundesliga
</a>
</li>
<li>
<a href="/fussball/bundesliga2/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga2/virtuelletabelle/index.html">
Virtuelle Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga2/vereine/index.html">
Vereine
</a>
</li>
<li>
<a href="/fussball/bundesliga2/tore-karten-sperren/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a4'}">
<span class="collapsed" data-ctrl-csub-a4-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga3/index.html">
3. Liga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a4-body="{}">
<li>
<a href="/fussball/bundesliga3/index.html">
Übersicht 3. Liga
</a>
</li>
<li>
<a href="/fussball/bundesliga3/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga3/tore-karten-sperren/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a5'}">
<span class="collapsed" data-ctrl-csub-a5-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/dfbpokal/index.html">
DFB-Pokal
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a5-body="{}">
<li>
<a href="/fussball/dfbpokal/index.html">
Übersicht DFB-Pokal
</a>
</li>
<li>
<a href="/fussball/dfbpokal/runde/index.html">
Runde
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a6'}">
<span class="collapsed" data-ctrl-csub-a6-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/championsleague/index.html">
Champions League
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a6-body="{}">
<li>
<a href="/fussball/championsleague/index.html">
Übersicht Champions League
</a>
</li>
<li>
<a href="/fussball/championsleague/spieltag/index.html">
Spieltag
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a7'}">
<span class="collapsed" data-ctrl-csub-a7-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/europaleague/index.html">
Europa League
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a7-body="{}">
<li>
<a href="/fussball/europaleague/index.html">
Übersicht Europa League
</a>
</li>
<li>
<a href="/fussball/europaleague/ergebnisse/index.html">
Ergebnisse &amp; Spielplan
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a8'}">
<span class="collapsed" data-ctrl-csub-a8-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/international/index.html">
International
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a8-body="{}">
<li>
<a href="/fussball/international/index.html">
Übersicht International
</a>
</li>
<li>
<a href="/fussball/international/england/index.html">
Ergebnisse Premier League
</a>
</li>
<li>
<a href="/fussball/international/spanien/index.html">
Ergebnisse Primera Division
</a>
</li>
<li>
<a href="/fussball/international/italien/index.html">
Ergebnisse Serie A
</a>
</li>
<li>
<a href="/fussball/international/ligen/index.html">
Weitere Ligen
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a9'}">
<span class="collapsed" data-ctrl-csub-a9-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/frauenfussball/index.html">
Frauenfußball
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a9-body="{}">
<li>
<a href="/fussball/frauenfussball/index.html">
Übersicht Frauenfußball
</a>
</li>
<li>
<a href="/fussball/frauenfussball/bundesliga/index.html">
Bundesliga
</a>
</li>
<li>
<a href="/fussball/frauenfussball/nationalmannschaft/index.html">
Nationalmannschaft
</a>
</li>
<li>
<a href="/fussball/frauenfussball/dfbpokal/index.html">
DFB-Pokal
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a10'}">
<span class="collapsed" data-ctrl-csub-a10-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/uefaeuro2020/index.html">
EURO 2020
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a10-body="{}">
<li>
<a href="/fussball/uefaeuro2020/index.html">
Übersicht EURO 2020
</a>
</li>
<li>
<a href="/fussball/uefaeuro2020/ergebnisse/index.html">
Spielplan
</a>
</li>
<li>
<a href="/fussball/uefaeuro2020/quali/index.html">
Qualifikation
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a11'}">
<span class="collapsed" data-ctrl-csub-a11-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/nationalmannschaft/index.html">
Nationalmannschaft
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a11-body="{}">
<li>
<a href="/fussball/nationalmannschaft/index.html">
Übersicht Nationalmannschaft
</a>
</li>
<li>
<a href="/fussball/nationalmannschaft/ergebnisse/index.html">
Ergebnisse
</a>
</li>
</ul>
</li>
<li>
<a href="/fussball/amateurfussball/index.html">
Amateurfußball
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a12'}">
<span class="collapsed  subressort " data-ctrl-csub-a12-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/wintersport/index.html">
Wintersport
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a12-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/wintersport/index.html">
Übersicht Wintersport
</a>
</li>
<li>
<a href="/wintersport/ergebnisse/index.html">
Ergebnisse
</a>
</li>
<li>
<a href="/wintersport/videos/index.html">
Videos
</a>
</li>
<li>
<a href="/wintersport/komplette-rennen/index.html">
Wettbewerbe in voller Länge
</a>
</li>
<li>
<a href="/wintersport/biathlon/index.html">
Biathlon
</a>
</li>
<li>
<a href="/wintersport/ski-alpin/index.html">
Ski alpin
</a>
</li>
<li>
<a href="/wintersport/skispringen/index.html">
Skispringen
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a13'}">
<span class="collapsed  subressort active" data-ctrl-csub-a13-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/handball-wm/index.html">
Handball-WM
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a13-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/handball-wm/index.html">
Übersicht Handball-WM
</a>
</li>
<li>
<a href="/handball-wm/ergebnisse/index.html">
Spielplan
</a>
</li>
<li>
<a href="/handball-wm/videos/index.html">
Videos
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a14'}">
<span class="collapsed  subressort " data-ctrl-csub-a14-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/basketball/index.html">
Basketball
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a14-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/basketball/index.html">
Übersicht Basketball
</a>
</li>
<li>
<a href="/basketball/bundesliga/index.html">
Ergebnisse Bundesliga
</a>
</li>
<li>
<a href="/basketball/nba/index.html">
Ergebnisse NBA
</a>
</li>
<li>
<a href="/basketball/nationalmannschaft/index.html">
Ergebnisse Nationalmannschaft
</a>
</li>
<li>
<a href="/basketball/euroleague/index.html">
Ergebnisse Euroleague
</a>
</li>
<li>
<a href="/basketball/eurocup/index.html">
Ergebnisse Eurocup
</a>
</li>
</ul>
<li>
<span class="collapsed subressort ">
<a href="/weitere/index.html">
Mehr Sport
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/hintergrund/index.html">
Hintergrund
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a15'}">
<span class="collapsed  subressort " data-ctrl-csub-a15-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/tdm/index.html">
Tor des Monats
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a15-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/tdm/index.html">
Übersicht Tor des Monats
</a>
</li>
<li>
<a href="/tdm/abstimmung/index.html">
Abstimmung
</a>
</li>
<li>
<a href="/tdm/archiv/index.html">
Archiv
</a>
</li>
<li>
<a href="/tdm/bestespieler/index.html">
Beste Torschützen
</a>
</li>
<li>
<a href="/tdm/besteteams/index.html">
Beste Teams
</a>
</li>
<li>
<a href="/tdm/tordesjahres/index.html">
Tor des Jahres
</a>
</li>
<li>
<a href="/tdm/toresuchen/index.html">
Tore suchen
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a16'}">
<span class="collapsed  subressort " data-ctrl-csub-a16-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/sendung/index.html">
TV
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a16-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/sendung/index.html">
Übersicht TV
</a>
</li>
<li>
<a href="/sendung/programm/index.html">
Programm
</a>
</li>
<li data-ctrl-csub-entry="{'id':'a17'}">
<span class="collapsed" data-ctrl-csub-a17-trigger="{'action':{'default':['toggleBody']}}">
<a href="/sendung/tdm/index.html">
Tor des Monats
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a17-body="{}">
<li>
<a href="/sendung/tdm/index.html">
Übersicht Tor des Monats
</a>
</li>
<li>
<a href="/sendung/tdm/abstimmung/index.html">
Abstimmung
</a>
</li>
<li>
<a href="/sendung/tdm/archiv/index.html">
Archiv
</a>
</li>
<li>
<a href="/sendung/tdm/bestespieler/index.html">
Beste Torschützen
</a>
</li>
<li>
<a href="/sendung/tdm/besteteams/index.html">
Beste Teams
</a>
</li>
<li>
<a href="/sendung/tdm/suche/index.html">
Tore suchen
</a>
</li>
</ul>
</li>
<li>
<a href="/sendung/moderatoren/index.html">
Moderator*innen
</a>
</li>
<li>
<a href="/sendung/reporter/index.html">
Reporter*innen
</a>
</li>
</ul>
</ul>
</div>
</div>
<!--googleoff: index-->
<noscript>
<div class="naviChooser">
<form action="/system/formnavi.jsp" method="post">
<p>Detail Navigation:</p>
<select name="path" class="naviSelect">
<option value="/">sportschau.de</option>
<optgroup label="Live">
<option value="/ticker">Übersicht Live</option>
</optgroup>
<optgroup label="Videos">
<option value="/video">Übersicht Videos</option>
</optgroup>
<optgroup label="Ergebnisse">
<option value="/ergebnisse_tabellen">Übersicht Ergebnisse</option>
</optgroup>
<optgroup label="Fußball">
<option value="/fussball">Übersicht Fußball</option>
<option value="/fussball/bundesliga">Bundesliga</option>
<option value="/fussball/bundesliga/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga/virtuelletabelle" class="sub">Virtuelle Tabelle</option>
<option value="/fussball/bundesliga/planer" class="sub">Bundesliga-Planer</option>
<option value="/fussball/bundesliga/vereine" class="sub">Vereine</option>
<option value="/fussball/bundesliga/tore-karten-sperren" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/bundesliga2">2. Bundesliga</option>
<option value="/fussball/bundesliga2/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga2/virtuelletabelle" class="sub">Virtuelle Tabelle</option>
<option value="/fussball/bundesliga2/vereine" class="sub">Vereine</option>
<option value="/fussball/bundesliga2/tore-karten-sperren" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/bundesliga3">3. Liga</option>
<option value="/fussball/bundesliga3/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga3/tore-karten-sperren" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/dfbpokal">DFB-Pokal</option>
<option value="/fussball/dfbpokal/runde" class="sub">Runde</option>
<option value="/fussball/championsleague">Champions League</option>
<option value="/fussball/championsleague/spieltag" class="sub">Spieltag</option>
<option value="/fussball/europaleague">Europa League</option>
<option value="/fussball/europaleague/ergebnisse" class="sub">Ergebnisse & Spielplan</option>
<option value="/fussball/international">International</option>
<option value="/fussball/international/england" class="sub">Ergebnisse Premier League</option>
<option value="/fussball/international/spanien" class="sub">Ergebnisse Primera Division</option>
<option value="/fussball/international/italien" class="sub">Ergebnisse Serie A</option>
<option value="/fussball/international/ligen" class="sub">Weitere Ligen</option>
<option value="/fussball/frauenfussball">Frauenfußball</option>
<option value="/fussball/frauenfussball/bundesliga" class="sub">Bundesliga</option>
<option value="/fussball/frauenfussball/nationalmannschaft" class="sub">Nationalmannschaft</option>
<option value="/fussball/frauenfussball/dfbpokal" class="sub">DFB-Pokal</option>
<option value="/fussball/uefaeuro2020">EURO 2020</option>
<option value="/fussball/uefaeuro2020/ergebnisse" class="sub">Spielplan</option>
<option value="/fussball/uefaeuro2020/quali" class="sub">Qualifikation</option>
<option value="/fussball/nationalmannschaft">Nationalmannschaft</option>
<option value="/fussball/nationalmannschaft/ergebnisse" class="sub">Ergebnisse</option>
<option value="/fussball/amateurfussball">Amateurfußball</option>
</optgroup>
<optgroup label="Wintersport">
<option value="/wintersport">Übersicht Wintersport</option>
<option value="/wintersport/ergebnisse">Ergebnisse</option>
<option value="/wintersport/videos">Videos</option>
<option value="/wintersport/komplette-rennen">Wettbewerbe in voller Länge</option>
<option value="/wintersport/biathlon">Biathlon</option>
<option value="/wintersport/ski-alpin">Ski alpin</option>
<option value="/wintersport/skispringen">Skispringen</option>
</optgroup>
<optgroup label="Handball-WM">
<option value="/handball-wm">Übersicht Handball-WM</option>
<option value="/handball-wm/ergebnisse">Spielplan</option>
<option value="/handball-wm/videos">Videos</option>
</optgroup>
<optgroup label="Basketball">
<option value="/basketball">Übersicht Basketball</option>
<option value="/basketball/bundesliga">Ergebnisse Bundesliga</option>
<option value="/basketball/nba">Ergebnisse NBA</option>
<option value="/basketball/nationalmannschaft">Ergebnisse Nationalmannschaft</option>
<option value="/basketball/euroleague">Ergebnisse Euroleague</option>
<option value="/basketball/eurocup">Ergebnisse Eurocup</option>
</optgroup>
<optgroup label="Mehr Sport">
<option value="/weitere">Übersicht Mehr Sport</option>
</optgroup>
<optgroup label="Hintergrund">
<option value="/hintergrund">Übersicht Hintergrund</option>
</optgroup>
<optgroup label="Tor des Monats">
<option value="/tdm">Übersicht Tor des Monats</option>
<option value="/tdm/abstimmung">Abstimmung</option>
<option value="/tdm/archiv">Archiv</option>
<option value="/tdm/bestespieler">Beste Torschützen</option>
<option value="/tdm/besteteams">Beste Teams</option>
<option value="/tdm/tordesjahres">Tor des Jahres</option>
<option value="/tdm/toresuchen">Tore suchen </option>
</optgroup>
<optgroup label="TV">
<option value="/sendung">Übersicht TV</option>
<option value="/sendung/programm">Programm</option>
<option value="/sendung/tdm">Tor des Monats</option>
<option value="/sendung/tdm/abstimmung" class="sub">Abstimmung</option>
<option value="/sendung/tdm/archiv" class="sub">Archiv</option>
<option value="/sendung/tdm/bestespieler" class="sub">Beste Torschützen</option>
<option value="/sendung/tdm/besteteams" class="sub">Beste Teams</option>
<option value="/sendung/tdm/suche" class="sub">Tore suchen</option>
<option value="/sendung/moderatoren">Moderator*innen</option>
<option value="/sendung/reporter">Reporter*innen</option>
</optgroup>
</select>
<input value="Zum Ressort wechseln" type="submit">
</form>
</div>
</noscript>
<!--googleon: index-->
</div>
</div>
</div>
</div>
<div id="content" class="home" data-page-url="https://www.sportschau.de/handball-wm/videostream-livestream---deutschland-dominiert-spiel-gegen-uruguay-100.html">
<div class="wrapper equalHeight" role="main">
<div class="section sectionA hidden">
<div class="breadcrumb screenReader">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">sportschau.de</a>
</li>
<li>
<a href="/handball-wm/index.html">Handball-WM</a>
</li>
</ul>
</div>
</div>
<a id="goToContent"></a>

<!-- sportschau -->


<h1 class="siteHeadline hidden">Livestream - Deutschland dominiert Spiel gegen Uruguay</h1>
<div class="section sectionA sectionArticle">
<div class="con">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<h2 class="ressort hidden">Video</h2>
<div class="teaser">
<div class="mediaCon mediaTop videoRatio landscape">
<div class="media mediaA videoLink live autoStart">
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "VideoObject",
"image" : [ {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/handball-wm/handball-wm-deutschland-uruguay-100~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600
}, {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/handball-wm/handball-wm-deutschland-uruguay-100~_v-HintergrundL.jpg",
"height" : 1152,
"width" : 1536
}, {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/handball-wm/handball-wm-deutschland-uruguay-100~_v-Podcast.jpg",
"height" : 1400,
"width" : 1400
} ],
"headline" : "Livestream - Deutschland dominiert Spiel gegen Uruguay",
"keywords" : [ "Livestream", "Stream", "Live", "Handball", "WM", "Deutschland", "Sportschau", "ARD", "Das Erste", "Uruguay" ],
"mainEntityOfPage" : {
"@type" : "WebPage",
"@id" : "https://www.sportschau.de/handball-wm/index.html"
},
"publisher" : {
"@type" : "Organization",
"name" : "sportschau.de",
"logo" : {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/resources/img/amp/json_logo_amp.png",
"height" : 60,
"width" : 340
}
},
"description" : "Deutschland ist der Favorit im ersten Spiel der Handball-WM gegen Uruguay. Hier gibt es das Spiel im Livestream.",
"name" : "Livestream - Deutschland dominiert Spiel gegen Uruguay",
"datePublished" : "2021-01-15T18:31+01:00",
"dateModified" : "2021-01-15T18:31+01:00",
"duration" : "PT02H07M00S",
"uploadDate" : "2020-12-14T20:37:37.000+01:00",
"productionCompany" : {
"@type" : "Organization",
"name" : "ARD"
},
"thumbnailURL" : [ "https://www.sportschau.de/handball-wm/handball-wm-deutschland-uruguay-100~_v-gseagaleriexl.jpg", "https://www.sportschau.de/handball-wm/handball-wm-deutschland-uruguay-100~_v-HintergrundL.jpg", "https://www.sportschau.de/handball-wm/handball-wm-deutschland-uruguay-100~_v-Podcast.jpg" ],
"expires" : "2021-01-15T19:57+01:00",
"@id" : "https://www.sportschau.de/handball-wm/videostream-livestream---deutschland-dominiert-spiel-gegen-uruguay-100.html",
"url" : "https://www.sportschau.de/handball-wm/videostream-livestream---deutschland-dominiert-spiel-gegen-uruguay-100.html"
}
</script>
<script type="application/ld+json">{
"@context" : "https://schema.org/",
"@type" : "BreadcrumbList",
"itemListElement" : [ {
"@type" : "ListItem",
"position" : 1,
"item" : {
"@id" : "https://www.sportschau.de/index.html",
"name" : "sportschau.de"
}
}, {
"@type" : "ListItem",
"position" : 2,
"item" : {
"@id" : "https://www.sportschau.de/handball-wm/index.html",
"name" : "Handball-WM"
}
} ]
}</script>
<!-- MicroData fuer Google -->
<a href="javascript:void(0);" class="mediaLink video" data-extension='{"mediaObj":{"url":"http://deviceids-medp.wdr.de/ondemand/232/2320731.js"}}' title="Video starten">
<picture>
<source srcset="/handball-wm/handball-wm-deutschland-uruguay-100~_v-gseagaleriexl.jpg" media="(min-width: 1901px)"/><source srcset="/handball-wm/handball-wm-deutschland-uruguay-100~_v-HDready.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/handball-wm/handball-wm-deutschland-uruguay-100~_v-ARDFotogalerie.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/handball-wm/handball-wm-deutschland-uruguay-100~_v-TeaserAufmacher.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/handball-wm/handball-wm-deutschland-uruguay-100~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="/handball-wm/handball-wm-deutschland-uruguay-100~_v-HDready.jpg" />
<img class="img" alt="Deutschlands Julius Kuhn im Duell gegen Uruguays Gabriel Spangenberg" title="Deutschlands Julius Kuhn im Duell gegen Uruguays Gabriel Spangenberg | Bildquelle: Anne-Christine Poujoulat/AFP" src="/handball-wm/handball-wm-deutschland-uruguay-100~_v-HDready.jpg" loading="lazy"/>
</picture>
<span class="hidden">Video starten, abbrechen mit Escape</span>
</a>
<!--googleoff: index-->
<div class="relatedVideoContent" style="display: none;" aria-hidden="true">
<div class="linklist">
<ul class="list">
<li>
<a href="/doping/video-haftstrafe-fuer-doping-arzt-mark-s-100.html" title="Haftstrafe für Doping-Arzt Mark S.">
<div class="mediaCon">
<div class="media mediaA">
<img src="/regional/mdr/mdr-der-deutsche-sportmediziner-mark-s-m-angeklagt-als-drahtzieher-eines-internationalen-doping-netzwerks-im-radsport-und-wintersport-spricht-mit-seinen-anwaelten-alexander-dann-r-und-yuri-goldstein-l--image100~_v-TeaserNormal.jpg"    title="-- | Bildquelle: dpa" alt="--"    >
</div>
</div>
<div class="relatedVideoMeta">Haftstrafe für Doping-Arzt Mark S. | 15.01.2021 | 01:23 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/wintersport/biathlon/video-horn-verschenkt-podestplatz-100.html" title="Horn verschenkt Podestplatz">
<div class="mediaCon">
<div class="media mediaA">
<img src="/wintersport/biathlon/20210115-biathlon-staffel-102~_v-TeaserNormal.jpg"    title="Philipp Horn ist die Enttäuschung ins Gesicht geschrieben. | Bildquelle: imago images/Christian Heilwagen" alt="Philipp Horn ist die Enttäuschung ins Gesicht geschrieben."    >
</div>
</div>
<div class="relatedVideoMeta">Horn verschenkt Podestplatz | 15.01.2021 | 00:47 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/wintersport/nordische-kombination/video-geiger-laeuft-bei-riiber-sieg-auf-das-podest-100.html" title="Geiger läuft bei Riiber-Sieg auf das Podest">
<div class="mediaCon">
<div class="media mediaA">
<img src="/wintersport/nordische-kombination/20210115-noko-interviews-102~_v-TeaserNormal.jpg"    title="Vinzenz Geiger wird 3., vor Fabian Rießle und Eric Frenzel. | Bildquelle: WDR" alt="Vinzenz Geiger wird 3., vor Fabian Rießle und Eric Frenzel."    >
</div>
</div>
<div class="relatedVideoMeta">Geiger läuft bei Riiber-Sieg auf das Podest | 15.01.2021 | 00:35 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/handball-wm/video-klein-ueber-wolff-verzicht-im-ersten-spiel-klare-strategie-vom-bundestrainer-100.html" title="Klein über Wolff-Verzicht im ersten Spiel: Klare Strategie vom Bundestrainer">
<div class="mediaCon">
<div class="media mediaA">
<img src="/weitere/handball/dominik-klein-104~_v-TeaserNormal.jpg"    title="ARD-Handball-Experte Dominik Klein | Bildquelle: picture alliance / Kadir Caliska" alt="ARD-Handball-Experte Dominik Klein"    >
</div>
</div>
<div class="relatedVideoMeta">Klein über Wolff-Verzicht im ersten Spiel: Klare Strategie vom Bundestrainer | 15.01.2021 | 02:34 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/bundesliga/video-streich-brauchen-uns-um-bayern-keine-sorgen-machen-100.html" title="Streich: Brauchen uns um Bayern keine Sorgen machen">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/bundesliga/christian-streich-218~_v-TeaserNormal.jpg"    title="Christian Streich | Bildquelle: ard" alt="Christian Streich"    >
</div>
</div>
<div class="relatedVideoMeta">Streich: Brauchen uns um Bayern keine Sorgen machen | 15.01.2021 | 00:54 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/bundesliga/video-gross-huntelaar-waere-fantastisch-100.html" title="Gross: Huntelaar wäre fantastisch">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/bundesliga/spieltag/fc-schalke-tsg-hoffenheim-spielszene-100~_v-TeaserNormal.jpg"    title="Schalkes Trainer Christian Gross auf der Pressekonferenz  | Bildquelle: ard" alt="Schalkes Trainer Christian Gross auf der Pressekonferenz "    >
</div>
</div>
<div class="relatedVideoMeta">Gross: Huntelaar wäre fantastisch | 15.01.2021 | 01:30 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/wintersport/nordische-kombination/video-frenzel-es-war-ein-anstrengendes-rennen-100.html" title="Frenzel: &#034;Es war ein anstrengendes Rennen&#034;">
<div class="mediaCon">
<div class="media mediaA">
<img src="/wintersport/nordische-kombination/20210115-noko-interviews-100~_v-TeaserNormal.jpg"    title="Eric Frenzel wird 5. beim Weltcup in Val di Fiemme. | Bildquelle: WDR" alt="Eric Frenzel wird 5. beim Weltcup in Val di Fiemme."    >
</div>
</div>
<div class="relatedVideoMeta">Frenzel: "Es war ein anstrengendes Rennen" | 15.01.2021 | 01:39 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/wintersport/skeleton/video-skeleton-tina-hermann-siegt-trotz-start-patzer-100.html" title="Skeleton: Tina Hermann siegt trotz Start-Patzer">
<div class="mediaCon">
<div class="media mediaA">
<img src="/wintersport/skeleton/tina-hermann118~_v-TeaserNormal.jpg"    title="Tina Hermann ballt die Faust | Bildquelle: dpa" alt="Tina Hermann ballt die Faust"    >
</div>
</div>
<div class="relatedVideoMeta">Skeleton: Tina Hermann siegt trotz Start-Patzer | 15.01.2021 | 13:22 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/doping/video-hajo-seppelt-singulaeres-wenn-auch-wichtiges-urteil-100.html" title="Seppelt: &#034;Singuläres, wenn auch wichtiges Urteil&#034;">
<div class="mediaCon">
<div class="media mediaA">
<img src="/hintergrund/hajo-seppelt-186~_v-TeaserNormal.jpg"    title="ARD-Dopingexperte Hajo Seppelt  | Bildquelle: ARD" alt="ARD-Dopingexperte Hajo Seppelt "    >
</div>
</div>
<div class="relatedVideoMeta">Seppelt: "Singuläres, wenn auch wichtiges Urteil" | 15.01.2021 | 02:10 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
</ul>
</div>
</div>
<!--googleon: index-->
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon modConVideo">
<div class="mod modA modHeadline small">
<div class="boxCon">
<div class="box">
<div class="mediaDescription teaser">
<h3 class="headline">Livestream - Deutschland dominiert Spiel gegen Uruguay</h3>
<p class="infotext">
<span class="mediaSerial">Sportschau</span><span class="hidden">. </span>
<span class="mediaDate">15.01.2021</span><span class="hidden">. </span>
<span class="mediaDuration">02:07:00 <abbr title='Stunden'>Std.</abbr></span><span class="hidden">. </span>
<span class="mediaExpiry">Verfügbar bis 15.01.2021</span><span class="hidden">. </span>
<span class="mediaStation">Das Erste</span><span class="hidden">. </span>
</p>
<p class="text">Deutschland ist der Favorit im ersten Spiel der Handball-WM gegen Uruguay. Hier gibt es das Spiel im Livestream.</p>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
<div class="section sectionA">
<div class="con">
<h2 class="conHeadline">
Weitere Audios und Videos
</h2>
<div class="modCon" >
<div class="mod modD modMini" data-ctrl-slidable="{'id':'sl1',related:['video-haftstrafe-fuer-doping-arzt-mark-s-100'],'action':{'default':['disableWhenNotNeeded'],'loaded':['disableWhenNotNeeded']}}">
<div class="boxCon equalHeight" aria-live="polite" data-ctrl-sl1-slider="{}">
<div class="box" data-ctrl-video-haftstrafe-fuer-doping-arzt-mark-s-100-source="{'action':{'default':['load','slideTo']},'content':'0_1_1'}">
<h3 class="ressort">
<a href="/doping/index.html">
Doping
</a>
</h3>
<div class="teaser">
<a href="/doping/video-haftstrafe-fuer-doping-arzt-mark-s-100.html" title="Haftstrafe für Doping-Arzt Mark S.">
<div class="mediaCon">
<div class="media mediaA video">
<picture>
<source srcset="/regional/mdr/mdr-der-deutsche-sportmediziner-mark-s-m-angeklagt-als-drahtzieher-eines-internationalen-doping-netzwerks-im-radsport-und-wintersport-spricht-mit-seinen-anwaelten-alexander-dann-r-und-yuri-goldstein-l--image100~_v-gseaclassicxl.jpg" media="(min-width: 1901px)"/><source srcset="/regional/mdr/mdr-der-deutsche-sportmediziner-mark-s-m-angeklagt-als-drahtzieher-eines-internationalen-doping-netzwerks-im-radsport-und-wintersport-spricht-mit-seinen-anwaelten-alexander-dann-r-und-yuri-goldstein-l--image100~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/regional/mdr/mdr-der-deutsche-sportmediziner-mark-s-m-angeklagt-als-drahtzieher-eines-internationalen-doping-netzwerks-im-radsport-und-wintersport-spricht-mit-seinen-anwaelten-alexander-dann-r-und-yuri-goldstein-l--image100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/regional/mdr/mdr-der-deutsche-sportmediziner-mark-s-m-angeklagt-als-drahtzieher-eines-internationalen-doping-netzwerks-im-radsport-und-wintersport-spricht-mit-seinen-anwaelten-alexander-dann-r-und-yuri-goldstein-l--image100~_v-ARDAustauschformat.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/regional/mdr/mdr-der-deutsche-sportmediziner-mark-s-m-angeklagt-als-drahtzieher-eines-internationalen-doping-netzwerks-im-radsport-und-wintersport-spricht-mit-seinen-anwaelten-alexander-dann-r-und-yuri-goldstein-l--image100~_v-TeaserKlein.jpg" media="(max-width: 479px)"/>
<source srcset="/regional/mdr/mdr-der-deutsche-sportmediziner-mark-s-m-angeklagt-als-drahtzieher-eines-internationalen-doping-netzwerks-im-radsport-und-wintersport-spricht-mit-seinen-anwaelten-alexander-dann-r-und-yuri-goldstein-l--image100~_v-ARDAustauschformat.jpg" />
<img class="img" alt="--" title="-- | Bildquelle: dpa" src="/regional/mdr/mdr-der-deutsche-sportmediziner-mark-s-m-angeklagt-als-drahtzieher-eines-internationalen-doping-netzwerks-im-radsport-und-wintersport-spricht-mit-seinen-anwaelten-alexander-dann-r-und-yuri-goldstein-l--image100~_v-ARDAustauschformat.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="video" class="headline">
<span class="hidden">Video:</span>
Haftstrafe für Doping-Arzt Mark S.
</h4>
<p class="programInfo">
<span class="mediaSerial">Tagesschau</span><span class="hidden">. </span>
<span class="mediaDate">15.01.2021</span><span class="hidden">. </span>
<span class="mediaDuration">01:23 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaStation">Das Erste</span><span class="hidden">. </span>
</p>
<p class="teasertext">
Die Strafkammer des Landgerichts Münchens hat entschieden: Mark S. muss für 4 Jahre und 10 Monate ins Gefängnis.
&nbsp;|&nbsp;
<strong>video</strong>
</p>
</a>
</div>
</div>
<div class="box" data-ctrl-video-haftstrafe-fuer-doping-arzt-mark-s-100-source="{'action':{'default':['load','slideTo']},'content':'0_1_2'}">
<h3 class="ressort">
<a href="/sportschau-hundert-sekunden/index.html">
Sportschau in 100 Sekunden
</a>
</h3>
<div class="teaser">
<a href="/sportschau-hundert-sekunden/audio-sportschau-in--sekunden-4212.html" title="Sportschau in 100 Sekunden">
<div class="mediaCon">
<div class="media mediaA audio">
<picture>
<source srcset="/sendung/sportschau-sendungslogo-102~_v-gseaclassicxl.jpg" media="(min-width: 1901px)"/><source srcset="/sendung/sportschau-sendungslogo-102~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/sendung/sportschau-sendungslogo-102~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/sendung/sportschau-sendungslogo-102~_v-ARDAustauschformat.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/sendung/sportschau-sendungslogo-102~_v-TeaserKlein.jpg" media="(max-width: 479px)"/>
<source srcset="/sendung/sportschau-sendungslogo-102~_v-ARDAustauschformat.jpg" />
<img class="img" alt="Sportschau-Logo" title="Sportschau-Logo | Bildquelle: ARD" src="/sendung/sportschau-sendungslogo-102~_v-ARDAustauschformat.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="audio" class="headline">
<span class="hidden">Audio:</span>
Sportschau in 100 Sekunden
</h4>
<p class="programInfo">
<span class="mediaSerial">Sportschau 100 Sekunden</span><span class="hidden">. </span>
<span class="mediaDate">15.01.2021</span><span class="hidden">. </span>
<span class="mediaDuration">01:46 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaStation">ARD</span><span class="hidden">. </span>
</p>
<p class="teasertext">
+++ Biathlon: Horn patzt am Schießstand und verliert Staffel Podestplatz ++ Doping-Artz Mark Schmidt zu knapp fünf Jahren Haft verurteilt +++ Wird Klaas-Jan Huntelaar neuer Hoffnungsträger auf Schalke? +++
&nbsp;|&nbsp;
<strong>audio</strong>
</p>
</a>
</div>
</div>
<div class="box" data-ctrl-video-haftstrafe-fuer-doping-arzt-mark-s-100-source="{'action':{'default':['load','slideTo']},'content':'0_1_3'}">
<h3 class="ressort">
<a href="/wintersport/index.html">
Wintersport
</a>
</h3>
<div class="teaser">
<a href="/wintersport/biathlon/video-horn-verschenkt-podestplatz-100.html" title="Horn verschenkt Podestplatz">
<div class="mediaCon">
<div class="media mediaA video">
<picture>
<source srcset="/wintersport/biathlon/20210115-biathlon-staffel-102~_v-gseaclassicxl.jpg" media="(min-width: 1901px)"/><source srcset="/wintersport/biathlon/20210115-biathlon-staffel-102~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/wintersport/biathlon/20210115-biathlon-staffel-102~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/wintersport/biathlon/20210115-biathlon-staffel-102~_v-ARDAustauschformat.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/wintersport/biathlon/20210115-biathlon-staffel-102~_v-TeaserKlein.jpg" media="(max-width: 479px)"/>
<source srcset="/wintersport/biathlon/20210115-biathlon-staffel-102~_v-ARDAustauschformat.jpg" />
<img class="img" alt="Philipp Horn ist die Enttäuschung ins Gesicht geschrieben." title="Philipp Horn ist die Enttäuschung ins Gesicht geschrieben. | Bildquelle: imago images/Christian Heilwagen" src="/wintersport/biathlon/20210115-biathlon-staffel-102~_v-ARDAustauschformat.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="video" class="headline">
<span class="hidden">Video:</span>
Horn verschenkt Podestplatz
</h4>
<p class="programInfo">
<span class="mediaSerial">Sportschau</span><span class="hidden">. </span>
<span class="mediaDate">15.01.2021</span><span class="hidden">. </span>
<span class="mediaDuration">00:47 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaStation">Das Erste</span><span class="hidden">. </span>
</p>
<p class="teasertext">
Bis zum Liegendschießen von Philipp Horn läuft die deutsche Biathlon-Staffel um Erik Lesser, Benedikt Doll und Arnd Peiffer ganz vorne mit - drei Strafrunden von Horn in dessen erstem Schießen spülen die Männer am Ende allerdings bis auf Rang fünf zurück.
&nbsp;|&nbsp;
<strong>video</strong>
</p>
</a>
</div>
</div>
<div class="box" data-ctrl-video-haftstrafe-fuer-doping-arzt-mark-s-100-source="{'action':{'default':['load','slideTo']},'content':'0_1_4'}">
<h3 class="ressort">
<a href="/wintersport/index.html">
Wintersport
</a>
</h3>
<div class="teaser">
<a href="/wintersport/nordische-kombination/video-geiger-laeuft-bei-riiber-sieg-auf-das-podest-100.html" title="Geiger läuft bei Riiber-Sieg auf das Podest">
<div class="mediaCon">
<div class="media mediaA video">
<picture>
<source srcset="/wintersport/nordische-kombination/20210115-noko-interviews-102~_v-gseaclassicxl.jpg" media="(min-width: 1901px)"/><source srcset="/wintersport/nordische-kombination/20210115-noko-interviews-102~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/wintersport/nordische-kombination/20210115-noko-interviews-102~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/wintersport/nordische-kombination/20210115-noko-interviews-102~_v-ARDAustauschformat.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/wintersport/nordische-kombination/20210115-noko-interviews-102~_v-TeaserKlein.jpg" media="(max-width: 479px)"/>
<source srcset="/wintersport/nordische-kombination/20210115-noko-interviews-102~_v-ARDAustauschformat.jpg" />
<img class="img" alt="Vinzenz Geiger wird 3., vor Fabian Rießle und Eric Frenzel." title="Vinzenz Geiger wird 3., vor Fabian Rießle und Eric Frenzel. | Bildquelle: WDR" src="/wintersport/nordische-kombination/20210115-noko-interviews-102~_v-ARDAustauschformat.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="video" class="headline">
<span class="hidden">Video:</span>
Geiger läuft bei Riiber-Sieg auf das Podest
</h4>
<p class="programInfo">
<span class="mediaSerial">Sportschau</span><span class="hidden">. </span>
<span class="mediaDate">15.01.2021</span><span class="hidden">. </span>
<span class="mediaDuration">00:35 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaStation">Das Erste</span><span class="hidden">. </span>
</p>
<p class="teasertext">
Er war wieder nicht zu schlagen: Jarl Magnus Riiber gewinnt souverän den Weltcup in Val di Fiemme. Vinzenz Geiger sichert sich im Schlussspurt den 3. Platz, direkt vor Fabian Rießle und Eric Frenzel.
&nbsp;|&nbsp;
<strong>video</strong>
</p>
</a>
</div>
</div>
<div class="box" data-ctrl-video-haftstrafe-fuer-doping-arzt-mark-s-100-source="{'action':{'default':['load','slideTo']},'content':'0_1_5'}">
<h3 class="ressort">
<a href="/handball-wm/index.html">
Handball-WM
</a>
</h3>
<div class="teaser">
<a href="/handball-wm/video-klein-ueber-wolff-verzicht-im-ersten-spiel-klare-strategie-vom-bundestrainer-100.html" title="Klein über Wolff-Verzicht im ersten Spiel: Klare Strategie vom Bundestrainer">
<div class="mediaCon">
<div class="media mediaA video">
<picture>
<source srcset="/weitere/handball/dominik-klein-104~_v-gseaclassicxl.jpg" media="(min-width: 1901px)"/><source srcset="/weitere/handball/dominik-klein-104~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/weitere/handball/dominik-klein-104~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/weitere/handball/dominik-klein-104~_v-ARDAustauschformat.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/weitere/handball/dominik-klein-104~_v-TeaserKlein.jpg" media="(max-width: 479px)"/>
<source srcset="/weitere/handball/dominik-klein-104~_v-ARDAustauschformat.jpg" />
<img class="img" alt="ARD-Handball-Experte Dominik Klein" title="ARD-Handball-Experte Dominik Klein | Bildquelle: picture alliance / Kadir Caliska" src="/weitere/handball/dominik-klein-104~_v-ARDAustauschformat.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="video" class="headline">
<span class="hidden">Video:</span>
Klein über Wolff-Verzicht im ersten Spiel: Klare Strategie vom Bundestrainer
</h4>
<p class="programInfo">
<span class="mediaSerial">Sportschau</span><span class="hidden">. </span>
<span class="mediaDate">15.01.2021</span><span class="hidden">. </span>
<span class="mediaDuration">02:34 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaStation">Das Erste</span><span class="hidden">. </span>
</p>
<p class="teasertext">
ARD-Handball-Experte Dominik Klein spricht mit Sportschau-Reporter Robin Tillenburg über die Entscheidung von Bundestrainer Alfred Gislason, Torhüter Andreas Wolff im ersten WM-Spiel nicht zu berücksichtigen.
&nbsp;|&nbsp;
<strong>video</strong>
</p>
</a>
</div>
</div>
<div class="box" data-ctrl-video-haftstrafe-fuer-doping-arzt-mark-s-100-source="{'action':{'default':['load','slideTo']},'content':'0_1_6'}">
<h3 class="ressort">
<a href="/fussball/index.html">
Fußball
</a>
</h3>
<div class="teaser">
<a href="/fussball/bundesliga/video-streich-brauchen-uns-um-bayern-keine-sorgen-machen-100.html" title="Streich: Brauchen uns um Bayern keine Sorgen machen">
<div class="mediaCon">
<div class="media mediaA video">
<picture>
<source srcset="/fussball/bundesliga/christian-streich-218~_v-gseaclassicxl.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/bundesliga/christian-streich-218~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/bundesliga/christian-streich-218~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/bundesliga/christian-streich-218~_v-ARDAustauschformat.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/bundesliga/christian-streich-218~_v-TeaserKlein.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/bundesliga/christian-streich-218~_v-ARDAustauschformat.jpg" />
<img class="img" alt="Christian Streich" title="Christian Streich | Bildquelle: ard" src="/fussball/bundesliga/christian-streich-218~_v-ARDAustauschformat.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="video" class="headline">
<span class="hidden">Video:</span>
Streich: Brauchen uns um Bayern keine Sorgen machen
</h4>
<p class="programInfo">
<span class="mediaSerial">Sportschau</span><span class="hidden">. </span>
<span class="mediaDate">15.01.2021</span><span class="hidden">. </span>
<span class="mediaDuration">00:54 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaStation">Das Erste</span><span class="hidden">. </span>
</p>
<p class="teasertext">
Freiburgs Trainer Christian Streich äußert sich vor dem Spiel gegen die Bayern über deren aktuelle Form.
&nbsp;|&nbsp;
<strong>video</strong>
</p>
</a>
</div>
</div>
<div class="box" data-ctrl-video-haftstrafe-fuer-doping-arzt-mark-s-100-source="{'action':{'default':['load','slideTo']},'content':'0_1_7'}">
<h3 class="ressort">
<a href="/fussball/index.html">
Fußball
</a>
</h3>
<div class="teaser">
<a href="/fussball/bundesliga/video-gross-huntelaar-waere-fantastisch-100.html" title="Gross: Huntelaar wäre fantastisch">
<div class="mediaCon">
<div class="media mediaA video">
<picture>
<source srcset="/fussball/bundesliga/spieltag/fc-schalke-tsg-hoffenheim-spielszene-100~_v-gseaclassicxl.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/bundesliga/spieltag/fc-schalke-tsg-hoffenheim-spielszene-100~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/bundesliga/spieltag/fc-schalke-tsg-hoffenheim-spielszene-100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/bundesliga/spieltag/fc-schalke-tsg-hoffenheim-spielszene-100~_v-ARDAustauschformat.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/bundesliga/spieltag/fc-schalke-tsg-hoffenheim-spielszene-100~_v-TeaserKlein.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/bundesliga/spieltag/fc-schalke-tsg-hoffenheim-spielszene-100~_v-ARDAustauschformat.jpg" />
<img class="img" alt="Schalkes Trainer Christian Gross auf der Pressekonferenz " title="Schalkes Trainer Christian Gross auf der Pressekonferenz  | Bildquelle: ard" src="/fussball/bundesliga/spieltag/fc-schalke-tsg-hoffenheim-spielszene-100~_v-ARDAustauschformat.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="video" class="headline">
<span class="hidden">Video:</span>
Gross: Huntelaar wäre fantastisch
</h4>
<p class="programInfo">
<span class="mediaSerial">Sportschau</span><span class="hidden">. </span>
<span class="mediaDate">15.01.2021</span><span class="hidden">. </span>
<span class="mediaDuration">01:30 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaStation">Das Erste</span><span class="hidden">. </span>
</p>
<p class="teasertext">
Schalkes Cheftrainer Christian Gross äußert sich vor dem Bundesligaspiel bei Eintracht Frankfurt über die Personalie Klaas-Jan Huntelaar. Der Verein würde seinen ehemaligen Stürmer noch in der Wintertransferperiode gerne wieder verpflichten.
&nbsp;|&nbsp;
<strong>video</strong>
</p>
</a>
</div>
</div>
<div class="box" data-ctrl-video-haftstrafe-fuer-doping-arzt-mark-s-100-source="{'action':{'default':['load','slideTo']},'content':'0_1_8'}">
<h3 class="ressort">
<a href="/wintersport/index.html">
Wintersport
</a>
</h3>
<div class="teaser">
<a href="/wintersport/nordische-kombination/video-frenzel-es-war-ein-anstrengendes-rennen-100.html" title="Frenzel: &#034;Es war ein anstrengendes Rennen&#034;">
<div class="mediaCon">
<div class="media mediaA video">
<picture>
<source srcset="/wintersport/nordische-kombination/20210115-noko-interviews-100~_v-gseaclassicxl.jpg" media="(min-width: 1901px)"/><source srcset="/wintersport/nordische-kombination/20210115-noko-interviews-100~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/wintersport/nordische-kombination/20210115-noko-interviews-100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/wintersport/nordische-kombination/20210115-noko-interviews-100~_v-ARDAustauschformat.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/wintersport/nordische-kombination/20210115-noko-interviews-100~_v-TeaserKlein.jpg" media="(max-width: 479px)"/>
<source srcset="/wintersport/nordische-kombination/20210115-noko-interviews-100~_v-ARDAustauschformat.jpg" />
<img class="img" alt="Eric Frenzel wird 5. beim Weltcup in Val di Fiemme." title="Eric Frenzel wird 5. beim Weltcup in Val di Fiemme. | Bildquelle: WDR" src="/wintersport/nordische-kombination/20210115-noko-interviews-100~_v-ARDAustauschformat.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="video" class="headline">
<span class="hidden">Video:</span>
Frenzel: "Es war ein anstrengendes Rennen"
</h4>
<p class="programInfo">
<span class="mediaSerial">Sportschau</span><span class="hidden">. </span>
<span class="mediaDate">15.01.2021</span><span class="hidden">. </span>
<span class="mediaDuration">01:39 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaStation">Das Erste</span><span class="hidden">. </span>
</p>
<p class="teasertext">
Er war wieder nicht zu schlagen: Jarl Magnus Riiber gewinnt souverän den Weltcup in Val di Fiemme. Dahinter aber zeigen auch die deutschen Starter eine starke Leistung und belegen die Plätze drei bis fünf.
&nbsp;|&nbsp;
<strong>video</strong>
</p>
</a>
</div>
</div>
</div>
<div class="controls sliding" data-ctrl-sl1-controls="{}">
<div class="buttons">
<a href="#" data-ctrl-sl1-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a> <a href="#" data-ctrl-sl1-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl-sl1-label="{}"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="con">
<div class="socialMedia">
<div class="mod modSharing">
<div class="shareCon">
<ul class="shares clearfix">
<li class="email">
<a href="mailto:?subject=Linktipp%3A%20Sendung%20vom%2015.01.2021&body=Linktipp%3A%20Sendung%20vom%2015.01.2021%0Ahttps%3A%2F%2Fwww.sportschau.de%2Fhandball-wm%2Fvideostream-livestream---deutschland-dominiert-spiel-gegen-uruguay-100.html" target="_blank" title="Via E-Mail empfehlen"><img alt="Via E-Mail empfehlen" src="/resources/img/base/icon/sharing_email.svg"></a>
</li>
<li class="print">
<a href="#" title="Seite drucken" onclick="app.printWindow();
return false;">
<img alt="Seite drucken" src="/resources/img/base/icon/sharing_print.svg">
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="breadcrumb">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">sportschau.de</a>
</li>
<li>
<a href="/handball-wm/index.html">Handball-WM</a>
</li>
</ul>
</div>
<div class="poweruser">
<span title="Darstellung der Seite">Darstellung:</span>
<ul>
<li title="Seite passt sich automatisch Ihrem Gerät an"><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">Auto</a></li>
<li title="Seite in Größe XS anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,48); return false;" href="#">XS</a></li>
<li title="Seite in Größe S anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,48); return false;" href="#">S</a></li>
<li title="Seite in Größe M anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,48); return false;" href="#">M</a></li>
<li title="Seite in Größe L anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,48); return false;" href="#">L</a></li>
<li title="Seite in Größe XL anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,48); return false;" href="#">XL</a></li>
</ul>
</div>
</div>
</div>
</div>
<!--googleoff: index-->
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<h2 class="hidden">Links auf weitere Angebotsteile</h2>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks102'}">
<h3 id="gseafooterlinks102-tab" data-ctrl-collfoot-gseafooterlinks102-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks102-panel" role="tab">Service</h3>
<ul id="gseafooterlinks102-panel" data-ctrl-collfoot-gseafooterlinks102-body="{}" aria-labeledby="gseafooterlinks102-tab" role="tabpanel">
<li><a href="http://www.sportschau.de/allgemein/smartphoneapp/app112.html">Sportschau-App</a></li>
<li><a href="http://www.sportschau.de/socialmedia/socialmediaindex100.html">Social Media</a></li>
<li><a href="/telegram-messenger-sportschau-100.html">News per Messenger</a></li>
<li><a href="/sportschau-hundert-sekunden/sprachgesteuerte-systeme-sportnachrichten-100.html">Sportschau in 100 Sekunden</a></li>
<li><a href="http://www.sportschau.de/kompakt132.html">Sportschau kompakt</a></li>
<li><a href="http://www.sportschau.de/allgemein/rssfeeds102.html">RSS Feeds</a></li>
<li><a href="http://www.sportschau.de/allgemein/newsletter/mobilnewsletterrssindex100.html">Newsletter</a></li>
<li><a href="http://www.sportschau.de/sendung/sportschausendungindex100.html">Infos zur Sendung</a></li>
<li><a href="http://www.sportschau.de/sendung/epgsportimfernsehen102.html">Sport im Fernsehen</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks116'}">
<h3 id="gseafooterlinks116-tab" data-ctrl-collfoot-gseafooterlinks116-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks116-panel" role="tab">sportschau.de</h3>
<ul id="gseafooterlinks116-panel" data-ctrl-collfoot-gseafooterlinks116-body="{}" aria-labeledby="gseafooterlinks116-tab" role="tabpanel">
<li><a href="http://www.sportschau.de/fussball/index.html">Fußball</a></li>
<li><a href="https://www.sportschau.de/fussball/bundesliga/index.html">Fußball - Bundesliga</a></li>
<li><a href="https://www.sportschau.de/fussball/bundesliga2/index.html">Fußball - 2. Liga</a></li>
<li><a href="https://www.sportschau.de/wintersport/index.html">Wintersport</a></li>
<li><a href="http://www.sportschau.de/formel1/index.html">Formel 1</a></li>
<li><a href="http://www.sportschau.de/weitere/index.html">Mehr Sport</a></li>
<li><a href="http://www.sportschau.de/tokio">Olympia in Tokio</a></li>
<li><a href="http://www.sportschau.de/ergebnisse_tabellen/index.html">Ergebnisse</a></li>
<li><a href="http://www.sportschau.de/video/index.html">Videos</a></li>
<li><a href="http://www.sportschau.de/sendung/tdm/index.html">Tor des Monats</a></li>
<li><a href="http://www.sportschau.de/sendung/index.html">Sendung</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks100'}">
<h3 id="gseafooterlinks100-tab" data-ctrl-collfoot-gseafooterlinks100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks100-panel" role="tab">Rundfunkanstalten</h3>
<ul id="gseafooterlinks100-panel" data-ctrl-collfoot-gseafooterlinks100-body="{}" aria-labeledby="gseafooterlinks100-tab" role="tabpanel">
<li><a href="http://www.br-online.de/">Bayerischer Rundfunk</a></li>
<li><a href="http://www.hessenschau.de/">Hessischer Rundfunk</a></li>
<li><a href="http://www.mdr.de/index.html">Mitteldeutscher Rundfunk</a></li>
<li><a href="http://www.ndr.de/">Norddeutscher Rundfunk</a></li>
<li><a href="http://www.radiobremen.de/">Radio Bremen</a></li>
<li><a href="http://www.rbb-online.de/">Rundfunk Berlin-Brandenburg</a></li>
<li><a href="http://www.sr-online.de/">Saarländischer Rundfunk</a></li>
<li><a href="http://www.swr.de/">Südwestrundfunk</a></li>
<li><a href="http://www.wdr.de/">Westdeutscher Rundfunk</a></li>
<li><a href="http://www.dw.com/">Deutsche Welle</a></li>
<li><a href="http://www.dradio.de">Deutschlandradio</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks104'}">
<h3 id="gseafooterlinks104-tab" data-ctrl-collfoot-gseafooterlinks104-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks104-panel" role="tab">Gemeinsame Programme</h3>
<ul id="gseafooterlinks104-panel" data-ctrl-collfoot-gseafooterlinks104-body="{}" aria-labeledby="gseafooterlinks104-tab" role="tabpanel">
<li><a href="http://www.daserste.de/">Das Erste</a></li>
<li><a href="http://one.ard.de/">ONE</a></li>
<li><a href="http://programm.tagesschau24.de/">tagesschau24</a></li>
<li><a href="http://www.3sat.de/">3sat</a></li>
<li><a href="http://www.arte.tv/de">arte</a></li>
<li><a href="https://www.funk.net/">funk</a></li>
<li><a href="http://www.kika.de/">KiKA</a></li>
<li><a href="http://www.phoenix.de/">phoenix</a></li>
</ul>
</div>
<div class="foot">
<h2 class="hidden">Globale Links</h2>
<ul class="help">
<li><a href="/impressum/index.html">Impressum</a>
</li>
<li><a href="/hilfe/index.html">Hilfe</a>
</li>
<li><a href="/kontakt/index.html">Kontakt</a>
</li>
<li><a href="/sportschaudatenschutz100.html">Datenschutzbestimmungen</a>
</li>
</ul>
<p class="copy">
&copy; WDR
| sportschau.de
</p>
<a class="logo" href="https://www.ard.de/">
<img alt="zu Startseite Sportschau" title="zu Startseite Sportschau" src="/resources/img/base/icon/ard_wse.png"/>
</a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>

<!--googleon: index-->
</body>
</html>