<!DOCTYPE html>
<html lang="de" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="pragma" content="no-cache"/>
<meta http-equiv="cache-control" content="no-cache"/>
<script type="text/javascript" id="abTestingScript" src="//cdn.bunchbox.co/5eaaa21f8456176a7d5b0efe.min.js"></script>
<link rel="preconnect" href="//www.wdr.de" />
<script type="text/javascript">
var cssPath = '/resources/css/merged_'
var webappVersion = '5.105.1';
</script>
<link rel="preload" as="script" href="/resources/js/merged_scripts.js?version=5.105.1"/>
<script type="text/javascript"  src="/resources/js/merged_scripts.js?version=5.105.1"></script>
<link rel="preload" as="style" href="/resources/css/merged_base.css?version=5.105.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_reset.css?version=5.105.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_fonts.css?version=5.105.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_header.css?version=5.105.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_feature.css?version=5.105.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_external.css?version=5.105.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_geodata.css?version=5.105.1" />
<link rel="preload" as="style" href="/resources/css/merged_s.css?version=5.105.1" />
<link rel="preload" as="style" href="/resources/css/merged_xs.css?version=5.105.1" />
<link rel="preload" as="style" href="/fussball/nationalmannschaft/tickerteasercss-100.css"/>

<script type="text/javascript" id="ardPlayerJS" src="//exporte.wdr.de/player/current/ardPlayerInit.min.js"></script>
<meta name="expires" content="0">
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="apple-itunes-app" content="app-id=411447185"/>
<meta name="google-play-app" content="app-id=de.apptelligence.sportschau.android"/>
<meta name="Keywords" content="sportschau.de,Fußball, WM-Qualifikation, Hansi Flick, Armenien, Deutschland, DFB,Deutschland/International"/>
<meta name="Description" content="Nachhaltig spielerisch verbessern und in jedem Spiel drei Punkte einfahren. Hansi Flicks Aufgabe als Bundestrainer ist ein Balanceakt zwischen Zukunftsperspektive und gegenwärtigen Erfolgen. Das macht personelle Veränderungen riskant."/>
<meta name="Author" content="Robin Tillenburg"/>
<meta name="DC.Rights" content="Nur WDR"/>
<meta name="DC.Date" content="2021-09-04T11:13+02:00"/>
<meta name="Publisher" content="sportschau.de"/>
<meta property="og:title" content="WM-Qualifikation: Flicks Balance zwischen Zukunft und Gegenwart"/>
<meta property="og:description" content="Nachhaltig spielerisch verbessern und in jedem Spiel drei Punkte einfahren. Hansi Flicks Aufgabe als Bundestrainer ist ein Balanceakt zwischen Zukunftsperspektive und gegenwärtigen Erfolgen. Das macht personelle Veränderungen riskant."/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.sportschau.de/fussball/nationalmannschaft/flick-balance-100~_v-gseagaleriexl.jpg"/>
<meta property="og:url" content="https://www.sportschau.de/fussball/nationalmannschaft/vorbericht-armenien-flicks-balance-zukunft-gegenwart-100.html?fr=operanews"/>
<meta property="article:author" content="WDR"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@sportschau"/>
<meta name="robots" content="index,follow,noarchive"/>
<link rel="amphtml" href="/fussball/nationalmannschaft/vorbericht-armenien-flicks-balance-zukunft-gegenwart-100.amp"/>
<link rel="canonical" href="https://www.sportschau.de/fussball/nationalmannschaft/vorbericht-armenien-flicks-balance-zukunft-gegenwart-100.html"/>
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "NewsArticle",
"image" : [ {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/fussball/nationalmannschaft/flick-balance-100~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600
} ],
"headline" : "Flicks Balance zwischen Zukunft und Gegenwart",
"keywords" : [ "Fußball", "WM-Qualifikation", "Hansi Flick", "Armenien", "Deutschland", "DFB", "Nationalmannschaft", "DFB-Team", "Newsticker" ],
"mainEntityOfPage" : {
"@type" : "WebPage",
"@id" : "https://www.sportschau.de/fussball/nationalmannschaft/index.html"
},
"publisher" : {
"@type" : "Organization",
"name" : "sportschau.de",
"logo" : {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/resources/img/amp/json_logo_amp.png",
"height" : 60,
"width" : 340
}
},
"description" : "Nachhaltig spielerisch verbessern und in jedem Spiel drei Punkte einfahren. Hansi Flicks Aufgabe als Bundestrainer ist ein Balanceakt zwischen Zukunftsperspektive und gegenwärtigen Erfolgen. Das macht personelle Veränderungen riskant.",
"name" : "WM-Qualifikation: Flicks Balance zwischen Zukunft und Gegenwart",
"author" : {
"@type" : "Person",
"name" : "Robin Tillenburg"
},
"datePublished" : "2021-09-04T11:28+02:00",
"dateModified" : "2021-09-04T11:28+02:00",
"uploadDate" : "2021-09-04T11:28:55.841+02:00",
"@id" : "https://www.sportschau.de/fussball/nationalmannschaft/vorbericht-armenien-flicks-balance-zukunft-gegenwart-100.html",
"url" : "https://www.sportschau.de/fussball/nationalmannschaft/vorbericht-armenien-flicks-balance-zukunft-gegenwart-100.html"
}
</script>
<script type="application/ld+json">{
"@context" : "https://schema.org/",
"@type" : "BreadcrumbList",
"itemListElement" : [ {
"@type" : "ListItem",
"position" : 1,
"item" : {
"@id" : "https://www.sportschau.de/index.html",
"name" : "sportschau.de"
}
}, {
"@type" : "ListItem",
"position" : 2,
"item" : {
"@id" : "https://www.sportschau.de/fussball/index.html",
"name" : "Fußball"
}
}, {
"@type" : "ListItem",
"position" : 3,
"item" : {
"@id" : "https://www.sportschau.de/fussball/nationalmannschaft/index.html",
"name" : "Nationalmannschaft"
}
} ]
}</script>
<!-- MicroData fuer Google -->
<title>WM-Qualifikation: Flicks Balance zwischen Zukunft und Gegenwart - Nationalmannschaft - Fußball - sportschau.de</title>
<link rel="apple-touch-icon" sizes="180x180" href="/resources/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/resources/img/favicon/manifest.json">
<link rel="shortcut icon" href="/resources/img/favicon/favicon.ico">
<meta name="msapplication-config" content="/resources/img/favicon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="stylesheet" type="text/css" href="/resources/css/merged_base.css?version=5.105.1" media="screen"/>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_print.css?version=5.105.1" media="print"/>
<!--googleoff: index-->
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_noScript.css?version=5.105.1"/>
</noscript>
<!--googleon: index-->

<link rel="stylesheet" href="/fussball/nationalmannschaft/tickerteasercss-100.css" type="text/css"/>

</head>
<body class="sportschau event fifawm2014 viewL">
<a id="goToHead"></a>
<div id="header" >
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'s':['closeEntries','closeEntriesOnVanish','enable'], 'xs':['closeEntries','closeEntriesOnVanish','enable']}}">
<div class="mnHolder" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}">
<div role="banner" class="logo">
<a href="/index.html" >
<img alt="zu Startseite Sportschau" src="/resources/img/sportschau/banner/logo_base.png" title="zu Startseite Sportschau"/>
</a>
</div>

<!-- Subnavi Sportschau -->
<div role="navigation" class="subnavi" data-ctrl-navigation="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}" data-ctrl-collhead-entry="{'id':'h1'}">
<a name="sportschauNavi" id="sportschauNavi" class="hidden"></a>
<div class="menueToggle hasArrow" data-ctrl-collhead-h1-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}" style="position:static;cursor:default">
<a class="" >Men&uuml;</a>
</div>
<div class="menueWrapper" data-ctrl-collhead-h1-body="{}">
<div role="search" class="searchBox" >
<a id="wdrSuche" class="hidden"></a>
<form name="form_sportschau-suche-id"
class="searchForm"
method="get"
id="wdrSuche"
action="/suche/index.jsp"
data-ctrl-formular="{'id':'form_sportschau-suche-id'}">
<input
class="searchInput"
name="q"
type="text"
value=""
placeholder="Suche in sportschau.de"
/>
<a	href="/suche/index.jsp"
class="searchSubmit"
data-ctrl-form_sportschau-suche-id-trigger="{'action':{'default':['submit']}}">
<img alt='Lupe' title='Suche' src='/resources/img/base/icon/lupe_gross.png'/>
</a>
</form>
</div>

<ul class="ressorts">
<li>
<span class="subressort collapsed ">
<a href="/index.html">
Startseite
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/live-und-ergebnisse/index.html">
Live &amp; Ergebnisse
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a1'}">
<span class="collapsed  subressort active" data-ctrl-csub-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/fussball/index.html">
Fußball
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a1-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/fussball/index.html">
Übersicht Fußball
</a>
</li>
<li>
<a href="/fussball/vereine/index.html">
Vereine
</a>
</li>
<li data-ctrl-csub-entry="{'id':'a2'}">
<span class="collapsed" data-ctrl-csub-a2-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga/index.html">
Bundesliga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a2-body="{}">
<li>
<a href="/fussball/bundesliga/index.html">
Übersicht Bundesliga
</a>
</li>
<li>
<a href="/fussball/bundesliga/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga/tore-karten-sperren/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a3'}">
<span class="collapsed" data-ctrl-csub-a3-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga2/index.html">
2. Bundesliga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a3-body="{}">
<li>
<a href="/fussball/bundesliga2/index.html">
Übersicht 2. Bundesliga
</a>
</li>
<li>
<a href="/fussball/bundesliga2/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga2/tore-karten-sperren/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a4'}">
<span class="collapsed" data-ctrl-csub-a4-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga3/index.html">
3. Liga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a4-body="{}">
<li>
<a href="/fussball/bundesliga3/index.html">
Übersicht 3. Liga
</a>
</li>
<li>
<a href="/fussball/bundesliga3/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga3/tore-karten-sperren/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a5'}">
<span class="collapsed" data-ctrl-csub-a5-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/dfbpokal/index.html">
DFB-Pokal
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a5-body="{}">
<li>
<a href="/fussball/dfbpokal/index.html">
Übersicht DFB-Pokal
</a>
</li>
<li>
<a href="/fussball/dfbpokal/ergebnisse/index.html">
Runde
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a6'}">
<span class="collapsed" data-ctrl-csub-a6-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/championsleague/index.html">
Champions League
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a6-body="{}">
<li>
<a href="/fussball/championsleague/index.html">
Übersicht Champions League
</a>
</li>
<li>
<a href="/fussball/championsleague/spieltag/index.html">
Spieltag
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a7'}">
<span class="collapsed" data-ctrl-csub-a7-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/europaleague/index.html">
Europa League
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a7-body="{}">
<li>
<a href="/fussball/europaleague/index.html">
Übersicht Europa League
</a>
</li>
<li>
<a href="/fussball/europaleague/ergebnisse/index.html">
Ergebnisse &amp; Spielplan
</a>
</li>
</ul>
</li>
<li>
<a href="/fussball/europa-conference-league/index.html">
Europa Conference League
</a>
</li>
<li data-ctrl-csub-entry="{'id':'a8'}">
<span class="collapsed" data-ctrl-csub-a8-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/premier-league/index.html">
Premier League
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a8-body="{}">
<li>
<a href="/fussball/premier-league/index.html">
Übersicht Premier League
</a>
</li>
<li>
<a href="/fussball/premier-league/ergebnisse/index.html">
Spieltag | Tabelle
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a9'}">
<span class="collapsed" data-ctrl-csub-a9-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/la-liga-primera-division/index.html">
La Liga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a9-body="{}">
<li>
<a href="/fussball/la-liga-primera-division/index.html">
Übersicht La Liga
</a>
</li>
<li>
<a href="/fussball/la-liga-primera-division/ergebnisse/index.html">
Spieltag | Tabelle
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a10'}">
<span class="collapsed" data-ctrl-csub-a10-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/serie-a/index.html">
Serie A
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a10-body="{}">
<li>
<a href="/fussball/serie-a/index.html">
Übersicht Serie A
</a>
</li>
<li>
<a href="/fussball/serie-a/ergebnisse/index.html">
Spieltag | Tabelle
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a11'}">
<span class="collapsed" data-ctrl-csub-a11-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/ligue-1/index.html">
Ligue 1
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a11-body="{}">
<li>
<a href="/fussball/ligue-1/index.html">
Übersicht Ligue 1
</a>
</li>
<li>
<a href="/fussball/ligue-1/ergebnisse/index.html">
Spieltag | Tabelle
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a12'}">
<span class="collapsed" data-ctrl-csub-a12-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/nationalmannschaft/index.html">
Nationalmannschaft
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a12-body="{}">
<li>
<a href="/fussball/nationalmannschaft/index.html">
Übersicht Nationalmannschaft
</a>
</li>
<li>
<a href="/fussball/nationalmannschaft/ergebnisse/index.html">
Ergebnisse
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a13'}">
<span class="collapsed" data-ctrl-csub-a13-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/uefaeuro2020/index.html">
EURO 2020
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a13-body="{}">
<li>
<a href="/fussball/uefaeuro2020/index.html">
Übersicht EURO 2020
</a>
</li>
<li>
<a href="/fussball/uefaeuro2020/ergebnisse/index.html">
Ergebnisse
</a>
</li>
<li>
<a href="/fussball/uefaeuro2020/spielplan/index.html">
Spielplan kompakt
</a>
</li>
<li>
<a href="/fussball/uefaeuro2020/videos/index.html">
Videos und Audios
</a>
</li>
<li>
<a href="/fussball/uefaeuro2020/deutschesteam/index.html">
Deutsches Team
</a>
</li>
<li>
<a href="/fussball/uefaeuro2020/teams/index.html">
Teams
</a>
</li>
<li>
<a href="/fussball/uefaeuro2020/spielorte/index.html">
Spielorte
</a>
</li>
</ul>
</li>
<li>
<a href="/fussball/u21/index.html">
U21
</a>
</li>
<li>
<a href="/fussball/mehr-frauenfussball/index.html">
Frauenfußball
</a>
</li>
<li>
<a href="/fussball/amateurfussball/index.html">
Amateurfußball
</a>
</li>
</ul>
<li>
<span class="collapsed subressort ">
<a href="/paralympics/index.html">
Paralympics
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a14'}">
<span class="collapsed  subressort " data-ctrl-csub-a14-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/radsport/index.html">
Radsport
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a14-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/radsport/index.html">
Übersicht Radsport
</a>
</li>
<li>
<a href="/radsport/tourdefrance/index.html">
Tour de France
</a>
</li>
<li>
<a href="/radsport/vuelta-a-espana/index.html">
Vuelta a España
</a>
</li>
<li>
<a href="/radsport/deutschland-tour/index.html">
Deutschland Tour
</a>
</li>
<li>
<a href="/radsport/ergebnisse/index.html">
Ergebnisse
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a15'}">
<span class="collapsed  subressort " data-ctrl-csub-a15-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/navipunkt-mehr/index.html">
Mehr Sport
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a15-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/navipunkt-mehr/index.html">
Übersicht Mehr Sport
</a>
</li>
<li>
<a href="/navipunkt-mehr/navipunkt1/index.html">
Handball
</a>
</li>
<li>
<a href="/navipunkt-mehr/navipunkt2/index.html">
Basketball
</a>
</li>
<li>
<a href="/navipunkt-mehr/navipunkt3/index.html">
Eishockey
</a>
</li>
<li>
<a href="/navipunkt-mehr/navipunkt4/index.html">
Motorsport
</a>
</li>
<li>
<a href="/navipunkt-mehr/navipunkt5/index.html">
Tennis
</a>
</li>
<li>
<a href="/navipunkt-mehr/navipunkt6/index.html">
American Football
</a>
</li>
<li>
<a href="/navipunkt-mehr/navipunkt7/index.html">
Golf
</a>
</li>
<li>
<a href="/navipunkt-mehr/navipunkt8/index.html">
Leichtathletik
</a>
</li>
</ul>
<li>
<span class="collapsed subressort ">
<a href="/investigativ/index.html">
Hintergrund
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/regional/index.html">
Regional
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a16'}">
<span class="collapsed  subressort " data-ctrl-csub-a16-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/tor-des-monats/index.html">
Tor des Monats
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a16-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/tor-des-monats/index.html">
Übersicht Tor des Monats
</a>
</li>
<li>
<a href="/tor-des-monats/abstimmung/index.html">
Abstimmung
</a>
</li>
<li>
<a href="/tor-des-monats/archiv/index.html">
Archiv
</a>
</li>
<li>
<a href="/tor-des-monats/bestespieler/index.html">
Beste Torschützen
</a>
</li>
<li>
<a href="/tor-des-monats/besteteams/index.html">
Beste Teams
</a>
</li>
<li>
<a href="/tor-des-monats/suche/index.html">
Tore suchen
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a17'}">
<span class="collapsed  subressort " data-ctrl-csub-a17-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/sendung/index.html">
TV
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a17-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/sendung/index.html">
Übersicht TV
</a>
</li>
<li>
<a href="/sendung/programm/index.html">
Programm
</a>
</li>
<li>
<a href="/sendung/moderation/index.html">
Moderation &amp; Reportage
</a>
</li>
</ul>
</ul>
</div>
</div>
<!--googleoff: index-->
<noscript>
<div class="naviChooser">
<form action="/system/formnavi.jsp" method="post">
<p>Detail Navigation:</p>
<select name="path" class="naviSelect">
<option value="/">sportschau.de</option>
<optgroup label="Live & Ergebnisse">
<option value="/live-und-ergebnisse">Übersicht Live & Ergebnisse</option>
</optgroup>
<optgroup label="Fußball">
<option value="/fussball">Übersicht Fußball</option>
<option value="/fussball/vereine">Vereine</option>
<option value="/fussball/bundesliga">Bundesliga</option>
<option value="/fussball/bundesliga/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga/tore-karten-sperren" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/bundesliga2">2. Bundesliga</option>
<option value="/fussball/bundesliga2/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga2/tore-karten-sperren" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/bundesliga3">3. Liga</option>
<option value="/fussball/bundesliga3/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga3/tore-karten-sperren" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/dfbpokal">DFB-Pokal</option>
<option value="/fussball/dfbpokal/ergebnisse" class="sub">Runde</option>
<option value="/fussball/championsleague">Champions League</option>
<option value="/fussball/championsleague/spieltag" class="sub">Spieltag</option>
<option value="/fussball/europaleague">Europa League</option>
<option value="/fussball/europaleague/ergebnisse" class="sub">Ergebnisse & Spielplan</option>
<option value="/fussball/europa-conference-league">Europa Conference League</option>
<option value="/fussball/premier-league">Premier League</option>
<option value="/fussball/premier-league/ergebnisse" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/la-liga-primera-division">La Liga</option>
<option value="/fussball/la-liga-primera-division/ergebnisse" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/serie-a">Serie A</option>
<option value="/fussball/serie-a/ergebnisse" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/ligue-1">Ligue 1</option>
<option value="/fussball/ligue-1/ergebnisse" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/nationalmannschaft">Nationalmannschaft</option>
<option value="/fussball/nationalmannschaft/ergebnisse" class="sub">Ergebnisse</option>
<option value="/fussball/uefaeuro2020">EURO 2020</option>
<option value="/fussball/uefaeuro2020/ergebnisse" class="sub">Ergebnisse</option>
<option value="/fussball/uefaeuro2020/spielplan" class="sub">Spielplan kompakt</option>
<option value="/fussball/uefaeuro2020/videos" class="sub">Videos und Audios</option>
<option value="/fussball/uefaeuro2020/deutschesteam" class="sub">Deutsches Team</option>
<option value="/fussball/uefaeuro2020/teams" class="sub">Teams</option>
<option value="/fussball/uefaeuro2020/spielorte" class="sub">Spielorte</option>
<option value="/fussball/u21">U21</option>
<option value="/fussball/mehr-frauenfussball">Frauenfußball</option>
<option value="/fussball/amateurfussball">Amateurfußball</option>
</optgroup>
<optgroup label="Paralympics">
<option value="/paralympics">Übersicht Paralympics</option>
</optgroup>
<optgroup label="Radsport">
<option value="/radsport">Übersicht Radsport</option>
<option value="/radsport/tourdefrance">Tour de France</option>
<option value="/radsport/vuelta-a-espana">Vuelta a España</option>
<option value="/radsport/deutschland-tour">Deutschland Tour</option>
<option value="/radsport/ergebnisse">Ergebnisse</option>
</optgroup>
<optgroup label="Mehr Sport">
<option value="/navipunkt-mehr">Übersicht Mehr Sport</option>
<option value="/navipunkt-mehr/navipunkt1">Handball</option>
<option value="/navipunkt-mehr/navipunkt2">Basketball</option>
<option value="/navipunkt-mehr/navipunkt3">Eishockey</option>
<option value="/navipunkt-mehr/navipunkt4">Motorsport</option>
<option value="/navipunkt-mehr/navipunkt5">Tennis</option>
<option value="/navipunkt-mehr/navipunkt6">American Football</option>
<option value="/navipunkt-mehr/navipunkt7">Golf</option>
<option value="/navipunkt-mehr/navipunkt8">Leichtathletik</option>
</optgroup>
<optgroup label="Hintergrund">
<option value="/investigativ">Übersicht Hintergrund</option>
</optgroup>
<optgroup label="Regional">
<option value="/regional">Übersicht Regional</option>
</optgroup>
<optgroup label="Tor des Monats">
<option value="/tor-des-monats">Übersicht Tor des Monats</option>
<option value="/tor-des-monats/abstimmung">Abstimmung</option>
<option value="/tor-des-monats/archiv">Archiv</option>
<option value="/tor-des-monats/bestespieler">Beste Torschützen</option>
<option value="/tor-des-monats/besteteams">Beste Teams</option>
<option value="/tor-des-monats/suche">Tore suchen</option>
</optgroup>
<optgroup label="TV">
<option value="/sendung">Übersicht TV</option>
<option value="/sendung/programm">Programm</option>
<option value="/sendung/moderation">Moderation & Reportage</option>
</optgroup>
</select>
<input value="Zum Ressort wechseln" type="submit">
</form>
</div>
</noscript>
<!--googleon: index-->

</div>
</div>
</div>
</div>

<div id="content" class="segment" data-page-url="https://www.sportschau.de/fussball/nationalmannschaft/vorbericht-armenien-flicks-balance-zukunft-gegenwart-100.html">
<div class="wrapper equalHeight" role="main">
<div class="section sectionA hidden">
<div class="breadcrumb screenReader">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">sportschau.de</a>
</li>
<li>
<a href="/fussball/index.html">Fußball</a>
</li>
<li>
<a href="/fussball/nationalmannschaft/index.html">Nationalmannschaft</a>
</li>
</ul>
</div>
</div>
<a id="goToContent"></a>

<!-- sportschau -->


<h1 class="siteHeadline hidden">Flicks Balance zwischen Zukunft und Gegenwart</h1>

<div class="section sectionZ sectionArticle">
<article role="article">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<div class="mediaCon mediaTop">
<div class="media mediaA">
<picture>
<source srcset="/fussball/nationalmannschaft/flick-balance-100~_v-ARDFotogalerie.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/nationalmannschaft/flick-balance-100~_v-gseapremiumxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/nationalmannschaft/flick-balance-100~_v-TeaserAufmacher.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/nationalmannschaft/flick-balance-100~_v-TeaserAufmacher.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/nationalmannschaft/flick-balance-100~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/nationalmannschaft/flick-balance-100~_v-gseapremiumxl.jpg" />
<img class="img" alt="David Raum, Hansi Flick und Marco Reus (v.l.)" title="David Raum, Hansi Flick und Marco Reus (v.l.) | Bildquelle: ddp/Sven Simon" src="/fussball/nationalmannschaft/flick-balance-100~_v-gseapremiumxl.jpg" loading="lazy"/>
</picture>
</div>
</div>
<p class="dachzeile small">Fußball | WM-Qualifikation</p>
<h3 class="headline small">Flicks Balance zwischen Zukunft und Gegenwart</h3>
<p class="autor small">Von Robin Tillenburg</p>
<div class="socialMedia">
<div class="mod modSharing">
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sportschau.de%2Ffussball%2Fnationalmannschaft%2Fvorbericht-armenien-flicks-balance-zukunft-gegenwart-100.html" target="_blank" title="Bei Facebook teilen. Link öffnet in neuem Fenster"><img alt="Bei Facebook teilen" src="/resources/img/base/icon/sharing_fb.svg"></a>
</li>
<li class="twitter">
<a href="http://twitter.com/share?url=https%3A%2F%2Fwww.sportschau.de%2Ffussball%2Fnationalmannschaft%2Fvorbericht-armenien-flicks-balance-zukunft-gegenwart-100.html&text=Flicks+Balance+zwischen+Zukunft+und+Gegenwart&via=sportschau" target="_blank" title="Bei Twitter teilen. Link öffnet in neuem Fenster"><img alt="Bei Twitter teilen" src="/resources/img/base/icon/sharing_twitter.svg"></a>
</li>
<li class="email">
<a href="mailto:?subject=Linktipp%3A%20Flicks%20Balance%20zwischen%20Zukunft%20und%20Gegenwart&body=Linktipp%3A%20Flicks%20Balance%20zwischen%20Zukunft%20und%20Gegenwart%0Ahttps%3A%2F%2Fwww.sportschau.de%2Ffussball%2Fnationalmannschaft%2Fvorbericht-armenien-flicks-balance-zukunft-gegenwart-100.html" target="_blank" title="Via E-Mail empfehlen"><img alt="Via E-Mail empfehlen" src="/resources/img/base/icon/sharing_email.svg"></a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Linktipp%3A%20Flicks%20Balance%20zwischen%20Zukunft%20und%20Gegenwart%20https%3A%2F%2Fwww.sportschau.de%2Ffussball%2Fnationalmannschaft%2Fvorbericht-armenien-flicks-balance-zukunft-gegenwart-100.html" target="_blank" title="Via WhatsApp empfehlen"><img alt="Via WhatsApp empfehlen" src="/resources/img/base/icon/sharing_whatsapp.svg"></a>
</li>
<li class="print">
<a href="#" title="Seite drucken" onclick="app.printWindow();
return false;">
<img alt="Seite drucken" src="/resources/img/base/icon/sharing_print.svg">
</a>
</li>
</ul>
</div>
</div>
</div>

<a id="articleStart"></a>
<p class="einleitung small">Nachhaltig spielerisch verbessern und in jedem Spiel drei Punkte einfahren. Hansi Flicks Aufgabe als Bundestrainer ist ein Balanceakt zwischen Zukunftsperspektive und gegenwärtigen Erfolgen. Das macht personelle Veränderungen riskant.</p>

</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<p class="text small">Dass die Aufgabe, die deutsche Fußball-Nationalmannschaft nach mehreren Jahren spielerischer Blutarmut und mäßigem sportlichen Erfolg wieder beiderseits in die richtige Spur zu bringen, nicht mit Handauflegen funktionieren würde, war Hansi Flick klar. Es dürfte jedem im Umfeld des <abbr title="Deutscher Fußball Bund">DFB</abbr>-<span lang="en">Teams</span> klar gewesen sein. </p>
<h2 class="subtitle small">Keine "Wunderheilung" über Nacht</h2>
<p class="text small">Aber Menschen wissen auch, dass sie mit an Sicherheit grenzender Wahrscheinlichkeit nicht im Lotto gewinnen können - und dennoch machen über sieben Millionen Deutsche regelmäßig ihre sieben Kreuze. Und sie schwang im Vorlauf des ersten Länderspiels unter Hans-Dieter Flick dann doch ein bisschen mit - sowohl bei Beteiligten als auch bei den Medienschaffenden und in ganz "Fußball-Deutschland" - die irrationale Hoffnung, dass sich alles doch sofort wieder in Glanz und Gloria verwandeln würde, wenn der "Sextuple-Sieger" Flick die Zügel in die Hand nehmen würde. </p>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modHeadline small">
<div class="boxCon">
<div class="box">
<div class="teaser">
<div class="linklist">
<ul class="list">
<li >
<a href="https://livecenter.sportschau.de/fussball/fifa-wm-quali-europa/spiele-und-ergebnisse/" >
<span>WM-Qualifikation, Gruppe J</span> <span>|</span> <strong>überblick</strong>
</a>
</li>
<li >
<a href="https://livecenter.sportschau.de/fussball/fifa-wm-quali-europa/ma9168087/deutschland_armenien/liveticker/" >
<span>Sonntag ab 20.30 Uhr</span> <span>|</span> <strong>live-ticker</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<p class="text small">Daraus - und aus dem erhofften befreienden Kantersieg gegen Liechtenstein - wurde nichts. Und schon nach wenigen Minuten war dann auch für die optimistischsten Zuschauer zu sehen, dass auch Flick wohl viel Zeit und harte Arbeit brauchen wird, um den <span lang="en">Turnaround</span> zu schaffen. Trotz der vielen ohne Frage talentierten Spieler - aus der Startelf spielen bis auf Bernd Leno alle bei <span lang="en">Champions-League</span>-Klubs - <a href="/fussball/nationalmannschaft/hansi-flick-liechtenstein-deutschland-armenien-100.html" rel="neutral" title="Fußball | WM-Qualifikation: Holpriges Flick-Debüt - &quot;nichts hat so wirklich funktioniert&quot;">sah das Geschehen auf dem Rasen oft genauso statisch und uninspiriert</a> aus wie zuletzt meist unter Joachim Löw.<cite> "Nach drei Trainingseinheiten" </cite>könne er <cite>"der Mannschaft keinen Vorwurf machen"</cite>, dass noch nicht alles funktioniere, sagte Flick. Das ist wahr - trotzdem hätte es gegen die Nummer 189 der Weltrangliste mehr sein dürfen. Mehr sein müssen. </p>
<h2 class="subtitle small">Eigentlich nur noch "Pflichtsiege"</h2>
<p class="text small">Weil der nächste Gegner Armenien <a href="https://livecenter.sportschau.de/fussball/fifa-wm-quali-europa/ma9168087/deutschland_armenien/liveticker/" rel="neutral" title="Sonntag ab 20.30 Uhr">(Sonntag, 05.09.2021, 20.45 Uhr)</a> mit bisher drei Siegen und einem Remis in der auf dem Papier eigentlich leichten <abbr title="Weltmeisterschaft">WM</abbr>-Qualifikationsgruppe J die Tabellenführung inne hat, ist davon auszugehen, dass die Aufgabe gegen die Elf um Henrik Mkhitaryan schwieriger wird, als gegen Liechtenstein, das zwar tapfer verteidigte, aber kaum einmal die Mittellinie überquerte. Auf dem Papier ist aber auch das eine Aufgabe, die für das hochveranlagte <abbr title="Deutscher Fußball Bund">DFB</abbr>-Personal in die Kategorie "Pflichtsieg" fallen müsste. </p>
<p class="text small">Das weiß auch der neue Bundestrainer - Flick wird deshalb wohl seine "A-Elf" aufbieten. Also mit Manuel Neuer, Leon Goretzka und <span lang="fr">Serge</span> Gnabry spielen, wahrscheinlich auch mit Antonio Rüdiger. Was in der Wahrnehmung gerne auch mal vergessen wird: Das sind die gleichen Spieler, die unter Löw zuletzt in Schlüsselrollen an den wenig glanzvollen Auftritten beteiligt waren. </p>
<h2 class="subtitle small">Wann rücken die <span lang="en">Youngster</span> rein?</h2>
<p class="text small">Auch wenn Flick mit David Raum, Nico Schlotterbeck und Karim Adeyemi gleich drei Neulinge in den Kader berief, wäre die Kritik groß, würde er seine Startelf komplett umkrempeln und diverse erprobte <span lang="en">Champions-League</span>-Spieler für <span lang="en">Youngster</span> auf die Bank verbannen und die Leistung bliebe aus. Es würde als Aktionismus abgetan - wohl zurecht.</p>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon modConGlossar modConAudio podcasts audiomodul">
<div class="mod modA modGlossar shortNews">
<div class="boxCon">
<div class="box" id="audiolist_audio_load_m5688277115151816336_audio-dfb-team-bundestrainer-flick-hat-die-jungen-im-blick-100_0">
<div class="teaser">
<div class="mediaCon small">
<div class="media mediaA audioLink">
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "AudioObject",
"image" : [ {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/fussball/nationalmannschaft/hansi-flick-174~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600
} ],
"headline" : "DFB-Team: Bundestrainer Flick hat die Jungen im Blick",
"keywords" : [ "Fußball", "Nationalmannschaft", "Hansi Flick", "junge Spieler" ],
"publisher" : {
"@type" : "Organization",
"name" : "sportschau.de",
"logo" : {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/resources/img/amp/json_logo_amp.png",
"height" : 60,
"width" : 340
}
},
"description" : "Wer kann dem Spiel der deutschen Nationalmannschaft neue Impulse geben? Bundestrainer Hansi Flick nimmt bei der Beantwortung dieser Frage auch die jungen Spieler in den Blick.",
"name" : "Nationalmannschaft: Bundestrainer Flick hat die Jungen im Blick",
"datePublished" : "2021-09-04T11:27+02:00",
"dateModified" : "2021-09-04T11:27+02:00",
"duration" : "PT02M10S",
"uploadDate" : "2021-09-04T00:00:00.000+02:00",
"productionCompany" : {
"@type" : "Organization",
"name" : "ARD"
},
"thumbnailURL" : [ "https://www.sportschau.de/fussball/nationalmannschaft/hansi-flick-174~_v-gseagaleriexl.jpg" ],
"expires" : "2022-09-04T00:00+02:00",
"@id" : "https://www.sportschau.de/fussball/nationalmannschaft/audio-dfb-team-bundestrainer-flick-hat-die-jungen-im-blick-100.html",
"url" : "https://www.sportschau.de/fussball/nationalmannschaft/audio-dfb-team-bundestrainer-flick-hat-die-jungen-im-blick-100.html"
}
</script>
<!-- MicroData fuer Google -->
<a href="/fussball/nationalmannschaft/audio-dfb-team-bundestrainer-flick-hat-die-jungen-im-blick-100.html" class="mediaLink audio"
data-extension-ard='{"mediaObj":{"url":"http://deviceids-medp.wdr.de/ondemand/252/2522801.js"}}' title="Audio starten">
<img class="spacer" src="/resources/img/base/spacer/16.png" title="" alt="">
<picture>
<source srcset="/fussball/nationalmannschaft/hansi-flick-174~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/nationalmannschaft/hansi-flick-174~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/nationalmannschaft/hansi-flick-174~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/nationalmannschaft/hansi-flick-174~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/nationalmannschaft/hansi-flick-174~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/nationalmannschaft/hansi-flick-174~_v-ARDAustauschformat.jpg" />
<img class="cover" alt="Hansi Flick" title="Hansi Flick | Bildquelle: Alexander Hassenstein/Getty Images" src="/fussball/nationalmannschaft/hansi-flick-174~_v-ARDAustauschformat.jpg" loading="lazy"/>
</picture>
<span class="hidden">Audio starten, abbrechen mit Escape</span>
</a>
<!--googleoff: index-->
<div class="relatedAudioContent" style="display: none;" aria-hidden="true">
<div class="linklist">
<ul class="list">
<li>
<a href="/fussball/nationalmannschaft/audio-hansi-flick-mannschaft-braucht-selbstvertrauen-100.html" title="Hansi Flick: &#034;Mannschaft braucht Selbstvertrauen&#034;">
<div class="mediaCon">
<div class="media mediaA">
<img src="/newsticker/dpa-hansi-flick-feiert-seine-premiere-als-bundestrainer-image100~_v-TeaserNormal.jpg"    title="Hansi Flick feiert seine Premiere als Bundestrainer. | Bildquelle: Sven Hoppe/dpa" alt="Hansi Flick feiert seine Premiere als Bundestrainer."    >
</div>
</div>
<div class="relatedAudioMeta">Hansi Flick: "Mannschaft braucht Selbstvertrauen" | 02.09.2021 | 04:12 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/nationalmannschaft/audio-joshua-kimmich--haben-uns-schwer-getan-100.html" title="Joshua Kimmich: &#034; Haben uns schwer getan&#034;">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/bundesliga/sportschau-sendungslogo-100~_v-TeaserNormal.jpg"    title="Sportschau-Logo | Bildquelle: wdr" alt="Sportschau-Logo"    >
</div>
</div>
<div class="relatedAudioMeta">Joshua Kimmich: " Haben uns schwer getan" | 02.09.2021 | 02:12 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/nationalmannschaft/audio-marco-reus-freue-mich-dass-ich-wieder-dabei-bin-100.html" title="Marco Reus: &#034;Freue mich, dass ich wieder dabei bin&#034;">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/nationalmannschaft/reus-dfb100~_v-TeaserNormal.jpg"    title="Marco Reus jubelt mit Jonas Hofmann, Leroy Sane und Timo Werner | Bildquelle: dpa" alt="Marco Reus jubelt mit Jonas Hofmann, Leroy Sane und Timo Werner"    >
</div>
</div>
<div class="relatedAudioMeta">Marco Reus: "Freue mich, dass ich wieder dabei bin" | 02.09.2021 | 01:53 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/nationalmannschaft/audio-deutschland-gewinnt-in-liechtenstein-die-audio-highlights-100.html" title="Deutschland gewinnt in Liechtenstein: Die Audio-Highlights">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/nationalmannschaft/deutschland-liechtenstein-spielszene104~_v-TeaserNormal.jpg"    title="Deutschland jubelt im Länderspiel gegen Liechtenstein | Bildquelle: afp" alt="Deutschland jubelt im Länderspiel gegen Liechtenstein"    >
</div>
</div>
<div class="relatedAudioMeta">Deutschland gewinnt in Liechtenstein: Die Audio-Highlights | 02.09.2021 | 02:46 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/nationalmannschaft/audio-kimmich-hatten-uns-viel-mehr-vorgenommen-100.html" title="Kimmich: &#034;Hatten uns viel mehr vorgenommen&#034;">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/nationalmannschaft/kimmich-dfb100~_v-TeaserNormal.jpg"    title="Joshua Kimmich | Bildquelle: getty" alt="Joshua Kimmich"    >
</div>
</div>
<div class="relatedAudioMeta">Kimmich: "Hatten uns viel mehr vorgenommen" | 02.09.2021 | 02:12 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/nationalmannschaft/audio-hohe-fachkompetenz-und-empathie---das-ist-hansi-flick-100.html" title="Hohe Fachkompetenz und Empathie - das ist Hansi Flick">
<div class="mediaCon">
<div class="media mediaA">
<img src="/newsticker/dpa-wird-sein-erstes-spiel-als-fussball-bundestrainer-absolvieren-hansi-flick-imageneu100~_v-TeaserNormal.jpg"    title="Wird sein erstes Spiel als Fußball-Bundestrainer absolvieren: Hansi Flick. | Bildquelle: Tom Weller/dpa" alt="Wird sein erstes Spiel als Fußball-Bundestrainer absolvieren: Hansi Flick."    >
</div>
</div>
<div class="relatedAudioMeta">Hohe Fachkompetenz und Empathie - das ist Hansi Flick | 02.09.2021 | 03:13 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/audio-moriba-pongracic-fernandes-transferschluss-in-der-bundesliga-100.html" title="Moriba, Pongracic, Fernandes: Transferschluss in der Bundesliga">
<div class="mediaCon">
<div class="media mediaA">
<img src="/newsticker/dpa-kommt-aus-mainz-nach-bielefeld-edimilson-fernandes-image100~_v-TeaserNormal.jpg"    title="Kommt aus Mainz nach Bielefeld: Edimilson Fernandes. | Bildquelle: Torsten Silz/dpa" alt="Kommt aus Mainz nach Bielefeld: Edimilson Fernandes."    >
</div>
</div>
<div class="relatedAudioMeta">Moriba, Pongracic, Fernandes: Transferschluss in der Bundesliga | 31.08.2021 | 00:56 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/nationalmannschaft/audiostream-live-hoeren---island-gegen-deutschland-in-der-wm-qualifikation-100.html" title="Live hören - Island gegen Deutschland in der WM-Qualifikation">
<div class="mediaCon">
<div class="media mediaA">
<img src="/newsticker/dpa-ein-symbol-dieser-em-die-regenbogen-kapitaensbinde-von-dfb-keeper-manuel-neuer-image100~_v-TeaserNormal.jpg"    title="Ein Symbol dieser EM: Die Regenbogen-Kapitänsbinde von DFB-Keeper Manuel Neuer. | Bildquelle: Christian Charisius/dpa" alt="Ein Symbol dieser EM: Die Regenbogen-Kapitänsbinde von DFB-Keeper Manuel Neuer."    >
</div>
</div>
<div class="relatedAudioMeta">Live hören - Island gegen Deutschland in der WM-Qualifikation | 08.09.2021 | 02:00:00 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/nationalmannschaft/audiostream-live-hoeren---deutschland-gegen-armenien-in-der-wm-qualifikation-100.html" title="Live hören - Deutschland gegen Armenien in der WM-Qualifikation">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/uefaeuro2020/merkel-352~_v-TeaserNormal.jpg"    title="DFB-Spieler Ilkay Gündogan | Bildquelle: firo/fromme" alt="DFB-Spieler Ilkay Gündogan"    >
</div>
</div>
<div class="relatedAudioMeta">Live hören - Deutschland gegen Armenien in der WM-Qualifikation | 05.09.2021 | 02:00:00 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/bundesliga/audio-wolfsburg-gewinnt-gegen-leipzig-die-audio-highlights-100.html" title="Wolfsburg gewinnt gegen Leipzig: Die Audio-Highlights">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/bundesliga/wolfsburg-188~_v-TeaserNormal.jpg"    title="Roussillon (r.) jubelt mit Kevin Mbabu nach seinem Tor zum 1:0  | Bildquelle: imago images/regios24" alt="Roussillon (r.) jubelt mit Kevin Mbabu nach seinem Tor zum 1:0 "    >
</div>
</div>
<div class="relatedAudioMeta">Wolfsburg gewinnt gegen Leipzig: Die Audio-Highlights | 29.08.2021 | 02:16 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/bundesliga/audio-borussia-moenchengladbach-verliert-gegen-union-die-audio-highlights-100.html" title="Borussia Mönchengladbach verliert gegen Union: Die Audio-Highlights">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/bundesliga/union-144~_v-TeaserNormal.jpg"    title="Die Spieler von Union Berlin bejubeln einen Treffer | Bildquelle: imago images/Nordphoto" alt="Die Spieler von Union Berlin bejubeln einen Treffer"    >
</div>
</div>
<div class="relatedAudioMeta">Borussia Mönchengladbach verliert gegen Union: Die Audio-Highlights | 29.08.2021 | 02:04 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/bundesliga2/audio-werder-bremen-gewinnt-gegen-hansa-rostock-die-audio-highlights-100.html" title="Werder Bremen gewinnt gegen Hansa Rostock: Die Audio-Highlights">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/bundesliga2/bundesliga-364~_v-TeaserNormal.jpg"    title="SV Werder Bremen vs. FC Hansa Rostock | Bildquelle: imago images/Fotostand" alt="SV Werder Bremen vs. FC Hansa Rostock"    >
</div>
</div>
<div class="relatedAudioMeta">Werder Bremen gewinnt gegen Hansa Rostock: Die Audio-Highlights | 29.08.2021 | 02:05 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
</ul>
</div>
</div>
<!--googleon: index-->
</div>
<div class="mediaDescription teaser small">
<h3 class="headline">DFB-Team: Bundestrainer Flick hat die Jungen im Blick</h3>
<p class="infotext">
<span class="mediaSerial">Sportschau</span><span class="hidden">. </span>
<span class="mediaDate">04.09.2021</span><span class="hidden">. </span>
<span class="mediaDuration">02:10 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaExpiry">Verfügbar bis 04.09.2022</span><span class="hidden">. </span>
<span class="mediaStation">ARD</span><span class="hidden">. </span>
</p>
<br>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<p class="text small">Trotzdem machten eben jene erprobte <span lang="en">Champions-League</span>-Spieler nicht gerade Werbung für eine Startelf-Garantie. Sie boten eher Argumente dafür, dass Flick ihnen doch schneller als gedacht auch mal junge Talente wie den gegen Liechtenstein zumindest phasenweise Esprit versprühenden Jamal Musiala oder den pfeilschnellen Adeyemi für die Offensive vorziehen sollte. </p>
<h2 class="subtitle small">Gleiche Spieler - gleiche Leistung</h2>
<div class="mediaCon mediaLeft small">
<div class="media mediaA">
<picture>
<source srcset="/fussball/bundesliga/elf-des-tages-624~_v-gseaclassicxl.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/bundesliga/elf-des-tages-624~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/bundesliga/elf-des-tages-624~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/bundesliga/elf-des-tages-624~_v-ARDAustauschformat.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/bundesliga/elf-des-tages-624~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/bundesliga/elf-des-tages-624~_v-ARDAustauschformat.jpg" />
<img class="img" alt="Florian Wirtz" title="Florian Wirtz | Bildquelle: Oryk HAIST/SVEN SIMON" src="/fussball/bundesliga/elf-des-tages-624~_v-ARDAustauschformat.jpg" loading="lazy"/>
</picture>
</div>
</div>
<p class="text small">Gegen Armenien wird das von Beginn an wohl nicht passieren, dafür ist das Spiel zu wichtig. Eine Niederlage würde bedeuten, dass Platz eins in der Gruppe - und nur der bringt die direkte Qualifikation - nicht mehr aus eigener Kraft erreichbar wäre. Ein Sieg wiederum würde die <abbr title="Deutscher Fußball Bund">DFB</abbr>-Elf auf Platz eins hieven. Aber es ist trotzdem wahrscheinlich, dass der Bundestrainer schon konkrete Einsatz-Ideen für die Nachwuchskräfte im Kopf hat, zu denen ja auch Florian Wirtz gehört.</p>
<p class="text small">Es ist nicht bekannt, ob Flick die "Wahnsinns-Definition", kennt, die man Albert Einstein zuschreibt. Aber egal ob es nun der berühmte Physiker war, der sie formuliert hat, oder nicht - sie passt hier ganz gut. Sie lautet: <cite>"Die Definition von Wahnsinn ist, immer wieder das Gleiche zu tun und andere Ergebnisse zu erwarten."</cite> Wer ernsthaft gedacht hat, dass die nahezu exakt gleichen Spieler wenige Wochen und drei Trainingseinheiten später mit dem ehemaligen Co-Trainer ihres alten Übungsleiters plötzlich einen völlig anderen, schöneren und erfolgreicheren Fußball spielen, der hat den Lottogewinn auch fest im Finanzplan verankert. </p>
<p class="text small">Flick braucht ein bisschen Zeit für eine faire Bewertung seiner Leistung als Bundestrainer - auch wenn die Mannschaft natürlich aufgrund der Niederlage gegen Nordmazedonien auf dem Weg zu neuer Stärke zum Siegen verdammt ist. Aber wenn das <abbr title="Deutscher Fußball Bund">DFB</abbr>-<span lang="en">Team</span> nicht zeitnah eine spielerische Weiterentwicklung zeigt, muss es auch beim Spielerpersonal personelle Veränderungen geben, selbst wenn das konstant knappe Siege produzieren sollte. Flick, der bei Amtsantritt betonte, dass bei ihm nur nach Leistung nominiert wird, wird das auch wissen. </p>
<p id="ardAbbinder" class="text small">
<span class="stand">
<span id="ardStand">Stand: 04.09.2021, 11:13</span>
</span>
</p>
</div>
</div>
</div>
</div>
</div>



</article>
</div>
<div class="section sectionC sectionArticle">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">Mehr zum Thema</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="https://livecenter.sportschau.de/fussball/fifa-wm-quali-europa/spiele-und-ergebnisse/" >
<span>WM-Qualifikation, Gruppe J</span> <span>|</span> <strong>überblick</strong>
</a>
</li>
<li >
<a href="https://livecenter.sportschau.de/fussball/fifa-wm-quali-europa/ma9168087/deutschland_armenien/liveticker/" >
<span>Sonntag ab 20.30 Uhr</span> <span>|</span> <strong>live-ticker</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">
<a href="/fussball/nationalmannschaft/index.html">
Nationalmannschaft
</a>
</h3>

<div class="teaser">
<a href="/fussball/nationalmannschaft/hansi-flick-liechtenstein-deutschland-armenien-100.html" title="Holpriges Flick-Debüt - &#034;nichts hat so wirklich funktioniert&#034;">
<div class="mediaCon">
<div class="media mediaA audio ">
<picture>
<source srcset="/fussball/nationalmannschaft/hansi-flick-172~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/nationalmannschaft/hansi-flick-172~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/nationalmannschaft/hansi-flick-172~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/nationalmannschaft/hansi-flick-172~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/nationalmannschaft/hansi-flick-172~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/nationalmannschaft/hansi-flick-172~_v-gseaclassicxl.jpg" />
<img class="img" alt="Bundestrainer Hansi Flick gestikuliert im Spiel gegen Liechtenstein" title="Bundestrainer Hansi Flick gestikuliert im Spiel gegen Liechtenstein | Bildquelle: Alexander Hassenstein/Getty Images" src="/fussball/nationalmannschaft/hansi-flick-172~_v-gseaclassicxl.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
Holpriges Flick-Debüt - "nichts hat so wirklich funktioniert"
</h4>
<p class="teasertext">
Was bleibt von Hansi Flicks Debüt als Bundestrainer? Ein holpriger Sieg, eine Aufstellung mit psychologischen Aspekten - und die Aussicht, dass gegen Armenien vieles anders wird.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
<div class="linklist">
<ul class="list">
<li >
<a href="https://livecenter.sportschau.de/fussball/fifa-wm-quali-europa/spiele-und-ergebnisse/" >
<span>WM-Qualifikation</span> <span>|</span> <strong>ergebnisse</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="box">
<h3 class="ressort">
<a href="/fussball/nationalmannschaft/index.html">
Nationalmannschaft
</a>
</h3>

<div class="teaser">
<a href="/fussball/nationalmannschaft/spielbericht-liechtenstein-deutschland-100.html" title="Flick-Einstand: Deutschland gewinnt gegen Liechtenstein und enttäuscht doch">
<div class="mediaCon">
<div class="media mediaA audio ">
<picture>
<source srcset="/fussball/nationalmannschaft/timo-werner-dfb100~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/nationalmannschaft/timo-werner-dfb100~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/nationalmannschaft/timo-werner-dfb100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/nationalmannschaft/timo-werner-dfb100~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/nationalmannschaft/timo-werner-dfb100~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/nationalmannschaft/timo-werner-dfb100~_v-gseaclassicxl.jpg" />
<img class="img" alt="Timo Werner trifft zum 1:0" title="Timo Werner trifft zum 1:0 | Bildquelle: IMAGO / Geisser" src="/fussball/nationalmannschaft/timo-werner-dfb100~_v-gseaclassicxl.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
Flick-Einstand: Deutschland gewinnt gegen Liechtenstein und enttäuscht doch
</h4>
<p class="teasertext">
Der Sieg des deutschen Fußball-Nationalteams in der WM-Qualifikation gegen Liechtenstein war nie gefährdet. Von Aufbruchstimmung war beim DFB-Team aber wenig zu spüren.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
<div class="box">
<h3 class="ressort">
<a href="/newsticker/index.html">
Newsticker
</a>
</h3>

<div class="teaser">
<a href="/newsticker/dpa-hansi-flick-wir-muessen-liefern-wenn-es-zaehlt-story100.html" title="Hansi Flick: &#034;Wir müssen liefern, wenn es zählt&#034;">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/newsticker/dpa-bundestrainer-hansi-flick-sieht-sich-noch-ganz-am-anfang-image100~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/newsticker/dpa-bundestrainer-hansi-flick-sieht-sich-noch-ganz-am-anfang-image100~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/newsticker/dpa-bundestrainer-hansi-flick-sieht-sich-noch-ganz-am-anfang-image100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/newsticker/dpa-bundestrainer-hansi-flick-sieht-sich-noch-ganz-am-anfang-image100~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/newsticker/dpa-bundestrainer-hansi-flick-sieht-sich-noch-ganz-am-anfang-image100~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/newsticker/dpa-bundestrainer-hansi-flick-sieht-sich-noch-ganz-am-anfang-image100~_v-gseaclassicxl.jpg" />
<img class="img" alt="Sieht noch einiges an Arbeit für sich: Bundestrainer Hansi Flick." title="Sieht noch einiges an Arbeit für sich: Bundestrainer Hansi Flick. | Bildquelle: Sven Hoppe/dpa" src="/newsticker/dpa-bundestrainer-hansi-flick-sieht-sich-noch-ganz-am-anfang-image100~_v-gseaclassicxl.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
Hansi Flick: "Wir müssen liefern, wenn es zählt"
</h4>
<p class="teasertext">
Hansi Flick ist mit seinem Einstandsspiel als Bundestrainer nicht ganz zufrieden. Er spricht nach dem 2:0 gegen Liechtenstein die Mängel klar an und benennt sofort das Ziel gegen Armenien.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
<div class="box">
<h3 class="ressort">
<a href="/fussball/nationalmannschaft/index.html">
Nationalmannschaft
</a>
</h3>

<div class="teaser">
<a href="/fussball/nationalmannschaft/dpa-nach-fussverletzung-gosens-zu-untersuchungen-nach-stuttgart-story100.html" title="Gosens erleidet Kapselverletzung im linken Fuß ">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/newsticker/dpa-verletzte-sich-gegen-liechtenstein-am-fuss-robin-gosens-image100~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/newsticker/dpa-verletzte-sich-gegen-liechtenstein-am-fuss-robin-gosens-image100~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/newsticker/dpa-verletzte-sich-gegen-liechtenstein-am-fuss-robin-gosens-image100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/newsticker/dpa-verletzte-sich-gegen-liechtenstein-am-fuss-robin-gosens-image100~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/newsticker/dpa-verletzte-sich-gegen-liechtenstein-am-fuss-robin-gosens-image100~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/newsticker/dpa-verletzte-sich-gegen-liechtenstein-am-fuss-robin-gosens-image100~_v-gseaclassicxl.jpg" />
<img class="img" alt="Verletzte sich gegen Liechtenstein am Fuß: Robin Gosens." title="Verletzte sich gegen Liechtenstein am Fuß: Robin Gosens. | Bildquelle: Sven Hoppe/dpa" src="/newsticker/dpa-verletzte-sich-gegen-liechtenstein-am-fuss-robin-gosens-image100~_v-gseaclassicxl.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
Gosens erleidet Kapselverletzung im linken Fuß
</h4>
<p class="teasertext">
Außenverteidiger Robin Gosens hat im WM-Qualifikationsspiel der deutschen Nationalmannschaft gegen Liechtenstein (2:0) eine Kapselverletzung im linken Fuß erlitten.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
<div class="box">
<h3 class="ressort">
<a href="/fussball/nationalmannschaft/index.html">
Nationalmannschaft
</a>
</h3>

<div class="teaser">
<a href="/fussball/nationalmannschaft/einzelkritik-liechtenstein-deutschland-100.html" title="Sané fällt ab und auf, Havertz taucht ab - die Einzelkritik">
<div class="mediaCon">
<div class="media mediaA audio ">
<picture>
<source srcset="/fussball/nationalmannschaft/leroy-sane-dfb100~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/nationalmannschaft/leroy-sane-dfb100~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/nationalmannschaft/leroy-sane-dfb100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/nationalmannschaft/leroy-sane-dfb100~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/nationalmannschaft/leroy-sane-dfb100~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/nationalmannschaft/leroy-sane-dfb100~_v-gseaclassicxl.jpg" />
<img class="img" alt="Leroy Sane im Länderspiel gegen Liechtenstein" title="Leroy Sane im Länderspiel gegen Liechtenstein | Bildquelle: dpa" src="/fussball/nationalmannschaft/leroy-sane-dfb100~_v-gseaclassicxl.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
Sané fällt ab und auf, Havertz taucht ab - die Einzelkritik
</h4>
<p class="teasertext">
Leroy Sané war der beste deutsche Spieler. Ein Finale der Champions League ist wohl eher das Ding von Kai Havertz als ein Spiel gegen Liechtenstein. Die Einzelkritik.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">Top-Themen auf sportschau.de</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/tennis/us-open/tennis-portrait-peter-gojowczyk-100.html" >
<span>Gojowczyk: Ein-Mann-Team gegen den Rest der Tenniswelt</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/tennis/us-open/osaka-kuendigt-pause-vom-tennis-an--emotionaler-abschied-100.html" >
<span>Emotionaler Abschied: Osaka kündigt Pause vom Tennis an </span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/tennis/us-open/us-open-freitag-100.html" >
<span>US Open: Kerber und Gojowczyk stehen im Achtelfinale</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fussball/dpa-uefa-chef-ceferin-soll-kritik-an-wm-plan-geuebt-haben-story100.html" >
<span>UEFA-Chef Ceferin kritisiert WM-Plan</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fussball/fussball-fifa-uefa-ligen-wm-alle-zwei-jahre-100.html" >
<span>WM alle zwei Jahre? Wie FIFA und Klubs um den Kalender kämpfen</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/volleyball/volleyball-em-kroatien-deutschland-100.html" >
<span>Deutsche Volleyballer feiern erfolgreichen EM-Auftakt</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="https://www1.wdr.de/mediathek/audio/wdr5/sport-inside/audio-zwischen-pferdeliebe-und-tierquaelerei-100.html" title="Sport inside - der Podcast, WDR 5">
<span class="jmDescription">Zwischen Pferdeliebe und Tierquälerei</span> <span>|</span> <strong>audio</strong>
</a>
</li>
<li >
<a href="/pferdesport/podcast-sport-inside-pferdesport-100.html" >
<span>Diskussion um Modernen Fünfkampf - Chance für den Reitsport</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/pferdesport/dpa-springreiter-gewinnen-bei-heim-emsilber-story100.html" >
<span>Erst traurig, dann fröhlich: Springreiter feiern Silber </span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/beachvolleyball/ndr-beachvolleyball-dm-tholewickler-mit-auftaktsieg-story100.html" >
<span>Beachvolleyball-DM: Viertelfinal-Aus für Ludwig und Körtzinger </span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="breadcrumb">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">sportschau.de</a>
</li>
<li>
<a href="/fussball/index.html">Fußball</a>
</li>
<li>
<a href="/fussball/nationalmannschaft/index.html">Nationalmannschaft</a>
</li>
</ul>
</div>
<div class="poweruser">
<span title="Darstellung der Seite">Darstellung:</span>
<ul>
<li title="Seite passt sich automatisch Ihrem Gerät an"><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">Auto</a></li>
<li title="Seite in Größe XS anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,48); return false;" href="#">XS</a></li>
<li title="Seite in Größe S anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,48); return false;" href="#">S</a></li>
<li title="Seite in Größe M anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,48); return false;" href="#">M</a></li>
<li title="Seite in Größe L anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,48); return false;" href="#">L</a></li>
<li title="Seite in Größe XL anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,48); return false;" href="#">XL</a></li>
</ul>
</div>

</div>
</div>
</div>
<!--googleoff: index-->
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<h2 class="hidden">Links auf weitere Angebotsteile</h2>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks102'}">
<h3 id="gseafooterlinks102-tab" data-ctrl-collfoot-gseafooterlinks102-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks102-panel" role="tab">Service</h3>
<ul id="gseafooterlinks102-panel" data-ctrl-collfoot-gseafooterlinks102-body="{}" aria-labeledby="gseafooterlinks102-tab" role="tabpanel">
<li><a href="/service/app/index.html">Sportschau-App</a></li>
<li><a href="/service/social-media-index-100.html">Social Media</a></li>
<li><a href="/sportschau-hundert-sekunden/sprachgesteuerte-systeme-sportnachrichten-100.html">Sportschau in 100 Sekunden</a></li>
<li><a href="/kompakt132.html">Sportschau kompakt</a></li>
<li><a href="/service/rssfeeds102.html">RSS Feeds</a></li>
<li><a href="/service/newsletter/mobilnewsletterrssindex100.html">Newsletter</a></li>
<li><a href="/sendung/index.html">Infos zur Sendung</a></li>
<li><a href="/sportimfernsehen/index.html">Sport im Fernsehen</a></li>
</ul>
</div>

<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks116'}">
<h3 id="gseafooterlinks116-tab" data-ctrl-collfoot-gseafooterlinks116-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks116-panel" role="tab">sportschau.de</h3>
<ul id="gseafooterlinks116-panel" data-ctrl-collfoot-gseafooterlinks116-body="{}" aria-labeledby="gseafooterlinks116-tab" role="tabpanel">
<li><a href="https://www.sportschau.de/fussball/index.html">Fußball</a></li>
<li><a href="https://www.sportschau.de/fussball/bundesliga/index.html">Fußball - Bundesliga</a></li>
<li><a href="https://www.sportschau.de/fussball/bundesliga2/index.html">Fußball - 2. Liga</a></li>
<li><a href="https://www.sportschau.de/wintersport/index.html">Wintersport</a></li>
<li><a href="https://www.sportschau.de/weitere/index.html">Mehr Sport</a></li>
<li><a href="https://tokio.sportschau.de/">Olympia in Tokio</a></li>
<li><a href="https://www.sportschau.de/ergebnisse_tabellen/index.html">Ergebnisse</a></li>
<li><a href="https://www.sportschau.de/video/index.html">Videos</a></li>
<li><a href="https://www.sportschau.de/sendung/tdm/index.html">Tor des Monats</a></li>
<li><a href="https://www.sportschau.de/sendung/index.html">Sendung</a></li>
</ul>
</div>

<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks100'}">
<h3 id="gseafooterlinks100-tab" data-ctrl-collfoot-gseafooterlinks100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks100-panel" role="tab">Rundfunkanstalten</h3>
<ul id="gseafooterlinks100-panel" data-ctrl-collfoot-gseafooterlinks100-body="{}" aria-labeledby="gseafooterlinks100-tab" role="tabpanel">
<li><a href="https://www.br.de/">Bayerischer Rundfunk</a></li>
<li><a href="https://www.hessenschau.de/">Hessischer Rundfunk</a></li>
<li><a href="https://www.mdr.de/nachrichten/index.html">Mitteldeutscher Rundfunk</a></li>
<li><a href="https://www.ndr.de/">Norddeutscher Rundfunk</a></li>
<li><a href="https://dein.radiobremen.de/">Radio Bremen</a></li>
<li><a href="https://www.rbb24.de/">Rundfunk Berlin-Brandenburg</a></li>
<li><a href="https://www.sr.de/sr/home/index.html">Saarländischer Rundfunk</a></li>
<li><a href="https://www.swr.de/">Südwestrundfunk</a></li>
<li><a href="https://www1.wdr.de/index.html">Westdeutscher Rundfunk</a></li>
<li><a href="https://www.dw.com/de/themen/s-9077">Deutsche Welle</a></li>
<li><a href="https://www.deutschlandradio.de">Deutschlandradio</a></li>
</ul>
</div>

<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks104'}">
<h3 id="gseafooterlinks104-tab" data-ctrl-collfoot-gseafooterlinks104-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks104-panel" role="tab">Gemeinsame Programme</h3>
<ul id="gseafooterlinks104-panel" data-ctrl-collfoot-gseafooterlinks104-body="{}" aria-labeledby="gseafooterlinks104-tab" role="tabpanel">
<li><a href="https://www.daserste.de/">Das Erste</a></li>
<li><a href="https://one.ard.de/">ONE</a></li>
<li><a href="https://programm.tagesschau24.de/">tagesschau24</a></li>
<li><a href="https://www.3sat.de/">3sat</a></li>
<li><a href="https://www.arte.tv/de">arte</a></li>
<li><a href="https://www.funk.net/">funk</a></li>
<li><a href="https://www.kika.de/">KiKA</a></li>
<li><a href="https://www.phoenix.de/">phoenix</a></li>
</ul>
</div>

<div class="foot">
<h2 class="hidden">Globale Links</h2>
<ul class="help">
<li><a href="/impressum/index.html">Impressum</a>
</li>
<li><a href="/hilfe/index.html">Hilfe</a>
</li>
<li><a href="/kontakt/index.html">Kontakt</a>
</li>
<li><a href="/sportschau-datenschutz-100.html">Datenschutzbestimmungen</a>
</li>
</ul>

<p class="copy">
&copy;
WDR | sportschau.de
</p>
<a class="logo" href="https://www.ard.de/">
<img alt="zu Startseite Sportschau" title="zu Startseite Sportschau" src="/resources/img/base/icon/ard_wse.png"/>
</a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>

<script type="text/javascript" src="/fussball/nationalmannschaft/iframeresizer100.js"></script>
<script type="text/javascript" src="/fussball/nationalmannschaft/dashLiveStreamConfig100.js"></script>

<!--googleon: index-->
</body>
</html>
