<!DOCTYPE html>
<html lang="de" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="pragma" content="no-cache"/>
<meta http-equiv="cache-control" content="no-cache"/>
<!-- AB Testing Script -->
<script type="text/javascript" id="abTestingScript" src="//cdn.bunchbox.co/5eaaa21f8456176a7d5b0efe.min.js"></script>
<link rel="preconnect" href="//www.wdr.de" />
<script type="text/javascript">
var cssPath = '/resources/css/merged_'
var webappVersion = '5.90.2';
</script>
<link rel="preload" as="script" href="/resources/js/merged_scripts.js?version=5.90.2" />
<script type="text/javascript"  src="/resources/js/merged_scripts.js?version=5.90.2"></script>
<link rel="preload" as="style" href="/resources/css/merged_base.css?version=5.90.2" />
<link rel="preload" as="style" href="/resources/css/base/merged_reset.css?version=5.90.2" />
<link rel="preload" as="style" href="/resources/css/base/merged_fonts.css?version=5.90.2" />
<link rel="preload" as="style" href="/resources/css/base/merged_header.css?version=5.90.2" />
<link rel="preload" as="style" href="/resources/css/base/merged_feature.css?version=5.90.2" />
<link rel="preload" as="style" href="/resources/css/base/merged_external.css?version=5.90.2" />
<link rel="preload" as="style" href="/resources/css/base/merged_geodata.css?version=5.90.2" />
<link rel="preload" as="style" href="/resources/css/merged_s.css?version=5.90.2" />
<link rel="preload" as="style" href="/resources/css/merged_xs.css?version=5.90.2" />
<link rel="preload" as="style" href="/resources/css/s/merged_skin.css?version=5.90.2" />
<link rel="preload" as="style" href="/resources/css/xs/merged_skin.css?version=5.90.2" />
<link rel="preload" as="style" href="/fussball/international/tickerteasercss-100.css"/>
<link rel="preload" as="style" href="/fussball/international/audiomodul-filter-fix-sportschau100.css"/>
<link rel="preload" as="style" href="/fussball/international/bulitabellen100.css"/>
<link rel="preload" as="style" href="/fussball/international/podcast-button_fix_100.css"/>
<link rel="preload" as="style" href="/fussball/international/vereinslogosflaggen100.css"/>
<link rel="preload" as="style" href="/fussball/international/fix-sm-integration100.css"/>
<link rel="preload" as="style" href="/fussball/international/sportschau-previewLivestream-xs-fix100.css"/>
<link rel="preload" as="style" href="/fussball/international/broadcast-preview_bereichss_sportschau100.css"/>
<link rel="preload" as="style" href="/fussball/international/bugfix-floating100.css"/>
<meta name="expires" content="0">
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="apple-itunes-app" content="app-id=411447185"/>
<meta name="google-play-app" content="app-id=de.apptelligence.sportschau.android"/>
<meta name="Keywords" content="sportschau.de,Supercup, UEFA, Bayern München, FC Sevilla,Deutschland/International"/>
<meta name="Description" content="Nach einem überaus intensiven Spiel und harten Kampf schlägt der FC Bayern den FC Sevilla nach Verlängerung im Finale um den europäischen Supercup. Damit krönt die Mannschaft von Trainer Hansi Flick, der wieder einmal ein glückliches Händchen bei seinen"/>
<meta name="Author" content="Jörg Strohschein"/>
<meta name="DC.Rights" content="Nur WDR"/>
<meta name="DC.Date" content="2020-09-24T23:32+02:00"/>
<meta name="Publisher" content="sportschau.de"/>
<meta property="og:title" content="Endspiel in Budapest - Der FC Bayern holt sich auch den Supercup"/>
<meta property="og:description" content="Nach einem überaus intensiven Spiel und harten Kampf schlägt der FC Bayern den FC Sevilla nach Verlängerung im Finale um den europäischen Supercup. Damit krönt die Mannschaft von Trainer Hansi Flick, der wieder einmal ein glückliches Händchen bei seinen Wechseln bewies, eine perfekte Saison."/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.sportschau.de/fussball/international/sieg-muenchen-100~_v-gseagaleriexl.jpg"/>
<meta property="og:url" content="https://www.sportschau.de/fussball/international/supercup-fc-sevilla-bayern-spielbericht-100.html"/>
<meta property="article:author" content="WDR"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@sportschau"/>
<meta name="robots" content="index,follow,noarchive"/>
<link rel="amphtml" href="/fussball/international/supercup-fc-sevilla-bayern-spielbericht-100.amp"/>
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "NewsArticle",
"image" : [ {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/fussball/international/sieg-muenchen-100~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600
} ],
"headline" : "Der FC Bayern holt sich auch den Supercup",
"keywords" : [ "Supercup", "UEFA", "Bayern München", "FC Sevilla" ],
"mainEntityOfPage" : {
"@type" : "WebPage",
"@id" : "https://www.sportschau.de/fussball/international/index.html"
},
"publisher" : {
"@type" : "Organization",
"name" : "sportschau.de",
"logo" : {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/resources/img/amp/json_logo_amp.png",
"height" : 60,
"width" : 340
}
},
"description" : "Nach einem überaus intensiven Spiel und harten Kampf schlägt der FC Bayern den FC Sevilla nach Verlängerung im Finale um den europäischen Supercup. Damit krönt die Mannschaft von Trainer Hansi Flick, der wieder einmal ein glückliches Händchen bei seinen Wechseln bewies, eine perfekte Saison.",
"name" : "Endspiel in Budapest - Der FC Bayern holt sich auch den Supercup",
"author" : {
"@type" : "Person",
"name" : "Jörg Strohschein"
},
"datePublished" : "2020-09-25T00:10+02:00",
"dateModified" : "2020-09-25T00:10+02:00",
"uploadDate" : "2020-09-25T00:10:24.240+02:00",
"@id" : "https://www.sportschau.de/fussball/international/supercup-fc-sevilla-bayern-spielbericht-100.html",
"url" : "https://www.sportschau.de/fussball/international/supercup-fc-sevilla-bayern-spielbericht-100.html"
}
</script>
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "BreadcrumbList",
"itemListElement" : [ {
"@type" : "ListItem",
"position" : 1,
"item" : {
"@id" : "https://www.sportschau.de/index.html",
"name" : "sportschau.de"
}
}, {
"@type" : "ListItem",
"position" : 2,
"item" : {
"@id" : "https://www.sportschau.de/fussball/index.html",
"name" : "Fußball"
}
}, {
"@type" : "ListItem",
"position" : 3,
"item" : {
"@id" : "https://www.sportschau.de/fussball/international/index.html",
"name" : "International"
}
} ]
}
</script>
<!-- MicroData fuer Google -->
<title>Endspiel in Budapest - Der FC Bayern holt sich auch den Supercup - International - Fußball - sportschau.de</title>
<!-- Links aus Strukturknoten -->
<link rel="apple-touch-icon" sizes="180x180" href="/resources/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/resources/img/favicon/manifest.json">
<link rel="shortcut icon" href="/resources/img/favicon/favicon.ico">
<meta name="msapplication-config" content="/resources/img/favicon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="stylesheet" type="text/css" href="/resources/css/merged_base.css?version=5.90.2" media="screen"/>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_print.css?version=5.90.2" media="print"/>
<!--googleoff: index-->
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_noScript.css?version=5.90.2"/>
</noscript>
<!--googleon: index-->
<link rel="stylesheet" href="/fussball/international/tickerteasercss-100.css" type="text/css"/>
<link rel="stylesheet" href="/fussball/international/audiomodul-filter-fix-sportschau100.css" type="text/css"/>
<link rel="stylesheet" href="/fussball/international/bulitabellen100.css" type="text/css"/>
<link rel="stylesheet" href="/fussball/international/podcast-button_fix_100.css" type="text/css"/>
<link rel="stylesheet" href="/fussball/international/vereinslogosflaggen100.css" type="text/css"/>
<link rel="stylesheet" href="/fussball/international/fix-sm-integration100.css" type="text/css"/>
<link rel="stylesheet" href="/fussball/international/sportschau-previewLivestream-xs-fix100.css" type="text/css"/>
<link rel="stylesheet" href="/fussball/international/broadcast-preview_bereichss_sportschau100.css" type="text/css"/>
<link rel="stylesheet" href="/fussball/international/bugfix-floating100.css" type="text/css"/>
</head>
<body class="sportschau event fifawm2014 viewL">
<a id="goToHead"></a>
<div id="header" >
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'s':['closeEntries','closeEntriesOnVanish','enable'], 'xs':['closeEntries','closeEntriesOnVanish','enable']}}">
<div role="navigation" class="masternavi" data-ctrl-collHead-entry="{'id':'h3'}">
<a href="#goToContent" class="hidden">zum Inhalt</a>
<a href="#sportschauNavi" class="hidden">zur Navigation</a>
<a href="#sportschauSuche" class="hidden">zur Suche</a>
<div class="mnHolder">
<div class="menueToggle" data-ctrl-collHead-h3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}"><a href="#" >ARD Navigation</a></div>
<ul data-ctrl-collHead-h3-body="{}">
<li class="ard">
<a href="https://www.ard.de/" class="home">ARD Home</a>
</li>
<li class="tagesschau">
<a href="https://www.tagesschau.de/" >Nachrichten</a>
</li>
<li class="sportschau active">
<a href="/index.html">Sport</a>
</li>
<li class="boerse">
<a href="https://www.boerse.ard.de/" >Börse</a>
</li>
<li class="ratgeber">
<a href="https://www.ard.de/ratgeber/" >Ratgeber</a>
</li>
<li class="wissen">
<a href="https://www.ard.de/wissen/" >Wissen</a>
</li>
<li class="kultur">
<a href="https://www.ard.de/kultur/" >Kultur</a>
</li>
<li class="kinder">
<a href="https://www.ard.de/kinder/" >Kinder</a>
</li>
<li class="intern">
<a href="https://www.ard.de/die-ard" >Die ARD</a>
</li>
<li class="tv">
<a href="https://www.daserste.de/" >Fernsehen</a>
</li>
<li class="radio">
<a href="https://www.ard.de/radio/" >Radio</a>
</li>
<li class="ardmt">
<a href="https://www.ardmediathek.de/" >ARD Mediathek</a>
</li>
</ul>
<div class="ardlogo">
<a href="https://www.ard.de/" class="home"></a>
</div>
</div>
</div>
<div class="mnHolder" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}">
<div role="banner" class="logo">
<a href="/index.html" >
<img alt="zu Startseite Sportschau" src="/resources/img/sportschau/banner/logo_base.png" title="zu Startseite Sportschau"/>
</a>
</div>
<div role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'sportschau-suche-id'}">
<a id="wdrSuche" class="hidden"></a>
<div class="searchToggle" data-ctrl-collHead-sportschau-suche-id-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}">
<a href="/suche/index.jsp"><img alt='Lupe' title='Suche' src='/resources/img/base/icon/lupe_gross.png'/></a>
</div>
<form name="form_sportschau-suche-id"
class="searchForm"
method="get"
action="/suche/index.jsp"
data-ctrl-collHead-sportschau-suche-id-body={}
data-ctrl-formular="{'id':'form_sportschau-suche-id'}">
<input
class="searchInput"
name="q"
type="text"
value=""
placeholder="Suche in sportschau.de"
/>
<a	href="/suche/index.jsp"
class="searchSubmit"
data-ctrl-form_sportschau-suche-id-trigger="{'action':{'default':['submit']}}">
<img alt='Lupe' title='Suche' src='/resources/img/base/icon/lupe_gross.png'/>
</a>
</form>
</div>
<div role="navigation" class="subnavi" data-ctrl-navigation="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}" data-ctrl-collHead-entry="{'id':'h1'}">
<a name="sportschauNavi" id="sportschauNavi" class="hidden"></a>
<div class="menueToggle" data-ctrl-collHead-h1-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}">
<a class="" >Men&uuml;</a>
</div>
<ul class="ressorts" data-ctrl-collHead-h1-body="{}">
<li>
<span class="subressort collapsed ">
<a href="/index.html">
Startseite
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/ticker/index.html">
Live
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a1'}">
<span class="collapsed  subressort active" data-ctrl-csub-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/fussball/index.html">
Fußball
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a1-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/fussball/index.html">
Übersicht Fußball
</a>
</li>
<li data-ctrl-csub-entry="{'id':'a2'}">
<span class="collapsed" data-ctrl-csub-a2-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga/index.html">
Bundesliga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a2-body="{}">
<li>
<a href="/fussball/bundesliga/index.html">
Übersicht Bundesliga
</a>
</li>
<li>
<a href="/fussball/bundesliga/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga/planer/index.html">
Bundesliga-Planer
</a>
</li>
<li>
<a href="/fussball/bundesliga/vereine/index.html">
Vereine
</a>
</li>
<li>
<a href="/fussball/bundesliga/tore-karten-sperren/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a3'}">
<span class="collapsed" data-ctrl-csub-a3-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga2/index.html">
2. Bundesliga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a3-body="{}">
<li>
<a href="/fussball/bundesliga2/index.html">
Übersicht 2. Bundesliga
</a>
</li>
<li>
<a href="/fussball/bundesliga2/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga2/virtuelletabelle/index.html">
Virtuelle Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga2/vereine/index.html">
Vereine
</a>
</li>
<li>
<a href="/fussball/bundesliga2/tore-karten-sperren/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a4'}">
<span class="collapsed" data-ctrl-csub-a4-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga3/index.html">
3. Liga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a4-body="{}">
<li>
<a href="/fussball/bundesliga3/index.html">
Übersicht 3. Liga
</a>
</li>
<li>
<a href="/fussball/bundesliga3/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga3/tore-karten-sperren/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a5'}">
<span class="collapsed" data-ctrl-csub-a5-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/dfbpokal/index.html">
DFB-Pokal
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a5-body="{}">
<li>
<a href="/fussball/dfbpokal/index.html">
Übersicht DFB-Pokal
</a>
</li>
<li>
<a href="/fussball/dfbpokal/runde/index.html">
Runde
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a6'}">
<span class="collapsed" data-ctrl-csub-a6-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/championsleague/index.html">
Champions League
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a6-body="{}">
<li>
<a href="/fussball/championsleague/index.html">
Übersicht Champions League
</a>
</li>
<li>
<a href="/fussball/championsleague/spieltag/index.html">
Spieltag
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a7'}">
<span class="collapsed" data-ctrl-csub-a7-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/europaleague/index.html">
Europa League
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a7-body="{}">
<li>
<a href="/fussball/europaleague/index.html">
Übersicht Europa League
</a>
</li>
<li>
<a href="/fussball/europaleague/ergebnisse/index.html">
Ergebnisse &amp; Spielplan
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a8'}">
<span class="collapsed" data-ctrl-csub-a8-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/international/index.html">
International
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a8-body="{}">
<li>
<a href="/fussball/international/index.html">
Übersicht International
</a>
</li>
<li>
<a href="/fussball/international/england/index.html">
Ergebnisse Premier League
</a>
</li>
<li>
<a href="/fussball/international/spanien/index.html">
Ergebnisse Primera Division
</a>
</li>
<li>
<a href="/fussball/international/italien/index.html">
Ergebnisse Serie A
</a>
</li>
<li>
<a href="/fussball/international/ligen/index.html">
Weitere Ligen
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a9'}">
<span class="collapsed" data-ctrl-csub-a9-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/frauenfussball/index.html">
Frauenfußball
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a9-body="{}">
<li>
<a href="/fussball/frauenfussball/index.html">
Übersicht Frauenfußball
</a>
</li>
<li>
<a href="/fussball/frauenfussball/bundesliga/index.html">
Bundesliga
</a>
</li>
<li>
<a href="/fussball/frauenfussball/nationalmannschaft/index.html">
Nationalmannschaft
</a>
</li>
<li>
<a href="/fussball/frauenfussball/dfbpokal/index.html">
DFB-Pokal
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a10'}">
<span class="collapsed" data-ctrl-csub-a10-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/uefaeuro2020/index.html">
EURO 2021
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a10-body="{}">
<li>
<a href="/fussball/uefaeuro2020/index.html">
Übersicht EURO 2021
</a>
</li>
<li>
<a href="/fussball/uefaeuro2020/ergebnisse/index.html">
Spielplan
</a>
</li>
<li>
<a href="/fussball/uefaeuro2020/quali/index.html">
Qualifikation
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a11'}">
<span class="collapsed" data-ctrl-csub-a11-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/nationalmannschaft/index.html">
Nationalmannschaft
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a11-body="{}">
<li>
<a href="/fussball/nationalmannschaft/index.html">
Übersicht Nationalmannschaft
</a>
</li>
<li>
<a href="/fussball/nationalmannschaft/ergebnisse/index.html">
Ergebnisse
</a>
</li>
</ul>
</li>
<li>
<a href="/fussball/amateurfussball/index.html">
Amateurfußball
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a12'}">
<span class="collapsed  subressort " data-ctrl-csub-a12-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/basketball/index.html">
Basketball
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a12-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/basketball/index.html">
Übersicht Basketball
</a>
</li>
<li>
<a href="/basketball/bundesliga/index.html">
Bundesliga
</a>
</li>
<li>
<a href="/basketball/nba/index.html">
NBA
</a>
</li>
<li>
<a href="/basketball/nationalmannschaft/index.html">
Nationalmannschaft
</a>
</li>
<li>
<a href="/basketball/euroleague/index.html">
Euroleague
</a>
</li>
<li>
<a href="/basketball/eurocup/index.html">
Eurocup
</a>
</li>
<li>
<a href="/basketball/dbbpokal/index.html">
BBL-Pokal
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a13'}">
<span class="collapsed  subressort " data-ctrl-csub-a13-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/formel1/index.html">
Formel 1
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a13-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/formel1/index.html">
Übersicht Formel 1
</a>
</li>
<li>
<a href="/formel1/rennen/index.html">
Rennen | Termine
</a>
</li>
</ul>
<li>
<span class="collapsed subressort ">
<a href="/weitere/index.html">
Mehr Sport
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a14'}">
<span class="collapsed  subressort " data-ctrl-csub-a14-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/tourdefrance/index.html">
Tour de France
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a14-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/tourdefrance/index.html">
Übersicht Tour de France
</a>
</li>
<li>
<a href="/tourdefrance/ergebnisse/index.html">
Ergebnisse
</a>
</li>
<li>
<a href="/tourdefrance/etappen/index.html">
Etappen
</a>
</li>
<li>
<a href="/tourdefrance/videos/index.html">
Videos
</a>
</li>
<li>
<a href="/tourdefrance/teams/index.html">
Teams
</a>
</li>
</ul>
<li>
<span class="collapsed subressort ">
<a href="/video/index.html">
Videos
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/hintergrund/index.html">
Hintergrund
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/ergebnisse_tabellen/index.html">
Ergebnisse
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a15'}">
<span class="collapsed  subressort " data-ctrl-csub-a15-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/sendung/index.html">
TV
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a15-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/sendung/index.html">
Übersicht TV
</a>
</li>
<li>
<a href="/sendung/programm/index.html">
Programm
</a>
</li>
<li data-ctrl-csub-entry="{'id':'a16'}">
<span class="collapsed" data-ctrl-csub-a16-trigger="{'action':{'default':['toggleBody']}}">
<a href="/sendung/tdm/index.html">
Tor des Monats
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a16-body="{}">
<li>
<a href="/sendung/tdm/index.html">
Übersicht Tor des Monats
</a>
</li>
<li>
<a href="/sendung/tdm/abstimmung/index.html">
Abstimmung
</a>
</li>
<li>
<a href="/sendung/tdm/archiv/index.html">
Archiv
</a>
</li>
<li>
<a href="/sendung/tdm/bestespieler/index.html">
Beste Torschützen
</a>
</li>
<li>
<a href="/sendung/tdm/besteteams/index.html">
Beste Teams
</a>
</li>
<li>
<a href="/sendung/tdm/suche/index.html">
Tore suchen
</a>
</li>
</ul>
</li>
<li>
<a href="/sendung/moderatoren/index.html">
Moderatoren
</a>
</li>
<li>
<a href="/sendung/reporter/index.html">
Reporter
</a>
</li>
</ul>
</ul>
</div>
<!--googleoff: index-->
<noscript>
<div class="naviChooser">
<form action="/system/formnavi.jsp" method="post">
<p>Detail Navigation:</p>
<select name="path" class="naviSelect">
<option value="/">sportschau.de</option>
<optgroup label="Live">
<option value="/ticker">Übersicht Live</option>
</optgroup>
<optgroup label="Fußball">
<option value="/fussball">Übersicht Fußball</option>
<option value="/fussball/bundesliga">Bundesliga</option>
<option value="/fussball/bundesliga/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga/planer" class="sub">Bundesliga-Planer</option>
<option value="/fussball/bundesliga/vereine" class="sub">Vereine</option>
<option value="/fussball/bundesliga/tore-karten-sperren" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/bundesliga2">2. Bundesliga</option>
<option value="/fussball/bundesliga2/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga2/virtuelletabelle" class="sub">Virtuelle Tabelle</option>
<option value="/fussball/bundesliga2/vereine" class="sub">Vereine</option>
<option value="/fussball/bundesliga2/tore-karten-sperren" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/bundesliga3">3. Liga</option>
<option value="/fussball/bundesliga3/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga3/tore-karten-sperren" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/dfbpokal">DFB-Pokal</option>
<option value="/fussball/dfbpokal/runde" class="sub">Runde</option>
<option value="/fussball/championsleague">Champions League</option>
<option value="/fussball/championsleague/spieltag" class="sub">Spieltag</option>
<option value="/fussball/europaleague">Europa League</option>
<option value="/fussball/europaleague/ergebnisse" class="sub">Ergebnisse & Spielplan</option>
<option value="/fussball/international">International</option>
<option value="/fussball/international/england" class="sub">Ergebnisse Premier League</option>
<option value="/fussball/international/spanien" class="sub">Ergebnisse Primera Division</option>
<option value="/fussball/international/italien" class="sub">Ergebnisse Serie A</option>
<option value="/fussball/international/ligen" class="sub">Weitere Ligen</option>
<option value="/fussball/frauenfussball">Frauenfußball</option>
<option value="/fussball/frauenfussball/bundesliga" class="sub">Bundesliga</option>
<option value="/fussball/frauenfussball/nationalmannschaft" class="sub">Nationalmannschaft</option>
<option value="/fussball/frauenfussball/dfbpokal" class="sub">DFB-Pokal</option>
<option value="/fussball/uefaeuro2020">EURO 2021</option>
<option value="/fussball/uefaeuro2020/ergebnisse" class="sub">Spielplan</option>
<option value="/fussball/uefaeuro2020/quali" class="sub">Qualifikation</option>
<option value="/fussball/nationalmannschaft">Nationalmannschaft</option>
<option value="/fussball/nationalmannschaft/ergebnisse" class="sub">Ergebnisse</option>
<option value="/fussball/amateurfussball">Amateurfußball</option>
</optgroup>
<optgroup label="Basketball">
<option value="/basketball">Übersicht Basketball</option>
<option value="/basketball/bundesliga">Bundesliga</option>
<option value="/basketball/nba">NBA</option>
<option value="/basketball/nationalmannschaft">Nationalmannschaft</option>
<option value="/basketball/euroleague">Euroleague</option>
<option value="/basketball/eurocup">Eurocup</option>
<option value="/basketball/dbbpokal">BBL-Pokal</option>
</optgroup>
<optgroup label="Formel 1">
<option value="/formel1">Übersicht Formel 1</option>
<option value="/formel1/rennen">Rennen | Termine</option>
</optgroup>
<optgroup label="Mehr Sport">
<option value="/weitere">Übersicht Mehr Sport</option>
</optgroup>
<optgroup label="Tour de France">
<option value="/tourdefrance">Übersicht Tour de France</option>
<option value="/tourdefrance/ergebnisse">Ergebnisse</option>
<option value="/tourdefrance/etappen">Etappen</option>
<option value="/tourdefrance/videos">Videos</option>
<option value="/tourdefrance/teams">Teams</option>
</optgroup>
<optgroup label="Videos">
<option value="/video">Übersicht Videos</option>
</optgroup>
<optgroup label="Hintergrund">
<option value="/hintergrund">Übersicht Hintergrund</option>
</optgroup>
<optgroup label="Ergebnisse">
<option value="/ergebnisse_tabellen">Übersicht Ergebnisse</option>
</optgroup>
<optgroup label="TV">
<option value="/sendung">Übersicht TV</option>
<option value="/sendung/programm">Programm</option>
<option value="/sendung/tdm">Tor des Monats</option>
<option value="/sendung/tdm/abstimmung" class="sub">Abstimmung</option>
<option value="/sendung/tdm/archiv" class="sub">Archiv</option>
<option value="/sendung/tdm/bestespieler" class="sub">Beste Torschützen</option>
<option value="/sendung/tdm/besteteams" class="sub">Beste Teams</option>
<option value="/sendung/tdm/suche" class="sub">Tore suchen</option>
<option value="/sendung/moderatoren">Moderatoren</option>
<option value="/sendung/reporter">Reporter</option>
</optgroup>
</select>
<input value="Zum Ressort wechseln" type="submit">
</form>
</div>
</noscript>
<!--googleon: index-->
</div>
</div>
</div>
</div>
<div id="content" class="segment" data-page-url="https://www.sportschau.de/fussball/international/supercup-fc-sevilla-bayern-spielbericht-100.html">
<div class="wrapper equalHeight" role="main">
<div class="section sectionA hidden">
<div class="breadcrumb screenReader">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">sportschau.de</a>
</li>
<li>
<a href="/fussball/index.html">Fußball</a>
</li>
<li>
<a href="/fussball/international/index.html">International</a>
</li>
</ul>
</div>
</div>
<a id="goToContent"></a>

<!-- sportschau -->

<h1 class="siteHeadline hidden">Der FC Bayern holt sich auch den Supercup</h1>

<div class="section sectionZ sectionArticle">
<article role="article">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<div class="mediaCon mediaTop">
<div class="media mediaA">
<picture>
<source srcset="/fussball/international/sieg-muenchen-100~_v-ARDFotogalerie.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/international/sieg-muenchen-100~_v-gseapremiumxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/international/sieg-muenchen-100~_v-TeaserAufmacher.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/international/sieg-muenchen-100~_v-TeaserAufmacher.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/international/sieg-muenchen-100~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/international/sieg-muenchen-100~_v-gseapremiumxl.jpg" />
<img class="img" alt="Die Bayern bejubeln das Tor von Leon Goretzka (l.)" title="Die Bayern bejubeln das Tor von Leon Goretzka (l.) | Bildquelle: AP/Bernadett Szabo" src="/fussball/international/sieg-muenchen-100~_v-gseapremiumxl.jpg"/>
</picture>
</div>
</div>
<p class="dachzeile small">Endspiel in Budapest</p>
<h3 class="headline small">Der FC Bayern holt sich auch den Supercup</h3>
<p class="autor small">Von Jörg Strohschein</p>
<div class="socialMedia">
<div class="mod modSharing">
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sportschau.de%2Ffussball%2Finternational%2Fsupercup-fc-sevilla-bayern-spielbericht-100.html" target="_blank" title="Bei Facebook teilen. Link öffnet in neuem Fenster"><img alt="Bei Facebook teilen" src="/resources/img/base/icon/sharing_fb.svg"></a>
</li>
<li class="twitter">
<a href="http://twitter.com/share?url=https%3A%2F%2Fwww.sportschau.de%2Ffussball%2Finternational%2Fsupercup-fc-sevilla-bayern-spielbericht-100.html&text=Der+FC+Bayern+holt+sich+auch+den+Supercup&via=sportschau" target="_blank" title="Bei Twitter teilen. Link öffnet in neuem Fenster"><img alt="Bei Twitter teilen" src="/resources/img/base/icon/sharing_twitter.svg"></a>
</li>
<li class="email">
<a href="mailto:?subject=Linktipp%3A%20Der%20FC%20Bayern%20holt%20sich%20auch%20den%20Supercup&body=Linktipp%3A%20Der%20FC%20Bayern%20holt%20sich%20auch%20den%20Supercup%0Ahttps%3A%2F%2Fwww.sportschau.de%2Ffussball%2Finternational%2Fsupercup-fc-sevilla-bayern-spielbericht-100.html" target="_blank" title="Via E-Mail empfehlen"><img alt="Via E-Mail empfehlen" src="/resources/img/base/icon/sharing_email.svg"></a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Linktipp%3A%20Der%20FC%20Bayern%20holt%20sich%20auch%20den%20Supercup%20https%3A%2F%2Fwww.sportschau.de%2Ffussball%2Finternational%2Fsupercup-fc-sevilla-bayern-spielbericht-100.html" target="_blank" title="Via WhatsApp empfehlen"><img alt="Via WhatsApp empfehlen" src="/resources/img/base/icon/sharing_whatsapp.svg"></a>
</li>
<li class="print">
<a href="#" title="Seite drucken" onclick="app.printWindow();
return false;">
<img alt="Seite drucken" src="/resources/img/base/icon/sharing_print.svg">
</a>
</li>
</ul>
</div>
</div>
</div>
<a id="articleStart"></a>
<p class="einleitung small">Nach einem überaus intensiven Spiel und harten Kampf schlägt der FC Bayern den FC Sevilla nach Verlängerung im Finale um den europäischen Supercup. Damit krönt die Mannschaft von Trainer Hansi Flick, der wieder einmal ein glückliches Händchen bei seinen Wechseln bewies, eine perfekte Saison.</p>

</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<p class="text small">Einige Spieler des FC Bayern sanken völlig abgekämpft zu Boden, andere lagen sich in den Armen - sie alle konnten ihr Glück kaum fassen. Mit dem 2:1 (1:1) n.V. gegen den <span lang="es">FC Sevilla</span> sicherten sich die Münchner nach einem überaus komplizierten, intensiven und äußerst knappen Finale auch den europäischen Supercup. Der <span lang="en">Champions-League</span>-Sieger bezwang den <span lang="en">Europa-League</span>-Gewinner und machte mit dem vierten Titel die optimale Saison-Ausbeute perfekt.  </p>
<p class="text small">Der eingewechselte Javi Martinaez erzielte in seinem wohl letzten Spiel für die Münchner den entscheidenden Treffer in der ersten Hälfte der Verlängerung (104. Minute). <cite>"Immer wenn ich im Bayern-Trikot spiele versuche ich, alles zu geben, mit 100 Prozent zu spielen. Das habe ich auch heute gezeigt. Ich will der Mannschaft immer helfen, heute mit einem Tor. Das ist ein Traum"</cite>, sagte Martinez bei Sky. </p>
<p class="text small">Nach acht Jahren Vereinszugehörigkeit und etlichen Titeln mit dem FC Bayern wünscht sich der 32-jährige eine Rückkehr nach Spanien zu Athletic Bilbao, seinem Heimatverein. Zuvor hatten Lucas Ocampos (12.) per Elfmeter für Sevilla und Leon Goretzka (34.) für die Bayern getroffen. </p>
<h2 class="subtitle small">Foulspiel von Alaba an Rakitic</h2>
<p class="text small">Der FCB hatte sich vor rund 16.000 Zuschauern in Budapest sofort Offensive verordnet. Aber anders als so viele ihrer Gegner in den vergangenen Wochen reagierte das Team aus Sevilla völlig unbeeindruckt davon. Im Gegenteil: <span lang="es">Sevilla</span> spielte von Beginn an ein <span lang="en">Pressing</span>, auf das die Münchner in dieser intensiven Form schon lange nicht mehr getroffen sind. Das hatten die Spanier auch schon im <span lang="en">Europa-League</span>-Endturnier in Deutschland gemacht, damit hatten sie auch das favorisierte <span lang="it">Inter Mailand</span> geschlagen. </p>
<p class="text small">Die Bayern ließen sich dadurch zurückdrängen und waren nach zwölf Minuten auch noch unkonzentriert. David Alaba sprang Ivan Rakitic unkoordiniert in die Seite, der englische Schiedsrichter Anthony Taylor entschied auf Elfmeter. Lucas Ocampos verwandelte sicher gegen Torhüter Manuel Neuer zum 1:0 für die Spanier. </p>
<h2 class="subtitle small">Effizienz fehlt</h2>
<p class="text small">Es dauerte bis zur 21. Minute, bis der <abbr title="Fußball-Club Bayern">FCB</abbr> sich von diesem Rückschlag erholte. Thomas Müller vergab die große Chance zum Ausgleich, weil er den Ball nicht richtig traf. Im Anschluss versuchten die Münchner, ihr spielerisches Potenzial besser zu nutzen und bekamen die Partie besser in den Griff - ohne allerdings die gewohnte Dominanz auszustrahlen. </p>
<p class="text small">Dennoch: Pavard vergab nach 26 Minuten die zweite gute Möglichkeit, als er das <span lang="es">Sevilla</span>-Tor nur knapp verfehlte. Nur drei Minuten später lief Robert Lewandowski nach einem Abwehrfehler allein auf das Tor der Spanier zu, bekam den Ball aber nicht an Torhüter Yassine Bounou vorbei. Es fehlte den Münchnern bis dahin die sonst so selbstverständliche Effizienz vor dem gegnerischen Tor. </p>
<p class="text small">Nach 34 Minuten sollte sich diese aber einstellen. Müller zirkelte einem Außenristpass auf Lewandowski, der aus der Drehung auf Leon Goretzka zurücklegte. Der 25-Jährige verwandelte volley und überlegt aus zehn Metern zum 1:1. Danach beruhigte sich das Geschehen bis zum Pausenpfiff.</p>
<h2 class="subtitle small">Neuer muss sein ganzes Können zeigen</h2>
<p class="text small">Nach Wiederanpfiff ging es gleich in höchstem Tempo los. Neuer musste sofort sein ganzes Können aufbieten, als er den Schuss des Ex-Mönchengladbachers Luuk De Jong (46.) parierte. Nur fünf Minuten erzielten die Bayern scheinbar ein "Zauber-Tor" durch Lewandowski, der aber kurz zuvor im Abseits stand.  </p>
<p class="text small">Die Münchner hatten mit zunehmender Spieldauer immer mehr Mühe mit der defensiven Kompaktheit und der technisch versierten aber gleichzeitig robusten Spielweise der Spanier. Es gab für das Team von Trainer Hansi Flick zwar immer wieder ein paar gute Ansätze, Tore zu erzielen - allerdings hatte Sevilla immer wieder einen Fuß dazwischen. Und als Leroy Sané dann doch verwandelte (62.), sah Schiedsrichter Taylor zuvor ein Foul und gab auch diesen Treffer nicht.</p>
<h2 class="subtitle small">Rakitic lobt ehemaligen Mitspieler Neuer</h2>
<p class="text small">Es entwickelte sich ein offenerer Schlagabtausch, obwohl die Münchner das gefährlichere Team blieben. Es fehlte die letzte Genauigkeit im Abschluss. Und vier Minuten vor dem Ende behielt Neuer erneut die Nerven, als er den Schuss des alleine auf ihn zustürmenden Youssef En-Nesyri mit einer grandiosen Parade abwehren konnte.</p>
<div class="mediaCon mediaBottom small  videoRatio landscape">
<div class="media mediaA videoLink">
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "VideoObject",
"image" : [ {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/fussball/bundesliga/roman-buerki-136~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600
} ],
"headline" : "\"Weil er der beste Torhüter der Welt ist\" - Roman Bürki über Manuel Neuer",
"keywords" : [ "Fußball", "Bundesliga", "FC Bayern München", "Borussia Dortmund", "Manuel Neuer", "Roman Bürki" ],
"publisher" : {
"@type" : "Organization",
"name" : "sportschau.de",
"logo" : {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/resources/img/amp/json_logo_amp.png",
"height" : 60,
"width" : 340
}
},
"description" : "Roman Bürki hat seine Klasse im Tor schon oft genug unter Beweis gestellt. Allerdings bleibt der Schlussmann Borussia Dortmunds doch eher bescheiden, wenn er sich selbst mit Manuel Neuer vergleichen soll.",
"name" : "\"Weil er der beste Torhüter der Welt ist\" - Roman Bürki über Manuel Neuer",
"datePublished" : "2020-09-24T18:34+02:00",
"dateModified" : "2020-09-24T18:34+02:00",
"duration" : "PT00M14S",
"uploadDate" : "2020-09-24T08:30:30.000+02:00",
"productionCompany" : {
"@type" : "Organization",
"name" : "ARD"
},
"thumbnailURL" : [ "https://www.sportschau.de/fussball/bundesliga/roman-buerki-136~_v-gseagaleriexl.jpg" ],
"expires" : "2021-09-24T08:30+02:00",
"@id" : "https://www.sportschau.de/fussball/bundesliga/video-weil-er-der-beste-torhueter-der-welt-ist---roman-buerki-ueber-manuel-neuer-100.html",
"url" : "https://www.sportschau.de/fussball/bundesliga/video-weil-er-der-beste-torhueter-der-welt-ist---roman-buerki-ueber-manuel-neuer-100.html"
}
</script>
<!-- MicroData fuer Google -->
<a href="/fussball/bundesliga/video-weil-er-der-beste-torhueter-der-welt-ist---roman-buerki-ueber-manuel-neuer-100.html" class="mediaLink video" data-extension='{"mediaObj":{"url":"http://deviceids-medp.wdr.de/ondemand/226/2260603.js"}}' title="Video starten">
<picture>
<source srcset="/fussball/bundesliga/roman-buerki-136~_v-ARDFotogalerie.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/bundesliga/roman-buerki-136~_v-gseapremiumxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/bundesliga/roman-buerki-136~_v-TeaserAufmacher.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/bundesliga/roman-buerki-136~_v-TeaserAufmacher.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/bundesliga/roman-buerki-136~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/bundesliga/roman-buerki-136~_v-gseapremiumxl.jpg" />
<img class="img" alt="Roman Bürki" title="Roman Bürki | Bildquelle: WDR" src="/fussball/bundesliga/roman-buerki-136~_v-gseapremiumxl.jpg"/>
</picture>
<span class="hidden">Video starten, abbrechen mit Escape</span>
</a>
<!--googleoff: index-->
<div class="relatedVideoContent" style="display: none;" aria-hidden="true">
<div class="linklist">
<ul class="list">
<li>
<a href="/fussball/bundesliga/video-nagelsmann-ueber-seine-plaene-mit-neuzugang-soerloth-100.html" title="Nagelsmann über seine Pläne mit Neuzugang Sörloth">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/bundesliga/nagelsmann-156~_v-TeaserNormal.jpg"    title="Leipzig-Trainer Julian Nagelsmann | Bildquelle: ARD-Screenshot" alt="Leipzig-Trainer Julian Nagelsmann"    >
</div>
</div>
<div class="relatedVideoMeta">Nagelsmann über seine Pläne mit Neuzugang Sörloth | 24.09.2020 | 01:15 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/bundesliga/video-eberl-ueber-kruse-kann-vereinen-seinen-stempel-aufdruecken-100.html" title="Eberl über Kruse: &#034;Kann Vereinen seinen Stempel aufdrücken&#034;">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/bundesliga/eberl-120~_v-TeaserNormal.jpg"    title="Gladbachs Sportdirektor Max Eberl bei der Pressekonferenz vor dem Spiel gegen Union Berlin | Bildquelle: ARD-Screenshot" alt="Gladbachs Sportdirektor Max Eberl bei der Pressekonferenz vor dem Spiel gegen Union Berlin"    >
</div>
</div>
<div class="relatedVideoMeta">Eberl über Kruse: "Kann Vereinen seinen Stempel aufdrücken" | 24.09.2020 | 00:53 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/international/video-ceferin-glaubt-nicht-dass-wir-das-wegen-des-geldes-tun-100.html" title="Ceferin: &#034;Glaubt nicht, dass wir das wegen des Geldes tun&#034;">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/Ceferin100~_v-TeaserNormal.jpg"    title="Ceferin | Bildquelle: uefa" alt="Ceferin"    >
</div>
</div>
<div class="relatedVideoMeta">Ceferin: "Glaubt nicht, dass wir das wegen des Geldes tun" | 24.09.2020 | 00:36 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/bundesliga/video----spielerstreik-in-nuernberg-sorgt-fuer-zahlreiche-entlassungen-100.html" title="1984 - Spielerstreik in Nürnberg sorgt für zahlreiche Entlassungen">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/bundesliga/nuernberg-streik-100~_v-TeaserNormal.jpg"    title="1984 - Spielerstreik in Nürnberg sorgt für zahlreiche Entlassungen | Bildquelle: WDR" alt="1984 - Spielerstreik in Nürnberg sorgt für zahlreiche Entlassungen"    >
</div>
</div>
<div class="relatedVideoMeta">1984 - Spielerstreik in Nürnberg sorgt für zahlreiche Entlassungen | 24.09.2020 | 05:25 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/bundesliga/video-beierlorzer-zu-szalai-thematik-100.html" title="Beierlorzer zu Szalai-Thematik">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/beierlorzer-mainz-fsv-100~_v-TeaserNormal.jpg"    title="Achim Beierlorzer | Bildquelle: imago images/Martin Hoffmann" alt="Achim Beierlorzer"    >
</div>
</div>
<div class="relatedVideoMeta">Beierlorzer zu Szalai-Thematik | 24.09.2020 | 01:18 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/bundesliga/video-zorc-ueber-die-abstell-problematik-100.html" title="Zorc über die &#034;Abstell-Problematik&#034;">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/michael-zorc-bvb-100~_v-TeaserNormal.jpg"    title="Michael Zorc | Bildquelle: dpa/Friso Gentsch" alt="Michael Zorc"    >
</div>
</div>
<div class="relatedVideoMeta">Zorc über die "Abstell-Problematik" | 24.09.2020 | 00:38 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/international/video-bayern-vor-supercup-im-risikogebiet-budapest-bester-stimmung-100.html" title="Bayern vor Supercup im Risikogebiet Budapest bester Stimmung">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/bayern-supercup-training-100~_v-TeaserNormal.jpg"    title="Der FC Bayern beim Abschlusstraining vor dem Supercup. | Bildquelle: AFP/BERNADETT SZABO" alt="Der FC Bayern beim Abschlusstraining vor dem Supercup."    >
</div>
</div>
<div class="relatedVideoMeta">Bayern vor Supercup im Risikogebiet Budapest bester Stimmung | 24.09.2020 | 02:15 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/international/video-uefa-supercup-im-risikogebiet-budapest-100.html" title="UEFA Supercup im Risikogebiet Budapest">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/supercup-puskas-arena-budapest-100~_v-TeaserNormal.jpg"    title="Puskas Arena in Budapest | Bildquelle: AFP/ATTILA KISBENEDEK" alt="Puskas Arena in Budapest"    >
</div>
</div>
<div class="relatedVideoMeta">UEFA Supercup im Risikogebiet Budapest | 24.09.2020 | 01:25 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/frauenfussball/video-deutschland-erfuellt-pflichtaufgabe-gegen-montenegro--100.html" title="Deutschland erfüllt Pflichtaufgabe gegen Montenegro ">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/frauenfussball/em-frauen-deutschland-100~_v-TeaserNormal.jpg"    title="Die deutschen Spielerinnen bejubeln einen Treffer in Montenegro  | Bildquelle: Getty Images, Filip Filipovic" alt="Die deutschen Spielerinnen bejubeln einen Treffer in Montenegro "    >
</div>
</div>
<div class="relatedVideoMeta">Deutschland erfüllt Pflichtaufgabe gegen Montenegro  | 22.09.2020 | 01:12 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
</ul>
</div>
</div>
<!--googleon: index-->
</div>
<div class="mediaInfo">
<p class="infotext">
<span class="mediaTitle">"Weil er der beste Torhüter der Welt ist" - Roman Bürki über Manuel Neuer</span><span class="hidden">. </span>
<span class="mediaSerial">Sportschau</span><span class="hidden">. </span>
<span class="mediaDate">24.09.2020</span><span class="hidden">. </span>
<span class="mediaDuration">00:14 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaExpiry">Verfügbar bis 24.09.2021</span><span class="hidden">. </span>
<span class="mediaStation">Das Erste</span><span class="hidden">. </span>
</p>
</div>
</div>
<p class="text small"><cite>"Man hat gesehen, wie wichtig Manuel Neuer ist"</cite>, kommentierte Sevillas Ivan Rakitic, der einst bei Schalke mit diesem zusammenspielte die etlichen Paraden nach dem Spiel.</p>
<h2 class="subtitle small">Pfostenschuss von Sevilla, Martinez trifft</h2>
<p class="text small">Gleich zu Beginn der ersten Hälfte der Verlängerung hatten die Münchner Glück. Neuer lenkte En-Nesyris Schuss gegen den Pfosten und konnte im Anschluss mit letztem Einsatz vor dem Angreifer klären. Die Bayern hatten immer noch mehr Ballbesitz, aber die Spanier ließen weder läuferisch noch kämpferisch nach und verteidigten ihr Tor geradezu aufopferungsvoll. Und dennoch kamen die Münchner zu einem weiteren Treffer.</p>
<div class="mediaCon mediaBottom small">
<div class="media mediaA">
<picture>
<source srcset="/fussball/international/muenchen-sevilla-116~_v-ARDFotogalerie.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/international/muenchen-sevilla-116~_v-gseapremiumxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/international/muenchen-sevilla-116~_v-TeaserAufmacher.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/international/muenchen-sevilla-116~_v-TeaserAufmacher.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/international/muenchen-sevilla-116~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/international/muenchen-sevilla-116~_v-gseapremiumxl.jpg" />
<img class="img" alt="Javin Martinez (2. v. r.) und die Bayern bejubeln das Führungstor" title="Javin Martinez (2. v. r.) und die Bayern bejubeln das Führungstor | Bildquelle: Pool/Getty Images" src="/fussball/international/muenchen-sevilla-116~_v-gseapremiumxl.jpg"/>
</picture>
<div class="mediaInfo">
<p class="infotext">Javin Martinez (2. v. r.) und die Bayern bejubeln das Führungstor</p>
</div>
</div>
</div>
<p class="text small">Nach einem Eckball erzielte der kurz zuvor von Flick eingewechselte Javi Martinez per Kopfball die 2:1-Führung der Münchner.</p>
<p class="text small">Sevilla versuchte in der zweiten Hälfte der Verlängerung noch den Ausgleich zu erzwingen, aber die Münchner verhinderten dies mit Glück und Geschick und brachten den Erfolg über die Zeit - zu einem erneuten internationalen Triumph.</p>
<p id="ardAbbinder" class="text small">
<span class="stand">
<span id="ardStand">Stand: 24.09.2020, 23:32</span>
</span>
</p>
</div>
</div>
</div>
</div>
</div>



</article>
</div>
<div class="section sectionC sectionArticle">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="mod modA">
<div class="boxCon">
<div class="box categories">
<h3 class="ressort">Weitere Themen</h3>
<div class="teaser">
<div class="linklist">
<ul class="list">
<li>
<a href="/fussball/bundesliga/vereine/bayern/index.html" class="button" title="Bayern München">Bayern München</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">Mehr zum Thema</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="https://www1.sportschau.de/ticker/html/9229" data-ctrl-popup="{&#039;id&#039;:&#039;live-ticker-supercup-100&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;popup&#039;],&#039;xs&#039;:[&#039;&#039;],&#039;s&#039;:[&#039;&#039;]},&#039;width&#039;:1200,&#039;height&#039;:900}">
<span>Sevilla - München</span> <span>|</span> <strong>live-ticker zum nachlesen</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">
<a href="/fussball/europaleague/index.html">
Europa League
</a>
</h3>
<div class="teaser">
<a href="/fussball/europaleague/spielbericht-europa-league-finale-fc-sevilla-inter-mailand-100.html" title="De Jong köpft Sevilla zum Triumph in der Europa League gegen Inter">
<div class="mediaCon">
<div class="media mediaA audio ">
<picture>
<source srcset="/fussball/europaleague/seville-gegen-inter-mailand-106~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/europaleague/seville-gegen-inter-mailand-106~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/europaleague/seville-gegen-inter-mailand-106~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/europaleague/seville-gegen-inter-mailand-106~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/europaleague/seville-gegen-inter-mailand-106~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/europaleague/seville-gegen-inter-mailand-106~_v-gseaclassicxl.jpg" />
<img class="img" alt=" Luuk De Jong jubelt" title=" Luuk De Jong jubelt | Bildquelle: Getty Images" src="/fussball/europaleague/seville-gegen-inter-mailand-106~_v-gseaclassicxl.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
De Jong köpft Sevilla zum Triumph in der Europa League gegen Inter
</h4>
<p class="teasertext">
Der FC <span lang="es">Sevilla</span> hat sich zum Rekordsieger der Europa <span lang="en">League</span> aufgeschwungen. In einem spektakulären Finale in Köln war Luuk de Jong der Held des Abends. Bei Finalverlierer Inter Mailand wurde Romelu Lukaku zur tragischen Figur.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
<div class="linklist">
<ul class="list">
<li >
<a href="https://www.sportschau.de/fussball/europaleague/ergebnisse/ergebnisse122~_eam-14d4fb6c588c7fcebc9c5fd4dfd21e2b_eap__liga-UEFAEL_eap__saison-2020_eap__spieltag-6-1_eap__sportart-fb.html?eap=8oI34N4hym4RDV6dhKK0OnLYM%2FNzIoiKmKv2HkJYKgPxCIifwJGZmigVNLw42zmko7u1BzkuenhteE%2FSifHaWb%2BD5g3qtsFGsnGotmb1PcZSS6XXfYWnKf1ELW46g2DdkfFtPY%2BHqJZgCaUEvpeNMw%3D%3D" >
<span>Finale</span> <span>|</span> <strong>ergebnis</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="box">
<h3 class="ressort">
<a href="/fussball/championsleague/index.html">
Champions League
</a>
</h3>
<div class="teaser">
<a href="/fussball/championsleague/spielbericht-champions-league-finale-psg-bayern-muenchen-100.html" title="Flicks Geniestreich bringt Bayern den Triumph in der Champions League">
<div class="mediaCon">
<div class="media mediaA audio ">
<picture>
<source srcset="/fussball/championsleague/spielbericht-paris-muenchen-106~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/championsleague/spielbericht-paris-muenchen-106~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/championsleague/spielbericht-paris-muenchen-106~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/championsleague/spielbericht-paris-muenchen-106~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/championsleague/spielbericht-paris-muenchen-106~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/championsleague/spielbericht-paris-muenchen-106~_v-gseaclassicxl.jpg" />
<img class="img" alt="Bayern München stemmt den Pokal der Champions League in die Höhe" title="Bayern München stemmt den Pokal der Champions League in die Höhe | Bildquelle: getty/lopes" src="/fussball/championsleague/spielbericht-paris-muenchen-106~_v-gseaclassicxl.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
Flicks Geniestreich bringt Bayern den Triumph in der Champions League
</h4>
<p class="teasertext">
Die Bayern haben ihren sechsten Henkelpott - mit viel Geschick, etwas Glück und einer brillanten Trainerentscheidung. Hansi Flick hatte sich vor dem Finale gegen Paris Saint-Germain für Kingsley Coman entschieden. Der bedankte sich mit dem Siegtor.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
<div class="linklist">
<ul class="list">
<li >
<a href="https://www.sportschau.de/fussball/championsleague/spieltag/ergebnisse120~_eam-14d4fb6c588c7fcebc9c5fd4dfd21e2b_eap__liga-CHAMP_eap__saison-2020_eap__spieltag-5-1_eap__sportart-fb.html?eap=8oI34N4hym4RDV6dhKK0OnLYM%2FNzIoiKmKv2HkJYKgPxCIifwJGZmigVNLw42zmko7u1BzkuenhteE%2FSifHaWb%2BD5g3qtsFGsnGotmb1PcZSS6XXfYWnKf1ELW46g2DdkfFtPY%2BHqJZgCaUEvpeNMw%3D%3D" >
<span>Finale</span> <span>|</span> <strong>ergebnis</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modPicList">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">Top-Themen auf sportschau.de</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/fussball/international/fussball-ceferin-verteidigt-uefa-super-cup-bayern-muenchen-fc-sevilla-budapest-ungarn-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fussball/ceferin-uefa-108~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/ceferin-uefa-108~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/ceferin-uefa-108~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/ceferin-uefa-108~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/ceferin-uefa-108~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/ceferin-uefa-108~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="UEFA-Präsident Aleksander Ceferin" title="UEFA-Präsident Aleksander Ceferin | Bildquelle: dpa/Laurent Gillieron" src="/fussball/ceferin-uefa-108~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>UEFA-Präsident Ceferin verteidigt Supercup: "Wir wollen Hoffnung bringen"</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fussball/international/uefa-fuenf-auswechslungen-erlaubt-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fussball/allgemein/schiri-110~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/allgemein/schiri-110~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/allgemein/schiri-110~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/allgemein/schiri-110~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/allgemein/schiri-110~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/allgemein/schiri-110~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Schiedsrichterassistent Tobias Christ zeigt eine Auswechslung an" title="Schiedsrichterassistent Tobias Christ zeigt eine Auswechslung an | Bildquelle: Pressebildagentur ULMER" src="/fussball/allgemein/schiri-110~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>UEFA gibt nach: Fünf Wechsel wieder erlaubt</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/weitere/tennis/auslosung-french-open102.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/weitere/tennis/roland-garros-106~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/weitere/tennis/roland-garros-106~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/weitere/tennis/roland-garros-106~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/weitere/tennis/roland-garros-106~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/weitere/tennis/roland-garros-106~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/weitere/tennis/roland-garros-106~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Zuschauer auf dem Gelände der French Open" title="Zuschauer auf dem Gelände der French Open | Bildquelle: dpa/Alexey Filippov" src="/weitere/tennis/roland-garros-106~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>French-Open: Nur 1.000 Zuschauer pro Tag - lösbare Aufgaben für Zverev und Kerber</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/weitere/olympia/tokio-olympische-spiele-blase-geplant-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/tokio108~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/tokio108~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/tokio108~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/tokio108~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/tokio108~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/tokio108~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Stadion in Tokio" title="Stadion in Tokio | Bildquelle: dpa" src="/tokio108~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Tokio 2021 - geschlossene Spiele in einer "olympischen Blase"</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fussball/bundesliga/zuschauer-bundesliga-inzidenzzahlen-coronavirus-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fussball/bundesliga/mainz-fan-handy-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/bundesliga/mainz-fan-handy-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/bundesliga/mainz-fan-handy-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/bundesliga/mainz-fan-handy-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/bundesliga/mainz-fan-handy-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/bundesliga/mainz-fan-handy-100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Fan von Fortuna Düsseldorf blickt auf sein Mobiltelefon" title="Fan von Fortuna Düsseldorf blickt auf sein Mobiltelefon | Bildquelle: picture alliance/ Frank Rumpenhorst / dpa" src="/fussball/bundesliga/mainz-fan-handy-100~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>So viele Fans dürfen am Wochenende in die Stadien</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/weitere/football/nfl/video-extreme-belastungsamplituden---simon-iden-ueber-die-verletzungsflut-in-der-nfl-100.html" title="Sportschau, Das Erste">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/weitere/football/nfl/simon-iden-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/weitere/football/nfl/simon-iden-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/weitere/football/nfl/simon-iden-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/weitere/football/nfl/simon-iden-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/weitere/football/nfl/simon-iden-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/weitere/football/nfl/simon-iden-100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Simon Iden" title="Simon Iden | Bildquelle: WDR" src="/weitere/football/nfl/simon-iden-100~_v-ARDKleinerTeaser.jpg"/>
</picture>
<div class="duration">07:26</div>
</div>
</div>
<span class="jmDescription">"Extreme Belastungsamplituden" - Simon Iden über die Verletzungsflut in der NFL</span> <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="/fussball/international/italien/corona-zlatan-ibrahimovic-positiv-getestet-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fussball/international/italien/mailand-ibrahimovic-102~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/international/italien/mailand-ibrahimovic-102~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/international/italien/mailand-ibrahimovic-102~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/international/italien/mailand-ibrahimovic-102~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/international/italien/mailand-ibrahimovic-102~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/international/italien/mailand-ibrahimovic-102~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Zlatan Ibrahimovic bedankt sich bei den Zuschauern" title="Zlatan Ibrahimovic bedankt sich bei den Zuschauern | Bildquelle: Reuters, Daniele Mascolo" src="/fussball/international/italien/mailand-ibrahimovic-102~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Zlatan Ibrahimovic positiv auf Corona getestet</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/weitere/radsport/strassen-wm-frauen-ezf100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/weitere/radsport/chloe-dygert-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/weitere/radsport/chloe-dygert-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/weitere/radsport/chloe-dygert-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/weitere/radsport/chloe-dygert-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/weitere/radsport/chloe-dygert-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/weitere/radsport/chloe-dygert-100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Chloé Dygert liegt am Boden und wird behandelt" title="Chloé Dygert liegt am Boden und wird behandelt | Bildquelle: AFP/Marco Bertorello" src="/weitere/radsport/chloe-dygert-100~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Horrorbilder nach Dygert-Sturz - Brennauer verpasst Bronze nur knapp</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="breadcrumb">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">sportschau.de</a>
</li>
<li>
<a href="/fussball/index.html">Fußball</a>
</li>
<li>
<a href="/fussball/international/index.html">International</a>
</li>
</ul>
</div>
<div class="poweruser">
<span title="Darstellung der Seite">Darstellung:</span>
<ul>
<li title="Seite passt sich automatisch Ihrem Gerät an"><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">Auto</a></li>
<li title="Seite in Größe XS anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,48); return false;" href="#">XS</a></li>
<li title="Seite in Größe S anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,48); return false;" href="#">S</a></li>
<li title="Seite in Größe M anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,48); return false;" href="#">M</a></li>
<li title="Seite in Größe L anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,48); return false;" href="#">L</a></li>
<li title="Seite in Größe XL anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,48); return false;" href="#">XL</a></li>
</ul>
</div>
</div>
</div>
</div>
<!--googleoff: index-->
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<h2 class="hidden">Links auf weitere Angebotsteile</h2>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks102'}">
<h3 id="gseafooterlinks102-tab" data-ctrl-collfoot-gseafooterlinks102-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks102-panel" role="tab">Service</h3>
<ul id="gseafooterlinks102-panel" data-ctrl-collfoot-gseafooterlinks102-body="{}" aria-labeledby="gseafooterlinks102-tab" role="tabpanel">
<li><a href="http://www.sportschau.de/allgemein/smartphoneapp/app112.html">Sportschau-App</a></li>
<li><a href="http://www.sportschau.de/socialmedia/socialmediaindex100.html">Social Media</a></li>
<li><a href="/telegram-messenger-sportschau-100.html">News per Messenger</a></li>
<li><a href="/sportschau-hundert-sekunden/sprachgesteuerte-systeme-sportnachrichten-100.html">Sportschau in 100 Sekunden</a></li>
<li><a href="http://www.sportschau.de/kompakt132.html">Sportschau kompakt</a></li>
<li><a href="http://www.sportschau.de/allgemein/rssfeeds102.html">RSS Feeds</a></li>
<li><a href="http://www.sportschau.de/allgemein/newsletter/mobilnewsletterrssindex100.html">Newsletter</a></li>
<li><a href="http://www.sportschau.de/sendung/sportschausendungindex100.html">Infos zur Sendung</a></li>
<li><a href="http://www.sportschau.de/sendung/epgsportimfernsehen102.html">Sport im Fernsehen</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks116'}">
<h3 id="gseafooterlinks116-tab" data-ctrl-collfoot-gseafooterlinks116-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks116-panel" role="tab">sportschau.de</h3>
<ul id="gseafooterlinks116-panel" data-ctrl-collfoot-gseafooterlinks116-body="{}" aria-labeledby="gseafooterlinks116-tab" role="tabpanel">
<li><a href="http://www.sportschau.de/ticker/index.html">LIVE</a></li>
<li><a href="http://www.sportschau.de/fussball/index.html">Fußball</a></li>
<li><a href="https://www.sportschau.de/fussball/bundesliga/index.html">Fußball - Bundesliga</a></li>
<li><a href="https://www.sportschau.de/fussball/bundesliga2/index.html">Fußball - 2. Liga</a></li>
<li><a href="https://www.sportschau.de/wintersport/index.html">Wintersport</a></li>
<li><a href="http://www.sportschau.de/formel1/index.html">Formel 1</a></li>
<li><a href="http://www.sportschau.de/weitere/index.html">Mehr Sport</a></li>
<li><a href="http://www.sportschau.de/tokio">Olympia in Tokio</a></li>
<li><a href="http://www.sportschau.de/ergebnisse_tabellen/index.html">Ergebnisse</a></li>
<li><a href="http://www.sportschau.de/video/index.html">Videos</a></li>
<li><a href="http://www.sportschau.de/sendung/tdm/index.html">Tor des Monats</a></li>
<li><a href="http://www.sportschau.de/sendung/index.html">Sendung</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks100'}">
<h3 id="gseafooterlinks100-tab" data-ctrl-collfoot-gseafooterlinks100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks100-panel" role="tab">Rundfunkanstalten</h3>
<ul id="gseafooterlinks100-panel" data-ctrl-collfoot-gseafooterlinks100-body="{}" aria-labeledby="gseafooterlinks100-tab" role="tabpanel">
<li><a href="http://www.br-online.de/">Bayerischer Rundfunk</a></li>
<li><a href="http://www.hessenschau.de/">Hessischer Rundfunk</a></li>
<li><a href="http://www.mdr.de/index.html">Mitteldeutscher Rundfunk</a></li>
<li><a href="http://www.ndr.de/">Norddeutscher Rundfunk</a></li>
<li><a href="http://www.radiobremen.de/">Radio Bremen</a></li>
<li><a href="http://www.rbb-online.de/">Rundfunk Berlin-Brandenburg</a></li>
<li><a href="http://www.sr-online.de/">Saarländischer Rundfunk</a></li>
<li><a href="http://www.swr.de/">Südwestrundfunk</a></li>
<li><a href="http://www.wdr.de/">Westdeutscher Rundfunk</a></li>
<li><a href="http://www.dw.com/">Deutsche Welle</a></li>
<li><a href="http://www.dradio.de">Deutschlandradio</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks104'}">
<h3 id="gseafooterlinks104-tab" data-ctrl-collfoot-gseafooterlinks104-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks104-panel" role="tab">Gemeinsame Programme</h3>
<ul id="gseafooterlinks104-panel" data-ctrl-collfoot-gseafooterlinks104-body="{}" aria-labeledby="gseafooterlinks104-tab" role="tabpanel">
<li><a href="http://www.daserste.de/">Das Erste</a></li>
<li><a href="http://one.ard.de/">ONE</a></li>
<li><a href="http://programm.tagesschau24.de/">tagesschau24</a></li>
<li><a href="http://www.3sat.de/">3sat</a></li>
<li><a href="http://www.arte.tv/de">arte</a></li>
<li><a href="https://www.funk.net/">funk</a></li>
<li><a href="http://www.kika.de/">KiKA</a></li>
<li><a href="http://www.phoenix.de/">phoenix</a></li>
</ul>
</div>
<div class="foot">
<h2 class="hidden">Globale Links</h2>
<ul class="help">
<li><a href="/impressum/index.html">Impressum</a>
</li>
<li><a href="/hilfe/index.html">Hilfe</a>
</li>
<li><a href="/kontakt/index.html">Kontakt</a>
</li>
<li><a href="/sportschaudatenschutz100.html">Datenschutzbestimmungen</a>
</li>
</ul>
<p class="copy">
&copy; WDR
| sportschau.de
</p>
<a class="logo" href="https://www.ard.de/">
<img alt="zu Startseite Sportschau" title="zu Startseite Sportschau" src="/resources/img/base/icon/ard_wse.png"/>
</a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>
<script type="text/javascript" src="/fussball/international/tdf_emptysection_fix_js_100.js"></script>
<script type="text/javascript" src="/fussball/international/eurojs100.js"></script>
<script type="text/javascript" src="/fussball/international/aktuelleergebnisse100.js"></script>
<script type="text/javascript" src="/fussball/international/tickerteaserjs-100.js"></script>
<!--googleon: index-->
</body>
</html>