<!DOCTYPE html>
<html lang="de" prefix="og: http://ogp.me/ns#">
<head>
<title>Declan Rice wechselte die Nationalmannschaften und spielt nun für England statt für irland - warum das erlaubt ist - International - Fußball - sportschau.de</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="pragma" content="no-cache"/>
<meta http-equiv="cache-control" content="no-cache"/>
<meta name="expires" content="0">
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="apple-itunes-app" content="app-id=411447185"/>
<meta name="google-play-app" content="app-id=de.apptelligence.sportschau.android"/>
<meta name="Keywords" content="sportschau.de,England, Irland, Declan Rice, EURO 2020,Deutschland/International"/>
<meta name="Description" content="Declan Rice hat drei Länderspiele für Irland absolviert, tritt in der EM-Qualifikation aber für England an. Die FIFA-Statuten erlauben das in seinem Fall, im Internet wird er nun bedroht."/>
<meta name="Author" content="Chaled Nahar"/>
<meta name="DC.Rights" content="Nur WDR"/>
<meta name="DC.Date" content="2019-09-10T15:12+02:00"/>
<meta name="Publisher" content="sportschau.de"/>
<meta property="og:title" content="Declan Rice wechselte die Nationalmannschaften und spielt nun für England statt für irland - warum das erlaubt ist"/>
<meta property="og:description" content="Declan Rice hat drei Länderspiele für Irland absolviert, tritt in der EM-Qualifikation aber für England an. Die FIFA-Statuten erlauben das in seinem Fall, im Internet wird er nun bedroht."/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.sportschau.de/weitere/golf/declan-rice-100~_v-gseagaleriexl.jpg"/>
<meta property="og:url" content="https://www.sportschau.de/fussball/international/declan-rice-wechsel-nationalmannschaften-100.html"/>
<meta property="article:author" content="WDR"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@wdr"/>
<meta name="robots" content="index,follow,noarchive"/>
<link rel="amphtml" href="/fussball/international/declan-rice-wechsel-nationalmannschaften-100.amp"/>
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "NewsArticle",
"image" : [ {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/weitere/golf/declan-rice-100~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600
} ],
"headline" : "Declan Rice: Drohungen nach dem Wechsel von Irland nach England",
"keywords" : [ "England", "Irland", "Declan Rice", "EURO 2020" ],
"mainEntityOfPage" : {
"@type" : "WebPage",
"@id" : "https://www.sportschau.de/fussball/international/index.html"
},
"publisher" : {
"@type" : "Organization",
"name" : "sportschau.de",
"logo" : {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/resources/img/amp/json_logo_amp.png",
"height" : 60,
"width" : 340
}
},
"description" : "Declan Rice hat drei Länderspiele für Irland absolviert, tritt in der EM-Qualifikation aber für England an. Die FIFA-Statuten erlauben das in seinem Fall, im Internet wird er nun bedroht.",
"name" : "Declan Rice wechselte die Nationalmannschaften und spielt nun für England statt für irland - warum das erlaubt ist",
"author" : {
"@type" : "Person",
"name" : "Chaled Nahar"
},
"datePublished" : "2019-09-10T15:32+02:00",
"dateModified" : "2019-09-10T15:32+02:00",
"@id" : "https://www.sportschau.de/fussball/international/declan-rice-wechsel-nationalmannschaften-100.html",
"url" : "https://www.sportschau.de/fussball/international/declan-rice-wechsel-nationalmannschaften-100.html"
}
</script>
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "BreadcrumbList",
"itemListElement" : [ {
"@type" : "ListItem",
"position" : 1,
"item" : {
"@id" : "https://www.sportschau.de/index.html",
"name" : "sportschau.de"
}
}, {
"@type" : "ListItem",
"position" : 2,
"item" : {
"@id" : "https://www.sportschau.de/fussball/index.html",
"name" : "Fußball"
}
}, {
"@type" : "ListItem",
"position" : 3,
"item" : {
"@id" : "https://www.sportschau.de/fussball/international/index.html",
"name" : "International"
}
} ]
}
</script>
<!-- MicroData fuer Google -->
<link rel="apple-touch-icon" sizes="180x180" href="/resources/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/resources/img/favicon/manifest.json">
<link rel="shortcut icon" href="/resources/img/favicon/favicon.ico">
<meta name="msapplication-config" content="/resources/img/favicon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="stylesheet" type="text/css" href="/resources/css/merged_base.css?version=5.75.1" media="screen"/>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_print.css?version=5.75.1" media="print"/>
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_noScript.css?version=5.75.1"/>
</noscript>
<script type="text/javascript">
var cssPath = '/resources/css/merged_';
var webappVersion = '5.75.1';
</script>
<script type="text/javascript" src="/resources/js/merged_scripts.js?version=5.75.1"></script>
<script type="text/javascript" src="//try.abtasty.com/a1d5e2d18b192b971be6e58f86cab8f4.js"></script>
<link rel="stylesheet" href="/fussball/international/audiomodul-filter-fix-sportschau100.css" type="text/css"/>
<link rel="stylesheet" href="/fussball/international/bulitabellen100.css" type="text/css"/>
<link rel="stylesheet" href="/fussball/international/podcast-button_fix_100.css" type="text/css"/>
<link rel="stylesheet" href="/fussball/international/vereinslogosflaggen100.css" type="text/css"/>
<link rel="stylesheet" href="/fussball/international/fix-sm-integration100.css" type="text/css"/>
</head>
<body class="sportschau event fifawm2014 viewL  " >
<a id="goToHead"></a>
<!--googleoff: index-->
<div id="header" >
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'s':['closeEntries','closeEntriesOnVanish','enable'], 'xs':['closeEntries','closeEntriesOnVanish','enable']}}">
<div role="navigation" class="masternavi" data-ctrl-collHead-entry="{'id':'h3'}">
<a href="#goToContent" class="hidden">zum Inhalt</a>
<a href="#sportschauNavi" class="hidden">zur Navigation</a>
<a href="#sportschauSuche" class="hidden">zur Suche</a>
<div class="mnHolder">
<div class="menueToggle" data-ctrl-collHead-h3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}"><a href="#" >ARD Navigation</a></div>
<ul data-ctrl-collHead-h3-body="{}">
<li class="ard">
<a href="http://www.ard.de/" class="home">ARD Home</a>
</li>
<li class="tagesschau">
<a href="http://www.tagesschau.de/" >Nachrichten</a>
</li>
<li class="sportschau active">
<a href="/index.html">Sport</a>
</li>
<li class="boerse">
<a href="http://boerse.ard.de/" >Börse</a>
</li>
<li class="ratgeber">
<a href="http://www.ard.de/ratgeber/" >Ratgeber</a>
</li>
<li class="wissen">
<a href="http://www.ard.de/wissen/" >Wissen</a>
</li>
<li class="kultur">
<a href="http://www.ard.de/kultur/" >Kultur</a>
</li>
<li class="kinder">
<a href="http://www.ard.de/kinder/" >Kinder</a>
</li>
<li class="intern">
<a href="http://www.ard.de/die-ard" >Die ARD</a>
</li>
<li class="tv">
<a href="http://www.daserste.de/" >Fernsehen</a>
</li>
<li class="radio">
<a href="http://www.ard.de/radio/" >Radio</a>
</li>
<li class="ardmt">
<a href="http://www.ardmediathek.de/" >ARD Mediathek</a>
</li>
</ul>
<div class="ardlogo">
<a href="http://www.ard.de/" class="home"></a>
</div>
</div>
</div>
<div class="mnHolder" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}">
<div role="banner" class="logo">
<a href="/index.html" >
<img alt="zu Startseite Sportschau" src="/resources/img/sportschau/banner/logo_base.png" title="zu Startseite Sportschau"/>
</a>
</div>
<div role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'sportschau-suche-id'}">
<a id="wdrSuche" class="hidden"></a>
<div class="searchToggle" data-ctrl-collHead-sportschau-suche-id-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}">
<a href="/suche/index.jsp"><img alt='Lupe' title='Suche' src='/resources/img/base/icon/lupe_gross.png'/></a>
</div>
<form name="form_sportschau-suche-id"
class="searchForm"
method="get"
action="/suche/index.jsp"
data-ctrl-collHead-sportschau-suche-id-body={}
data-ctrl-formular="{'id':'form_sportschau-suche-id'}">
<input
class="searchInput"
name="q"
type="text"
value="Suche in sportschau.de"
data-ctrl-form_sportschau-suche-id-input="{'action':{'default':['switchValue']}}"
/>
<a	href="/suche/index.jsp"
class="searchSubmit"
data-ctrl-form_sportschau-suche-id-trigger="{'action':{'default':['submit']}}">
<img alt='Lupe' title='Suche' src='/resources/img/base/icon/lupe_gross.png'/>
</a>
</form>
</div>
<div role="navigation" class="subnavi" data-ctrl-navigation="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}" data-ctrl-collHead-entry="{'id':'h1'}">
<a name="sportschauNavi" id="sportschauNavi" class="hidden"></a>
<div class="menueToggle" data-ctrl-collHead-h1-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}">
<a class="" >Men&uuml;</a>
</div>
<ul class="ressorts" data-ctrl-collHead-h1-body="{}">
<li>
<span class="subressort collapsed ">
<a href="/index.html">
Startseite
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/ticker/index.html">
Live
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a1'}">
<span class="collapsed  subressort active" data-ctrl-csub-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/fussball/index.html">
Fußball
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a1-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/fussball/index.html">
Übersicht Fußball
</a>
</li>
<li data-ctrl-csub-entry="{'id':'a2'}">
<span class="collapsed" data-ctrl-csub-a2-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga/index.html">
Bundesliga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a2-body="{}">
<li>
<a href="/fussball/bundesliga/index.html">
Übersicht Bundesliga
</a>
</li>
<li>
<a href="/fussball/bundesliga/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga/virtuelletabelle/index.html">
Virtuelle Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga/planer/index.html">
Bundesliga-Planer
</a>
</li>
<li>
<a href="/fussball/bundesliga/vereine/index.html">
Vereine
</a>
</li>
<li>
<a href="/fussball/bundesliga/tore/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a3'}">
<span class="collapsed" data-ctrl-csub-a3-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga2/index.html">
2. Bundesliga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a3-body="{}">
<li>
<a href="/fussball/bundesliga2/index.html">
Übersicht 2. Bundesliga
</a>
</li>
<li>
<a href="/fussball/bundesliga2/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga2/virtuelletabelle/index.html">
Virtuelle Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga2/tore/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a4'}">
<span class="collapsed" data-ctrl-csub-a4-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga3/index.html">
3. Liga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a4-body="{}">
<li>
<a href="/fussball/bundesliga3/index.html">
Übersicht 3. Liga
</a>
</li>
<li>
<a href="/fussball/bundesliga3/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga3/tore/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a5'}">
<span class="collapsed" data-ctrl-csub-a5-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/dfbpokal/index.html">
DFB-Pokal
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a5-body="{}">
<li>
<a href="/fussball/dfbpokal/index.html">
Übersicht DFB-Pokal
</a>
</li>
<li>
<a href="/fussball/dfbpokal/runde/index.html">
Runde
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a6'}">
<span class="collapsed" data-ctrl-csub-a6-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/championsleague/index.html">
Champions League
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a6-body="{}">
<li>
<a href="/fussball/championsleague/index.html">
Übersicht Champions League
</a>
</li>
<li>
<a href="/fussball/championsleague/spieltag/index.html">
Spieltag
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a7'}">
<span class="collapsed" data-ctrl-csub-a7-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/europaleague/index.html">
Europa League
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a7-body="{}">
<li>
<a href="/fussball/europaleague/index.html">
Übersicht Europa League
</a>
</li>
<li>
<a href="/fussball/europaleague/ergebnisse/index.html">
Ergebnisse &amp; Spielplan
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a8'}">
<span class="collapsed" data-ctrl-csub-a8-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/international/index.html">
International
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a8-body="{}">
<li>
<a href="/fussball/international/index.html">
Übersicht International
</a>
</li>
<li>
<a href="/fussball/international/england/index.html">
Ergebnisse Premier League
</a>
</li>
<li>
<a href="/fussball/international/spanien/index.html">
Ergebnisse Primera Division
</a>
</li>
<li>
<a href="/fussball/international/italien/index.html">
Ergebnisse Serie A
</a>
</li>
<li>
<a href="/fussball/international/ligen/index.html">
Weitere Ligen
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a9'}">
<span class="collapsed" data-ctrl-csub-a9-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/frauenfussball/index.html">
Frauenfußball
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a9-body="{}">
<li>
<a href="/fussball/frauenfussball/index.html">
Übersicht Frauenfußball
</a>
</li>
<li>
<a href="/fussball/frauenfussball/bundesliga/index.html">
Bundesliga
</a>
</li>
<li>
<a href="/fussball/frauenfussball/nationalmannschaft/index.html">
Nationalmannschaft
</a>
</li>
<li>
<a href="/fussball/frauenfussball/dfbpokal/index.html">
DFB-Pokal
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a10'}">
<span class="collapsed" data-ctrl-csub-a10-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/nationalmannschaft/index.html">
Nationalmannschaft
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a10-body="{}">
<li>
<a href="/fussball/nationalmannschaft/index.html">
Übersicht Nationalmannschaft
</a>
</li>
<li>
<a href="/fussball/nationalmannschaft/ergebnisse/index.html">
Ergebnisse
</a>
</li>
</ul>
</li>
<li>
<a href="/fussball/fifawm2018/index.html">
FIFA WM 2018
</a>
</li>
<li>
<a href="/fussball/amateurfussball/index.html">
Amateurfußball
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a11'}">
<span class="collapsed  subressort " data-ctrl-csub-a11-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/formel1/index.html">
F 1
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a11-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/formel1/index.html">
Übersicht F 1
</a>
</li>
<li>
<a href="/formel1/ergebnisse/index.html">
Ergebnisse
</a>
</li>
<li>
<a href="/formel1/rennen/index.html">
Rennen | Termine
</a>
</li>
</ul>
<li>
<span class="collapsed subressort ">
<a href="/doha/index.html">
Leichtathletik-WM
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/weitere/index.html">
Mehr Sport
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/video/index.html">
Videos
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/hintergrund/index.html">
Hintergrund
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/ergebnisse_tabellen/index.html">
Ergebnisse
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a12'}">
<span class="collapsed  subressort " data-ctrl-csub-a12-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/tdm/index.html">
Tor des Monats
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a12-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/tdm/index.html">
Übersicht Tor des Monats
</a>
</li>
<li>
<a href="/tdm/abstimmung/index.html">
Abstimmung
</a>
</li>
<li>
<a href="/tdm/archiv/index.html">
Archiv
</a>
</li>
<li>
<a href="/tdm/bestespieler/index.html">
Beste Torschützen
</a>
</li>
<li>
<a href="/tdm/besteteams/index.html">
Beste Teams
</a>
</li>
<li>
<a href="/tdm/toresuchen/index.html">
Tore suchen
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a13'}">
<span class="collapsed  subressort " data-ctrl-csub-a13-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/sendung/index.html">
TV
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a13-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/sendung/index.html">
Übersicht TV
</a>
</li>
<li>
<a href="/sendung/programm/index.html">
Programm
</a>
</li>
<li>
<a href="/sendung/moderatoren/index.html">
Moderatoren
</a>
</li>
<li>
<a href="/sendung/reporter/index.html">
Reporter
</a>
</li>
</ul>
</ul>
</div>
<noscript>
<div class="naviChooser">
<form action="/system/formnavi.jsp" method="post">
<p>Detail Navigation:</p>
<select name="path" class="naviSelect">
<option value="/">sportschau.de</option>
<optgroup label="Live">
<option value="/ticker">Übersicht Live</option>
</optgroup>
<optgroup label="Fußball">
<option value="/fussball">Übersicht Fußball</option>
<option value="/fussball/bundesliga">Bundesliga</option>
<option value="/fussball/bundesliga/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga/virtuelletabelle" class="sub">Virtuelle Tabelle</option>
<option value="/fussball/bundesliga/planer" class="sub">Bundesliga-Planer</option>
<option value="/fussball/bundesliga/vereine" class="sub">Vereine</option>
<option value="/fussball/bundesliga/tore" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/bundesliga2">2. Bundesliga</option>
<option value="/fussball/bundesliga2/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga2/virtuelletabelle" class="sub">Virtuelle Tabelle</option>
<option value="/fussball/bundesliga2/tore" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/bundesliga3">3. Liga</option>
<option value="/fussball/bundesliga3/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga3/tore" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/dfbpokal">DFB-Pokal</option>
<option value="/fussball/dfbpokal/runde" class="sub">Runde</option>
<option value="/fussball/championsleague">Champions League</option>
<option value="/fussball/championsleague/spieltag" class="sub">Spieltag</option>
<option value="/fussball/europaleague">Europa League</option>
<option value="/fussball/europaleague/ergebnisse" class="sub">Ergebnisse & Spielplan</option>
<option value="/fussball/international">International</option>
<option value="/fussball/international/england" class="sub">Ergebnisse Premier League</option>
<option value="/fussball/international/spanien" class="sub">Ergebnisse Primera Division</option>
<option value="/fussball/international/italien" class="sub">Ergebnisse Serie A</option>
<option value="/fussball/international/ligen" class="sub">Weitere Ligen</option>
<option value="/fussball/frauenfussball">Frauenfußball</option>
<option value="/fussball/frauenfussball/bundesliga" class="sub">Bundesliga</option>
<option value="/fussball/frauenfussball/nationalmannschaft" class="sub">Nationalmannschaft</option>
<option value="/fussball/frauenfussball/dfbpokal" class="sub">DFB-Pokal</option>
<option value="/fussball/nationalmannschaft">Nationalmannschaft</option>
<option value="/fussball/nationalmannschaft/ergebnisse" class="sub">Ergebnisse</option>
<option value="/fussball/fifawm2018">FIFA WM 2018</option>
<option value="/fussball/amateurfussball">Amateurfußball</option>
</optgroup>
<optgroup label="F 1">
<option value="/formel1">Übersicht F 1</option>
<option value="/formel1/ergebnisse">Ergebnisse</option>
<option value="/formel1/rennen">Rennen | Termine</option>
</optgroup>
<optgroup label="Leichtathletik-WM">
<option value="/doha">Übersicht Leichtathletik-WM</option>
</optgroup>
<optgroup label="Mehr Sport">
<option value="/weitere">Übersicht Mehr Sport</option>
</optgroup>
<optgroup label="Videos">
<option value="/video">Übersicht Videos</option>
</optgroup>
<optgroup label="Hintergrund">
<option value="/hintergrund">Übersicht Hintergrund</option>
</optgroup>
<optgroup label="Ergebnisse">
<option value="/ergebnisse_tabellen">Übersicht Ergebnisse</option>
</optgroup>
<optgroup label="Tor des Monats">
<option value="/tdm">Übersicht Tor des Monats</option>
<option value="/tdm/abstimmung">Abstimmung</option>
<option value="/tdm/archiv">Archiv</option>
<option value="/tdm/bestespieler">Beste Torschützen</option>
<option value="/tdm/besteteams">Beste Teams</option>
<option value="/tdm/toresuchen">Tore suchen </option>
</optgroup>
<optgroup label="TV">
<option value="/sendung">Übersicht TV</option>
<option value="/sendung/programm">Programm</option>
<option value="/sendung/moderatoren">Moderatoren</option>
<option value="/sendung/reporter">Reporter</option>
</optgroup>
</select>
<input value="Zum Ressort wechseln" type="submit">
</form>
</div>
</noscript>
</div>
</div>
</div>
</div>
<!--googleon: index-->
<div id="content" class="segment" data-page-url="https://www.sportschau.de/fussball/international/declan-rice-wechsel-nationalmannschaften-100.html">
<div class="wrapper equalHeight" role="main">
<div class="section sectionA hidden">
<div class="breadcrumb screenReader">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">sportschau.de</a>
</li>
<li>
<a href="/fussball/index.html">Fußball</a>
</li>
<li>
<a href="/fussball/international/index.html">International</a>
</li>
</ul>
</div>
</div>
<a id="goToContent"></a>

<!-- sportschau -->

<h1 class="siteHeadline hidden">Declan Rice: Drohungen nach dem Wechsel von Irland nach England</h1>

<div class="section sectionZ sectionArticle">
<article role="article">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<div class="mediaCon mediaTop">
<div class="media mediaA">
<picture>
<source srcset="/weitere/golf/declan-rice-100~_v-ARDFotogalerie.jpg" media="(min-width: 1901px)"/><source srcset="/weitere/golf/declan-rice-100~_v-gseapremiumxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/weitere/golf/declan-rice-100~_v-TeaserAufmacher.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/weitere/golf/declan-rice-100~_v-TeaserAufmacher.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/weitere/golf/declan-rice-100~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="/weitere/golf/declan-rice-100~_v-gseapremiumxl.jpg" />
<img class="img" alt="Englands Spieler Declan Rice am Ball" title="Englands Spieler Declan Rice am Ball | Bildquelle: AFP/BEN STANSALL" src="/weitere/golf/declan-rice-100~_v-gseapremiumxl.jpg"/>
</picture>
</div>
</div>
<p class="dachzeile small">England vor dem Spiel gegen Kosovo</p>
<h3 class="headline small">Declan Rice: Drohungen nach dem Wechsel von Irland nach England</h3>
<p class="autor small">Von Chaled Nahar</p>
<div class="socialMedia">
<div class="mod modSharing">
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sportschau.de%2Ffussball%2Finternational%2Fdeclan-rice-wechsel-nationalmannschaften-100.html" target="_blank" title="Bei Facebook teilen (Link öffnet in neuem Fenster)"><img alt="Bei Facebook teilen" src="/resources/img/base/icon/sharing_fb.svg"></a>
</li>
<li class="twitter">
<a href="http://twitter.com/share?url=https%3A%2F%2Fwww.sportschau.de%2Ffussball%2Finternational%2Fdeclan-rice-wechsel-nationalmannschaften-100.html&text=Declan+Rice%3A+Drohungen+nach+dem+Wechsel+von+Irland+nach+England&via=sportschau" target="_blank" title="Bei Twitter teilen (Link öffnet in neuem Fenster)"><img alt="Bei Twitter teilen" src="/resources/img/base/icon/sharing_twitter.svg"></a>
</li>
<li class="email">
<a href="mailto:?subject=Linktipp%3A%20Declan%20Rice%3A%20Drohungen%20nach%20dem%20Wechsel%20von%20Irland%20nach%20England&body=Linktipp%3A%20Declan%20Rice%3A%20Drohungen%20nach%20dem%20Wechsel%20von%20Irland%20nach%20England%0Ahttps%3A%2F%2Fwww.sportschau.de%2Ffussball%2Finternational%2Fdeclan-rice-wechsel-nationalmannschaften-100.html" target="_blank" title="Via E-Mail empfehlen"><img alt="Via E-Mail empfehlen" src="/resources/img/base/icon/sharing_email.svg"></a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Linktipp%3A%20Declan%20Rice%3A%20Drohungen%20nach%20dem%20Wechsel%20von%20Irland%20nach%20England%20https%3A%2F%2Fwww.sportschau.de%2Ffussball%2Finternational%2Fdeclan-rice-wechsel-nationalmannschaften-100.html" target="_blank" title="Via WhatsApp empfehlen"><img alt="Via WhatsApp empfehlen" src="/resources/img/base/icon/sharing_whatsapp.svg"></a>
</li>
<li class="print">
<a href="#" title="Seite drucken" onclick="app.printWindow();
return false;">
<img alt="Seite drucken" src="/resources/img/base/icon/sharing_print.svg">
</a>
</li>
</ul>
</div>
</div>
</div>
<a id="articleStart"></a>
<p class="einleitung small">Declan Rice hat drei Länderspiele für Irland absolviert, tritt in der EM-Qualifikation aber für England an. Die FIFA-Statuten erlauben das in seinem Fall, im Internet wird er nun bedroht.</p>

</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<p class="text small"><cite>"Du klickst auf ihre Profile, und die sind meistens einfach nur Fake",</cite> sagt Declan Rice, als er über die Drohungen gegen sich und seine Familie in sozialen Netzwerken sprach. <cite>"Du weißt also nie, ob das wahr ist oder nicht."</cite> Leute hätten angekündigt, <cite>"zu mir nach Hause zu kommen"</cite>, sagte Rice. Der 20-Jährige steht derzeit im Mittelpunkt einer emotionalen Diskussion. Denn er hat die Nationalmannschaften gewechselt und spielt nun für England statt für Irland. </p>
<p class="text small">Dafür wurde er kritisiert, beispielsweise vom früheren englischen Nationalspieler Gary Neville, der die Möglichkeit des Wechsels genauso schlecht findet wie die Tatsache, dass Rice von ihr Gebrauch machte. Im Internet bekam die Diskussion dann eine besonders hässliche Seite mit den Drohungen. Englands Nationaltrainer Gareth Southgate sah sich veranlasst, an die Verantwortung der Betreiber sozialer Netzwerke zu appellieren. <cite>"Die Betreiber dieser Seiten sind in der Verantwortung, diese Leute zu identifizieren",</cite> sagte Southgate.</p>
<div class="con embed">
<div class="modCon">
<div class="mod modA modEmbed" data-ctrl-embed="{type: 'socialmedia', platform: 'twitter', 'content': {embedHtml: '&lt;blockquote class=\&quot;twitter-tweet\&quot;&gt;&lt;p lang=\&quot;en\&quot; dir=\&quot;ltr\&quot;&gt;From asking &lt;a href=\&quot;https:\/\/twitter.com\/HKane?ref_src=twsrc%5Etfw\&quot;&gt;@HKane&lt;\/a&gt; for a picture in 2014, to my &lt;a href=\&quot;https:\/\/twitter.com\/England?ref_src=twsrc%5Etfw\&quot;&gt;@England&lt;\/a&gt; teammate in 2019. What a journey! \uD83D\uDE01\uD83E\uDD81 &lt;a href=\&quot;https:\/\/t.co\/XX3eMgHk3K\&quot;&gt;pic.twitter.com\/XX3eMgHk3K&lt;\/a&gt;&lt;\/p&gt;&amp;mdash; Declan Rice (@_DeclanRice) &lt;a href=\&quot;https:\/\/twitter.com\/_DeclanRice\/status\/1110544010081419264?ref_src=twsrc%5Etfw\&quot;&gt;March 26, 2019&lt;\/a&gt;&lt;\/blockquote&gt;&lt;script async src=\&quot;https:\/\/platform.twitter.com\/widgets.js\&quot; charset=\&quot;utf-8\&quot;&gt;&lt;\/script&gt;'}}">
<div class="boxCon">
<div class="box">
<div class="layer">
<img alt="" src="/resources/img/base/icon/twitter_fff.svg">
<input id="showEmbed--1312200948564710501" autocomplete="off" type="checkbox">
<label for="showEmbed--1312200948564710501">Ich bin damit einverstanden, dass mir Bilder/Videos von Twitter angezeigt werden.</label>
</div>
</div>
<p>
<a href="/sportschaudatenschutz100.html#inhalte-drittanbieter" >
Dieses Element beinhaltet Daten von Twitter. Sie können die Einbettung auf unserer Datenschutzseite deaktivieren.
</a>
</p>
</div>
</div>
</div>
</div>
<h4 class="subtitle small">Drei Spiele für Irland - dann drei für England</h4>
<p class="text small">Rice berichtete, dass die Drohungen für seine Familie schwieriger gewesen seien als für ihn selbst. Er wirkt äußerlich bereit für sein viertes Länderspiel für England, das am Dienstagabend (10.09.2019) in Southampton gegen den Kosovo stattfinden könnte - er steht im Kader.</p>
<div class="mediaCon mediaBottom small">
<div class="media mediaA">
<picture>
<source srcset="/fussball/international/declan-rice-irland-trikot-100~_v-ARDFotogalerie.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/international/declan-rice-irland-trikot-100~_v-gseapremiumxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/international/declan-rice-irland-trikot-100~_v-TeaserAufmacher.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/international/declan-rice-irland-trikot-100~_v-TeaserAufmacher.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/international/declan-rice-irland-trikot-100~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/international/declan-rice-irland-trikot-100~_v-gseapremiumxl.jpg" />
<img class="img" alt="Declan Rice im Irland-Trikot" title="Declan Rice im Irland-Trikot | Bildquelle: AP" src="/fussball/international/declan-rice-irland-trikot-100~_v-gseapremiumxl.jpg"/>
</picture>
<div class="mediaInfo">
<p class="infotext">Declan Rice im Irland-Trikot</p>
</div>
</div>
</div>
<p class="text small">Den drei Länderspielen für England gingen drei für Irland voraus. Rice ist in England geboren, genauer in Kingston-upon-Thames nahe London. Großeltern von ihm stammen aber aus Irland, was ihm die Spielberechtigung für den irischen Verband brachte. Dort spielte er in der U16, der U17, der U19 und der U21, bis er drei Mal in die A-Mannschaft berufen wurde, für die er im Frühjahr und im Sommer 2018 gegen die Türkei, Frankreich und die USA spielte. Bei der U17 wurde er sogar als "Spieler des Jahres" ausgezeichnet. Er fühle sich beiden Ländern verbunden, sagte Rice stets.</p>
<h4 class="subtitle small">Statuten lassen Wechsel zu - wie bei Jones und Boateng</h4>
<p class="text small">Doch warum konnte Rice überhaupt wechseln? Die FIFA-Statuten besagen, dass er wechseln kann, sofern er kein Plichtspiel für die A-Nationalmannschaft seines vorherigen Verbandes absolviert hat. Rice war für Irland bislang alleine in Testspielen angetreten. Dieser Umstand ermöglichte ihm per Antrag bei der FIFA den Wechsel. </p>
<p class="text small">So tat es beispielsweise Jermaine Jones, der nach drei Testspielen 2008 im Alter von 27 Jahren die deutsche Mannschaft verließ und künftig für die USA antrat, woher sein Vater stammt. Auch Kevin-Prince Boateng wurde in den deutschen U-Mannschaften ausgebildet, sah dann aber keine sportliche Perspektive und wechselte zu Ghana, wo sein Vater geboren worden war. Bei der WM 2010 spielte er dann für Ghana gegen die deutsche Mannschaft, bei der sein Halbbruder Jerome Boateng spielte.</p>
<h4 class="subtitle small">Der Wechsel ist endgültig</h4>
<div class="con embed">
<div class="modCon">
<div class="mod modA modEmbed" data-ctrl-embed="{type: 'socialmedia', platform: 'twitter', 'content': {embedHtml: '&lt;blockquote class=\&quot;twitter-tweet\&quot;&gt;&lt;p lang=\&quot;en\&quot; dir=\&quot;ltr\&quot;&gt;Congratulations on your &lt;a href=\&quot;https:\/\/twitter.com\/hashtag\/ThreeLions?src=hash&amp;amp;ref_src=twsrc%5Etfw\&quot;&gt;#ThreeLions&lt;\/a&gt; debuts, &lt;a href=\&quot;https:\/\/twitter.com\/_DeclanRice?ref_src=twsrc%5Etfw\&quot;&gt;@_DeclanRice&lt;\/a&gt; and &lt;a href=\&quot;https:\/\/twitter.com\/Calteck10?ref_src=twsrc%5Etfw\&quot;&gt;@Calteck10&lt;\/a&gt;! \uD83D\uDC4F &lt;a href=\&quot;https:\/\/t.co\/JEWSJWsiNl\&quot;&gt;pic.twitter.com\/JEWSJWsiNl&lt;\/a&gt;&lt;\/p&gt;&amp;mdash; England (@England) &lt;a href=\&quot;https:\/\/twitter.com\/England\/status\/1109232771921256448?ref_src=twsrc%5Etfw\&quot;&gt;March 22, 2019&lt;\/a&gt;&lt;\/blockquote&gt;&lt;script async src=\&quot;https:\/\/platform.twitter.com\/widgets.js\&quot; charset=\&quot;utf-8\&quot;&gt;&lt;\/script&gt;'}}">
<div class="boxCon">
<div class="box">
<div class="layer">
<img alt="" src="/resources/img/base/icon/twitter_fff.svg">
<input id="showEmbed--1336988209699874310" autocomplete="off" type="checkbox">
<label for="showEmbed--1336988209699874310">Ich bin damit einverstanden, dass mir Bilder/Videos von Twitter angezeigt werden.</label>
</div>
</div>
<p>
<a href="/sportschaudatenschutz100.html#inhalte-drittanbieter" >
Dieses Element beinhaltet Daten von Twitter. Sie können die Einbettung auf unserer Datenschutzseite deaktivieren.
</a>
</p>
</div>
</div>
</div>
</div>
<p class="text small">Seinen Wechsel zur englischen Mannschaft kann Declan Rice, der in der Premier league für West Ham United spielt, nicht mehr rückgängig machen. Als er am 22. März im EM-Qualifikationsspiel gegen Tschechien für Dele Alli von der Bank ins Spiel kam, war der Wechsel endgültig. </p>
<div class="mediaCon mediaBottom small  videoRatio landscape">
<div class="media mediaA videoLink">
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "VideoObject",
"image" : [ {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/fussball/international/em-2020-qualifikation-102~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600
} ],
"headline" : "So funktioniert die EM-Qualifikation",
"keywords" : [ "UEFA", "EM", "Qualifikation", "Regeln", "Setzung", "erklärt", "SportschauHighlight" ],
"publisher" : {
"@type" : "Organization",
"name" : "sportschau.de",
"logo" : {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/resources/img/amp/json_logo_amp.png",
"height" : 60,
"width" : 340
}
},
"description" : "Die Qualifikation zur EURO 2020 ist komplex: Es gibt Gruppen - aber auch Playoffs, für die die Ergebnisse aus der Nations League wichtig werden. sportschau.de erklärt den Ablauf.",
"name" : "So funktioniert die EM-Qualifikation",
"datePublished" : "2019-09-10T10:31+02:00",
"dateModified" : "2019-09-10T10:31+02:00",
"duration" : "PT01M20S",
"uploadDate" : "2019-09-06T00:00+02:00",
"productionCompany" : {
"@type" : "Organization",
"name" : "ARD"
},
"thumbnailURL" : [ "https://www.sportschau.de/fussball/international/em-2020-qualifikation-102~_v-gseagaleriexl.jpg" ],
"expires" : "2020-09-06T00:00+02:00",
"@id" : "https://www.sportschau.de/fussball/international/video-so-funktioniert-die-em-qualifikation-100.html",
"url" : "https://www.sportschau.de/fussball/international/video-so-funktioniert-die-em-qualifikation-100.html"
}
</script>
<!-- MicroData fuer Google -->
<a href="/fussball/international/video-so-funktioniert-die-em-qualifikation-100.html" class="mediaLink video" data-extension='{"mediaObj":{"url":"http://deviceids-medp.wdr.de/ondemand/199/1997450.js"}}' title="Video starten">
<picture>
<source srcset="/fussball/international/em-2020-qualifikation-102~_v-ARDFotogalerie.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/international/em-2020-qualifikation-102~_v-gseapremiumxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/international/em-2020-qualifikation-102~_v-TeaserAufmacher.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/international/em-2020-qualifikation-102~_v-TeaserAufmacher.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/international/em-2020-qualifikation-102~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/international/em-2020-qualifikation-102~_v-gseapremiumxl.jpg" />
<img class="img" alt="firo Sportphoto" title="firo Sportphoto | Bildquelle: wdr" src="/fussball/international/em-2020-qualifikation-102~_v-gseapremiumxl.jpg"/>
</picture>
<span class="hidden">Video starten, abbrechen mit Escape</span>
</a>
<!--googleoff: index-->
<div class="relatedVideoContent" style="display: none;" aria-hidden="true">
<div class="linklist">
<ul class="list">
<li>
<a href="/fussball/bundesliga/video-kommt-die-helmpflicht-in-der-bundesliga-100.html" title="Kommt die Helmpflicht in der Bundesliga?">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/helmpflicht-100~_v-TeaserNormal.jpg"    title="Kommt die Helmpflicht in der Bundesliga? | Bildquelle: Imago" alt="Klaus Gjasula vom SC Paderborn"   />
</div>
</div>
<div class="relatedVideoMeta">Kommt die Helmpflicht in der Bundesliga? | 10.09.2019 | 01:50 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/nationalmannschaft/video-brandt-haben-auch-viele-gute-sachen-gesehen--100.html" title="Brandt: &#034;Haben auch viele gute Sachen gesehen&#034; ">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/nationalmannschaft/nordirland-gegen-deutschland-124~_v-TeaserNormal.jpg"    title="Julian Brandt | Bildquelle: dpa/Christian Charisius" alt="Julian Brandt"   />
</div>
</div>
<div class="relatedVideoMeta">Brandt: "Haben auch viele gute Sachen gesehen"  | 09.09.2019 | 02:00 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/nationalmannschaft/video-loew-vertrauen-hat-nicht-immer-etwas-mit-der-aufstellung-zu-tun--100.html" title="Löw: &#034;Vertrauen hat nicht immer etwas mit der Aufstellung zu tun&#034; ">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/nationalmannschaft/nordirland-gegen-deutschland-118~_v-TeaserNormal.jpg"    title="Joachim Löw | Bildquelle: dpa/Christian Charisius" alt="Joachim Löw"   />
</div>
</div>
<div class="relatedVideoMeta">Löw: "Vertrauen hat nicht immer etwas mit der Aufstellung zu tun"  | 09.09.2019 | 00:54 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/nationalmannschaft/video-loew-gut-dass-wir-die-schwierigen-phasen-ueberstanden-haben--100.html" title="Löw: &#034;Gut, dass wir die schwierigen Phasen überstanden haben&#034; ">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/nationalmannschaft/nordirland-gegen-deutschland-116~_v-TeaserNormal.jpg"    title="Joachim Löw | Bildquelle: dpa/Christian Charisius" alt="Joachim Löw"   />
</div>
</div>
<div class="relatedVideoMeta">Löw: "Gut, dass wir die schwierigen Phasen überstanden haben"  | 09.09.2019 | 01:02 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/nationalmannschaft/video-kai-havertz-ist-der-spieler-der-kommenden-jahre-100.html" title="Kai Havertz ist &#034;der Spieler der kommenden Jahre&#034;">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/nationalmannschaft/juergen-bergener-aus-belfast-mima-100~_v-TeaserNormal.jpg"    title="ARD-Reporter Jürgen Bergener bei der deutschen Fußball-Nationalmannschaft in Belfast | Bildquelle: ARD" alt="ARD-Reporter Jürgen Bergener bei der deutschen Fußball-Nationalmannschaft in Belfast"   />
</div>
</div>
<div class="relatedVideoMeta">Kai Havertz ist "der Spieler der kommenden Jahre" | 09.09.2019 | 01:55 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/nationalmannschaft/video-vor-dem-spiel-in-nordirland-alarmstufe-rot-beim-dfb-100.html" title="Vor dem Spiel in Nordirland: Alarmstufe Rot beim DFB">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/nationalmannschaft/bundestrainer-loew-abschlusstraining-vor-irland-100~_v-TeaserNormal.jpg"    title="Bundestrainer Joachim Löw beim Abschlusstraining vor dem EM-Qualifikationspiel gegen Irland | Bildquelle: dpa/Christian Charisius" alt="Bundestrainer Joachim Löw beim Abschlusstraining vor dem EM-Qualifikationspiel gegen Irland"   />
</div>
</div>
<div class="relatedVideoMeta">Vor dem Spiel in Nordirland: Alarmstufe Rot beim DFB | 09.09.2019 | 02:02 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/international/video-euphorie-ohne-grenzen-maradona-ist-zurueck-100.html" title="Euphorie ohne Grenzen: Maradona ist zurück">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/international/diego-maradona-112~_v-TeaserNormal.jpg"    title="Euphorie ohne Grenzen: Maradona ist zurück | Bildquelle: Imago" alt="Diego Maradona beim Training mit seinem neuen Klub Gimnasia La Plata"   />
</div>
</div>
<div class="relatedVideoMeta">Euphorie ohne Grenzen: Maradona ist zurück | 09.09.2019 | 01:22 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/nationalmannschaft/video-loew-verraet-dfb-elf-mit-viererkette-gegen-nordirland-100.html" title="Löw verrät: DFB-Elf mit Viererkette gegen Nordirland">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/nationalmannschaft/joachim-loew170~_v-TeaserNormal.jpg"    title="Joachim Löw auf der DFB-Pressekonferenz vor dem Spiel gegen Nordirland | Bildquelle: dpa/Charisius" alt="Joachim Löw auf der DFB-Pressekonferenz vor dem Spiel gegen Nordirland"   />
</div>
</div>
<div class="relatedVideoMeta">Löw verrät: DFB-Elf mit Viererkette gegen Nordirland | 08.09.2019 | 00:54 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/nationalmannschaft/video-alle-sind-selbstkritisch---die-dfb-reform-gegen-nordirland-auf-dem-pruefstand-100.html" title="&#034;Alle sind selbstkritisch&#034; - die DFB-Reform gegen Nordirland auf dem Prüfstand">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/nationalmannschaft/juergen-bergener-110~_v-TeaserNormal.jpg"    title="Jürgen Bergener in Belfast | Bildquelle: ARD" alt="Jürgen Bergener in Belfast"   />
</div>
</div>
<div class="relatedVideoMeta">"Alle sind selbstkritisch" - die DFB-Reform gegen Nordirland auf dem Prüfstand | 08.09.2019 | 06:04 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
</ul>
</div>
</div>
<!--googleon: index-->
</div>
<div class="mediaInfo">
<p class="infotext">
<span class="mediaTitle">So funktioniert die EM-Qualifikation</span><span class="hidden">. </span>
<span class="mediaSerial">Sportschau</span><span class="hidden">. </span>
<span class="mediaDate">06.09.2019</span><span class="hidden">. </span>
<span class="mediaDuration">01:20 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaExpiry">Verfügbar bis 06.09.2020</span><span class="hidden">. </span>
<span class="mediaStation">Das Erste</span><span class="hidden">. </span>
</p>
</div>
</div>
<p id="ardAbbinder" class="text small">
<span class="stand">
<span id="ardStand">Stand: 10.09.2019, 15:12</span>
</span>
</p>
</div>
</div>
</div>
</div>
</div>



</article>
</div>
<div class="section sectionC sectionArticle">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">Mehr zum Thema</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="https://www.sportschau.de/ergebnisse_tabellen/ergebnisse102~_eam-14d4fb6c588c7fcebc9c5fd4dfd21e2b_eap__liga-EMQ_eap__saison-2020_eap__spieltag-1-6_eap__sportart-fb.html?eap=8oI34N4hym4RDV6dhKK0OnLYM%2FNzIoiKmKv2HkJYKgPxCIifwJGZmigVNLw42zmko7u1BzkuenhteE%2FSifHaWb%2BD5g3qtsFGsnGotmb1PcZSS6XXfYWnKf1ELW46g2DdkfFtPY%2BHqJZgCaUEvpeNMw%3D%3D" >
<span>6. Spieltag</span> <span>|</span> <strong>ergebnisse</strong>
</a>
</li>
<li >
<a href="https://ticker.sportschau.de/fussball/em-quali/konferenz/dn2019-09-10/" data-ctrl-popup="{&#039;id&#039;:&#039;em-quali-ticker-102&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;popup&#039;],&#039;xs&#039;:[&#039;&#039;],&#039;s&#039;:[&#039;&#039;]},&#039;width&#039;:1200,&#039;height&#039;:800}">
<span>EM-Quali, 6. Spieltag</span> <span>|</span> <strong>live-ticker</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">
<a href="/fussball/international/index.html">
International
</a>
</h3>
<div class="teaser">
<a href="/fussball/international/fussball-em-qualifikation-kosovo-100.html" title="EM-Quali - Kosovo vor sportlichen und politischen Erfolgen">
<div class="mediaCon">
<div class="media mediaA video ">
<picture>
<source srcset="/fussball/international/kosovo-jubel-100~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/international/kosovo-jubel-100~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/international/kosovo-jubel-100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/international/kosovo-jubel-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/international/kosovo-jubel-100~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/international/kosovo-jubel-100~_v-gseaclassicxl.jpg" />
<img class="img" alt="Kosovos Vedat Muriqi jubelt nach seinem Tor zum 1:1" title="Kosovos Vedat Muriqi jubelt nach seinem Tor zum 1:1 | Bildquelle: dpa/Visar Kryeziu" src="/fussball/international/kosovo-jubel-100~_v-gseaclassicxl.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
EM-Quali - Kosovo vor sportlichen und politischen Erfolgen
</h4>
<p class="teasertext">
Die Mannschaft des Kosovo ist in der Qualifikation ungeschlagen und spielt heute in England. Die Chance auf die EURO 2020 ist riesig. Eine Qualifikation wäre mit sportlicher, aber auch politischer Aufmerksamkeit verbunden.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
<div class="linklist">
<ul class="list">
<li >
<a href="https://ticker.sportschau.de/fussball/em-quali/konferenz/dn2019-09-10/" data-ctrl-popup="{&#039;id&#039;:&#039;em-quali-ticker-102&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;popup&#039;],&#039;xs&#039;:[&#039;&#039;],&#039;s&#039;:[&#039;&#039;]},&#039;width&#039;:1200,&#039;height&#039;:800}">
<span>EM-Quali, 6. Spieltag</span> <span>|</span> <strong>live-ticker</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="box">
<h3 class="ressort">
<a href="/fussball/international/index.html">
International
</a>
</h3>
<div class="teaser">
<a href="/fussball/international/em-qualifikation-spieltag-fuenf-104.html" title="EM-Quali - Frankreich hält Schritt, erster Sieg für Portugal">
<div class="mediaCon">
<div class="media mediaA video ">
<picture>
<source srcset="/fussball/international/frankreich-172~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/international/frankreich-172~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/international/frankreich-172~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/international/frankreich-172~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/international/frankreich-172~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/international/frankreich-172~_v-gseaclassicxl.jpg" />
<img class="img" alt="Kingsley Coman und Olivier Giroud feiern ein Tor von Frankreich gegen Albanien." title="Kingsley Coman und Olivier Giroud feiern ein Tor von Frankreich gegen Albanien. | Bildquelle: Reuters/Christian Hartmann" src="/fussball/international/frankreich-172~_v-gseaclassicxl.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
EM-Quali - Frankreich hält Schritt, erster Sieg für Portugal
</h4>
<p class="teasertext">
Frankreich hat mit einem souveränen Sieg über Albanien in seiner Gruppe mit der Türkei und Island Schritt gehalten. Portugal feierte seinen ersten Sieg in der EM-Qualifikation, und in einer anderen Gruppe überrascht ein Außenseiter.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
<div class="box">
<h3 class="ressort">
<a href="/fussball/international/index.html">
International
</a>
</h3>
<div class="teaser">
<a href="/fussball/international/em-qualifikation-spieltag-sechs-100.html" title="EM-Quali - Schweiz rückt Dänemark näher, Spaniens Alcácer trifft doppelt">
<div class="mediaCon">
<div class="media mediaA video ">
<picture>
<source srcset="/fussball/international/schweiz-gibraltar100~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/international/schweiz-gibraltar100~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/international/schweiz-gibraltar100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/international/schweiz-gibraltar100~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/international/schweiz-gibraltar100~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/international/schweiz-gibraltar100~_v-gseaclassicxl.jpg" />
<img class="img" alt="Schweizer Jubel im EM-Qualifikationsspiel gegen Gibraltar" title="Schweizer Jubel im EM-Qualifikationsspiel gegen Gibraltar | Bildquelle: afp/Coffrini" src="/fussball/international/schweiz-gibraltar100~_v-gseaclassicxl.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
EM-Quali - Schweiz rückt Dänemark näher, Spaniens Alcácer trifft doppelt
</h4>
<p class="teasertext">
Spanien und Italien haben in der EM-Qualifikation auch ihr sechstes Spiel gewonnen. Die Schweiz rückte näher an Dänemark heran und Mchitarjan führte Armenien gegen Bosnien zum Sieg - woraufhin Trainer Prosinecki Konsequenzen zog.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modPicList">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">Top-Themen auf sportschau.de</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/weitere/basketball/basketball-wm-sammler-viertelfinale-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/weitere/basketball/nationalmannschaft/nikola-jovic-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/weitere/basketball/nationalmannschaft/nikola-jovic-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/weitere/basketball/nationalmannschaft/nikola-jovic-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/weitere/basketball/nationalmannschaft/nikola-jovic-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/weitere/basketball/nationalmannschaft/nikola-jovic-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/weitere/basketball/nationalmannschaft/nikola-jovic-100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Enttäuschung bei Serbiens Nikola Jovic (m.) nach dem WM-Aus" title="Enttäuschung bei Serbiens Nikola Jovic (m.) nach dem WM-Aus | Bildquelle: Xue Yubin/XinHua/dpa" src="/weitere/basketball/nationalmannschaft/nikola-jovic-100~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Basketball-WM: Serbien scheitert überraschend an Argentinien</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fussball/championsleague/fussball-champions-league-reform-wird-kleiner-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fussball/championsleague/champions-league-trophaee-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/championsleague/champions-league-trophaee-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/championsleague/champions-league-trophaee-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/championsleague/champions-league-trophaee-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/championsleague/champions-league-trophaee-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/championsleague/champions-league-trophaee-100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Champions League Pokal steht in der Allianz Arena" title="Champions League Pokal steht in der Allianz Arena | Bildquelle: imago images / Pressefoto Baumann" src="/fussball/championsleague/champions-league-trophaee-100~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Spitzenklubs müssen bei Reform der Champions League Abstriche machen</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fussball/nationalmannschaft/fussball-nationalmannschaft-analyse-loew-sucht-turnierelf-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fussball/nationalmannschaft/loew-analyse-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/nationalmannschaft/loew-analyse-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/nationalmannschaft/loew-analyse-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/nationalmannschaft/loew-analyse-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/nationalmannschaft/loew-analyse-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/nationalmannschaft/loew-analyse-100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Bundestrainer Joachim Löw beim 2:0-Sieg der deutschen Mannschaft in Nordirland" title="Bundestrainer Joachim Löw beim 2:0-Sieg der deutschen Mannschaft in Nordirland | Bildquelle: Christian Charisius/dpa" src="/fussball/nationalmannschaft/loew-analyse-100~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Löws lange Suche nach der Turnierelf</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fussball/international/em-qualifikation-spieltag-sechs-102.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fussball/international/niederlande-estland-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/international/niederlande-estland-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/international/niederlande-estland-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/international/niederlande-estland-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/international/niederlande-estland-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/international/niederlande-estland-100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Die Niederländer jubeln gegen Estland" title="Die Niederländer jubeln gegen Estland | Bildquelle: dpa/Olaf Crack" src="/fussball/international/niederlande-estland-100~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>EM-Qualifikation - Babel lässt die Niederländer erneut jubeln</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/weitere/basketball/basketball-wm-team-usa-popovich-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/weitere/basketball/popovich-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/weitere/basketball/popovich-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/weitere/basketball/popovich-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/weitere/basketball/popovich-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/weitere/basketball/popovich-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/weitere/basketball/popovich-100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="US-Coach Gregg Popovich" title="US-Coach Gregg Popovich | Bildquelle: dpa / Ding Ting" src="/weitere/basketball/popovich-100~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Basketball-WM - Letzte Mission für "Coach Pop"</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/weitere/rudern/kanal-cup-deutscher-achter-christopher-reinhardt-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/weitere/rudern/reinhardt-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/weitere/rudern/reinhardt-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/weitere/rudern/reinhardt-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/weitere/rudern/reinhardt-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/weitere/rudern/reinhardt-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/weitere/rudern/reinhardt-100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Christopher Reinhardt (r.)" title="Christopher Reinhardt (r.) | Bildquelle: ARD" src="/weitere/rudern/reinhardt-100~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Kollabierter Ruderer Reinhardt: "Der Wille war noch im Kopf"</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="breadcrumb">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">sportschau.de</a>
</li>
<li>
<a href="/fussball/index.html">Fußball</a>
</li>
<li>
<a href="/fussball/international/index.html">International</a>
</li>
</ul>
</div>
<div class="poweruser">
<span>Darstellung:</span>
<ul>
<li><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">AUTO</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,48); return false;" href="#">XS</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,48);  return false;" href="#">S</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,48);  return false;" href="#">M</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,48);  return false;" href="#">L</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,48);  return false;" href="#">XL</a></li>
</ul>
</div>
</div>
</div>
</div>
<!--googleoff: index-->
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<h2 class="hidden">Links auf weitere Angebotsteile</h2>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks102'}">
<h3 id="gseafooterlinks102-tab" data-ctrl-collfoot-gseafooterlinks102-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks102-panel" role="tab">Service</h3>
<ul id="gseafooterlinks102-panel" data-ctrl-collfoot-gseafooterlinks102-body="{}" aria-labeledby="gseafooterlinks102-tab" role="tabpanel">
<li><a href="http://www.sportschau.de/allgemein/smartphoneapp/app112.html">Sportschau-App</a></li>
<li><a href="/sportschau-quiz-app100.html">Sportschau-Quiz-App</a></li>
<li><a href="http://www.sportschau.de/socialmedia/socialmediaindex100.html">Social Media</a></li>
<li><a href="/weitere/allgemein/whatsapp-154.html">News per WhatsApp und Telegram</a></li>
<li><a href="/sportschau-hundert-sekunden/sprachgesteuerte-systeme-sportnachrichten-100.html">Sportschau in 100 Sekunden</a></li>
<li><a href="http://www.sportschau.de/kompakt132.html">Sportschau kompakt</a></li>
<li><a href="/sitemap/index.html">Sitemap</a></li>
<li><a href="http://www.sportschau.de/allgemein/rssfeeds102.html">RSS Feeds</a></li>
<li><a href="http://www.sportschau.de/allgemein/newsletter/mobilnewsletterrssindex100.html">Newsletter</a></li>
<li><a href="http://www.sportschau.de/sendung/sportschausendungindex100.html">Infos zur Sendung</a></li>
<li><a href="http://www.sportschau.de/sendung/epgsportimfernsehen102.html">Sport im Fernsehen</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks116'}">
<h3 id="gseafooterlinks116-tab" data-ctrl-collfoot-gseafooterlinks116-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks116-panel" role="tab">sportschau.de</h3>
<ul id="gseafooterlinks116-panel" data-ctrl-collfoot-gseafooterlinks116-body="{}" aria-labeledby="gseafooterlinks116-tab" role="tabpanel">
<li><a href="http://www.sportschau.de/ticker/index.html">LIVE</a></li>
<li><a href="http://www.sportschau.de/fussball/index.html">Fußball</a></li>
<li><a href="http://www.sportschau.de/formel1/index.html">Formel 1</a></li>
<li><a href="http://www.sportschau.de/weitere/index.html">Mehr Sport</a></li>
<li><a href="http://www.sportschau.de/ergebnisse_tabellen/index.html">Ergebnisse</a></li>
<li><a href="http://www.sportschau.de/video/index.html">Videos</a></li>
<li><a href="http://www.sportschau.de/sendung/tdm/index.html">Tor des Monats</a></li>
<li><a href="http://www.sportschau.de/sendung/index.html">Sendung</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks100'}">
<h3 id="gseafooterlinks100-tab" data-ctrl-collfoot-gseafooterlinks100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks100-panel" role="tab">Rundfunkanstalten</h3>
<ul id="gseafooterlinks100-panel" data-ctrl-collfoot-gseafooterlinks100-body="{}" aria-labeledby="gseafooterlinks100-tab" role="tabpanel">
<li><a href="http://www.br-online.de/">Bayerischer Rundfunk</a></li>
<li><a href="http://www.hessenschau.de/">Hessischer Rundfunk</a></li>
<li><a href="http://www.mdr.de/index.html">Mitteldeutscher Rundfunk</a></li>
<li><a href="http://www.ndr.de/">Norddeutscher Rundfunk</a></li>
<li><a href="http://www.radiobremen.de/">Radio Bremen</a></li>
<li><a href="http://www.rbb-online.de/">Rundfunk Berlin-Brandenburg</a></li>
<li><a href="http://www.sr-online.de/">Saarländischer Rundfunk</a></li>
<li><a href="http://www.swr.de/">Südwestrundfunk</a></li>
<li><a href="http://www.wdr.de/">Westdeutscher Rundfunk</a></li>
<li><a href="http://www.dw.com/">Deutsche Welle</a></li>
<li><a href="http://www.dradio.de">Deutschlandradio</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks104'}">
<h3 id="gseafooterlinks104-tab" data-ctrl-collfoot-gseafooterlinks104-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks104-panel" role="tab">Gemeinsame Programme</h3>
<ul id="gseafooterlinks104-panel" data-ctrl-collfoot-gseafooterlinks104-body="{}" aria-labeledby="gseafooterlinks104-tab" role="tabpanel">
<li><a href="http://www.daserste.de/">Das Erste</a></li>
<li><a href="http://one.ard.de/">ONE</a></li>
<li><a href="http://programm.tagesschau24.de/">tagesschau24</a></li>
<li><a href="http://www.3sat.de/">3sat</a></li>
<li><a href="http://www.arte.tv/de">arte</a></li>
<li><a href="https://www.funk.net/">funk</a></li>
<li><a href="http://www.kika.de/">KiKA</a></li>
<li><a href="http://www.phoenix.de/">phoenix</a></li>
</ul>
</div>
<div class="foot">
<h2 class="hidden">Globale Links</h2>
<ul class="help">
<li><a href="/impressum/index.html">Impressum</a>
</li>
<li><a href="/hilfe/index.html">Hilfe</a>
</li>
<li><a href="/kontakt/index.html">Kontakt</a>
</li>
<li><a href="/sportschaudatenschutz100.html">Datenschutzbestimmungen</a>
</li>
</ul>
<p class="copy">
&copy; WDR
| sportschau.de
</p>
<a class="logo" href="http://www.ard.de/">
<img alt="zu Startseite Sportschau" title="zu Startseite Sportschau" src="/resources/img/base/icon/ard_wse.png"/>
</a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>
<script type="text/javascript" src="/fussball/international/tdf_emptysection_fix_js_100.js"></script>
<script type="text/javascript" src="/fussball/international/eurojs100.js"></script>
<script type="text/javascript" src="/fussball/international/aktuelleergebnisse100.js"></script>
<script type="text/javascript" src="/fussball/international/twitter-bug-js100.js"></script>
<!--googleon: index-->
</body>
</html>