<!DOCTYPE html>
<html lang="de" prefix="og: http://ogp.me/ns#">
<head>
<title>Halbfinalrückspiel in der Champions League: Real Madrid gegen Bayern München - Champions League - Fußball - sportschau.de</title>
<meta property="og:title" content="Halbfinalrückspiel in der Champions League: Real Madrid gegen Bayern München" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="pragma" content="no-cache" />
<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="expires" content="Thu, 08 Oct 1981 12:00:00 GMT" />
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="apple-itunes-app" content="app-id=411447185"/>
<meta name="google-play-app" content="app-id=de.apptelligence.sportschau.android"/>
<meta property="fb:pages" content="1613685202193059,90642806830,130548627130448,526552690751146,384926558186855,129317673783457,106705622731646,259129067792159,861081030663297,144547849298445,212279448791080,1721380974797710,516462941896253,358433614205531,1615399212084960,544719199043323,1434661813258193,186835904683265,296289606573,421965021500752,1121862397919896,195377794250046,338029309880185,181756501864579,523140377699682,817293555066265,186702484702033,371082536270295,364704117198947,124207927630198,221940214516485,1475134875830953,759533957391820,325475550831853,216419568456863,429139000022,399241730563,174242895924927,53288989368,113750185472846,445562568971817,167378096628240,145008745706730,733049073494844,135072289873287,344196332337797,460210664060478,303598826385957,170611996376433,253874014683788,131969380240974,294785953870202,119668774820442,162845840490657,139707956130959,281374231896419,217409215341,306696179357452,150226341758049,303752069636561,342934919135634,419475644748902,830059210436802,559469264109750,273426262942,767705053304994,336836156649172" />
<meta name="Keywords" content="sportschau.de,Fußball, Champions League, Halbfinale, FC Bayern München, Real Madrid, Rückspiel,Deutschland/International"/>
<meta property="og:description" content="Respekt abschütteln, Tore machen, effizienter werden, heroisch kämpfen: So will der FC Bayern nach dem 1:2 im Hinspiel gegen Real Madrid doch noch das Champions-League -Finale erreichen."/>
<meta name="Description" content="Respekt abschütteln, Tore machen, effizienter werden, heroisch kämpfen: So will der FC Bayern nach dem 1:2 im Hinspiel gegen Real Madrid doch noch das Champions-League -Finale erreichen."/>
<meta property="og:type" content="article" />
<meta name="Author" content="sportschau.de"/>
<meta name="DC.Rights" content="Nur WDR"/>
<meta name="DC.Date" content="2018-05-01T08:00+02:00" />
<meta name="Publisher" content="sportschau.de" />
<meta property="og:image" content="https://www.sportschau.de/fussball/championsleague/bayern-muenchen-136~_v-gseagaleriexl.jpg" />
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@wdr"/>
<meta property="og:url" content="https://www.sportschau.de/fussball/championsleague/vorbericht-real-madrid-bayern-muenchen-100.html"/>
<meta name="robots" content="index,follow,noarchive"/>
<link rel="apple-touch-icon" sizes="180x180" href="/resources/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/resources/img/favicon/manifest.json">
<link rel="shortcut icon" href="/resources/img/favicon/favicon.ico">
<meta name="msapplication-config" content="/resources/img/favicon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="amphtml" href="/fussball/championsleague/vorbericht-real-madrid-bayern-muenchen-100.amp" />
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context": "https://schema.org/",
"@type": "NewsArticle",
"image": {
"@type": "ImageObject",
"url": "https://www.sportschau.de/fussball/championsleague/bayern-muenchen-136~_v-gseagaleriexl.jpg",
"height": 900,
"width": 1600
},
"headline": "Bei Real: Bayern setzt auf alles oder nichts",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.sportschau.de/fussball/championsleague/index.html"
},
"publisher": {
"@type": "Organization",
"name": "sportschau.de",
"logo": {
"@type": "ImageObject",
"url": "https://www.sportschau.de/resources/img/sportschau/banner/logo_base_amp.png",
"height": 49,
"width": 310
}
},
"description": "Respekt abschütteln, Tore machen, effizienter werden, heroisch kämpfen: So will der FC Bayern nach dem 1:2 im Hinspiel gegen Real Madrid doch noch das Champions-League -Finale erreichen.",
"name": "Halbfinalrückspiel in der Champions League: Real Madrid gegen Bayern München",
"author": {
"@type": "Person",
"name": "sportschau.de"
},
"datepublished":"2018-05-01T09:34+02:00",
"dateModified":"2018-05-01T09:34+02:00",
"productionCompany": {
"@type":  "Organization",
"name": "Menke"
},
"@id": "https://www.sportschau.de/fussball/championsleague/vorbericht-real-madrid-bayern-muenchen-100.html",
"url": "https://www.sportschau.de/fussball/championsleague/vorbericht-real-madrid-bayern-muenchen-100.html"
}
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org/",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "https://www.sportschau.de/index.html",
"name": "sportschau.de"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@id": "https://www.sportschau.de/fussball/index.html",
"name": "Fußball"
}
},
{
"@type": "ListItem",
"position": 3,
"item": {
"@id": "https://www.sportschau.de/fussball/championsleague/index.html",
"name": "Champions League"
}
}
]
}
</script>
<!-- MicroData fuer Google -->
<link rel="stylesheet" type="text/css" href="/resources/css/merged_base.css?version=5.53.1" media="screen"/>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_print.css?version=5.53.1" media="print"/>
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_noScript.css?version=5.53.1" />
</noscript>
<script type="text/javascript">
var cssPath = '/resources/css/merged_';
var webappVersion = '5.53.1';
</script>
<script type="text/javascript" src="/resources/js/merged_scripts.js?version=5.53.1"></script>
<link rel="stylesheet" href="/fussball/championsleague/bulitabellen100.css" type="text/css"/>
<link rel="stylesheet" href="/fussball/championsleague/podcast-button_fix_100.css" type="text/css"/>
<link rel="stylesheet" href="/fussball/championsleague/bereichscss_vereinslogos_css_100.css" type="text/css"/>
<link rel="stylesheet" href="/fussball/championsleague/fix-sm-integration100.css" type="text/css"/>
</head>
<body class="sportschau event fifawm2014 viewL" >
<a id="goToHead"></a>
<!--googleoff: index-->
<div id="header" >
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'s':['closeEntries','closeEntriesOnVanish','enable'], 'xs':['closeEntries','closeEntriesOnVanish','enable']}}">
<div role="navigation" class="masternavi" data-ctrl-collHead-entry="{'id':'h3'}">
<a href="#goToContent" class="hidden">zum Inhalt</a>
<a href="#sportschauNavi" class="hidden">zur Navigation</a>
<a href="#sportschauSuche" class="hidden">zur Suche</a>
<div class="mnHolder">
<div class="menueToggle" data-ctrl-collHead-h3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}"><a href="#" >ARD Navigation</a></div>
<ul data-ctrl-collHead-h3-body="{}">
<li class="ard">
<a href="http://www.ard.de/" class="home">ARD Home</a>
</li>
<li class="tagesschau">
<a href="http://www.tagesschau.de/" >Nachrichten</a>
</li>
<li class="sportschau active">
<a href="/index.html">Sport</a>
</li>
<li class="boerse">
<a href="http://boerse.ard.de/" >Börse</a>
</li>
<li class="ratgeber">
<a href="http://www.ard.de/ratgeber/" >Ratgeber</a>
</li>
<li class="wissen">
<a href="http://www.ard.de/wissen/" >Wissen</a>
</li>
<li class="kultur">
<a href="http://www.ard.de/kultur/" >Kultur</a>
</li>
<li class="kinder">
<a href="http://www.ard.de/kinder/" >Kinder</a>
</li>
<li class="intern">
<a href="http://www.ard.de/die-ard" >Die ARD</a>
</li>
<li class="tv">
<a href="http://www.daserste.de/" >Fernsehen</a>
</li>
<li class="radio">
<a href="http://www.ard.de/radio/" >Radio</a>
</li>
<li class="ardmt">
<a href="http://www.ardmediathek.de/" >ARD Mediathek</a>
</li>
</ul>
<div class="ardlogo">
<a href="http://www.ard.de/" class="home"></a>
</div>
</div>
</div>
<div class="mnHolder" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}">
<div role="banner" class="logo">
<a href="/index.html" >
<img alt="zu Startseite Sportschau" src="/resources/img/sportschau/banner/logo_base.png" title="zu Startseite Sportschau"/>
</a>
</div>
<div role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'sportschau-suche-id'}">
<a id="wdrSuche" class="hidden"></a>
<div class="searchToggle" data-ctrl-collHead-sportschau-suche-id-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}">
<a href="/suche/suche144.jsp"><img alt='Lupe' title='Suche' src='/resources/img/base/icon/lupe_gross.png'/></a>
</div>
<form name="form_sportschau-suche-id"
class="searchForm"
method="post"
action="/suche/suche144.jsp"
data-ctrl-collHead-sportschau-suche-id-body={}
data-ctrl-formular="{'id':'form_sportschau-suche-id'}">
<input
class="searchInput"
name="q"
type="text"
value="Suche in sportschau.de"
data-ctrl-form_sportschau-suche-id-input="{'action':{'default':['switchValue']}}"
/>
<a	href="/suche/suche144.jsp"
class="searchSubmit"
data-ctrl-form_sportschau-suche-id-trigger="{'action':{'default':['submit']}}">
<img alt='Lupe' title='Suche' src='/resources/img/base/icon/lupe_gross.png'/>
</a>
</form>
</div>
<div role="navigation" class="subnavi" data-ctrl-navigation="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}" data-ctrl-collHead-entry="{'id':'h1'}">
<a name="sportschauNavi" id="sportschauNavi" class="hidden"></a>
<div class="menueToggle" data-ctrl-collHead-h1-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}">
<a class="" >Men&uuml;</a>
</div>
<ul class="ressorts" data-ctrl-collHead-h1-body="{}">
<li>
<span class="subressort collapsed ">
<a href="/index.html">
Startseite
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/ticker/index.html">
Live
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a1'}">
<span class="collapsed  subressort active" data-ctrl-csub-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/fussball/index.html">
Fußball
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a1-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/fussball/index.html">
Übersicht Fußball
</a>
</li>
<li data-ctrl-csub-entry="{'id':'a2'}">
<span class="collapsed" data-ctrl-csub-a2-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga/index.html">
Bundesliga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a2-body="{}">
<li>
<a href="/fussball/bundesliga/index.html">
Übersicht Bundesliga
</a>
</li>
<li>
<a href="/fussball/bundesliga/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga/virtuelletabelle/index.html">
Virtuelle Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga/planer/index.html">
Bundesliga-Planer
</a>
</li>
<li>
<a href="/fussball/bundesliga/vereine/index.html">
Vereine
</a>
</li>
<li>
<a href="/fussball/bundesliga/tore/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a3'}">
<span class="collapsed" data-ctrl-csub-a3-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga2/index.html">
2. Bundesliga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a3-body="{}">
<li>
<a href="/fussball/bundesliga2/index.html">
Übersicht 2. Bundesliga
</a>
</li>
<li>
<a href="/fussball/bundesliga2/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga2/virtuelletabelle/index.html">
Virtuelle Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga2/tore/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a4'}">
<span class="collapsed" data-ctrl-csub-a4-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga3/index.html">
3. Liga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a4-body="{}">
<li>
<a href="/fussball/bundesliga3/index.html">
Übersicht 3. Liga
</a>
</li>
<li>
<a href="/fussball/bundesliga3/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga3/tore/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a5'}">
<span class="collapsed" data-ctrl-csub-a5-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/dfbpokal/index.html">
DFB-Pokal
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a5-body="{}">
<li>
<a href="/fussball/dfbpokal/index.html">
Übersicht DFB-Pokal
</a>
</li>
<li>
<a href="/fussball/dfbpokal/runde/index.html">
Runde
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a6'}">
<span class="collapsed" data-ctrl-csub-a6-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/championsleague/index.html">
Champions League
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a6-body="{}">
<li>
<a href="/fussball/championsleague/index.html">
Übersicht Champions League
</a>
</li>
<li>
<a href="/fussball/championsleague/spieltag/index.html">
Spieltag
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a7'}">
<span class="collapsed" data-ctrl-csub-a7-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/europaleague/index.html">
Europa League
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a7-body="{}">
<li>
<a href="/fussball/europaleague/index.html">
Übersicht Europa League
</a>
</li>
<li>
<a href="/fussball/europaleague/ergebnisse/index.html">
Ergebnisse &amp; Spielplan
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a8'}">
<span class="collapsed" data-ctrl-csub-a8-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/international/index.html">
International
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a8-body="{}">
<li>
<a href="/fussball/international/index.html">
Übersicht International
</a>
</li>
<li>
<a href="/fussball/international/england/index.html">
Ergebnisse Premier League
</a>
</li>
<li>
<a href="/fussball/international/spanien/index.html">
Ergebnisse Primera Division
</a>
</li>
<li>
<a href="/fussball/international/italien/index.html">
Ergebnisse Serie A
</a>
</li>
<li>
<a href="/fussball/international/ligen/index.html">
Weitere Ligen
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a9'}">
<span class="collapsed" data-ctrl-csub-a9-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/fifawm2018/index.html">
FIFA WM 2018
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a9-body="{}">
<li>
<a href="/fussball/fifawm2018/index.html">
Übersicht FIFA WM 2018
</a>
</li>
<li>
<a href="/fussball/fifawm2018/ergebnisse/index.html">
WM-Spielplan
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a10'}">
<span class="collapsed" data-ctrl-csub-a10-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/nationalmannschaft/index.html">
Nationalmannschaft
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a10-body="{}">
<li>
<a href="/fussball/nationalmannschaft/index.html">
Übersicht Nationalmannschaft
</a>
</li>
<li>
<a href="/fussball/nationalmannschaft/ergebnisse/index.html">
Ergebnisse
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a11'}">
<span class="collapsed" data-ctrl-csub-a11-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/u21/index.html">
U21-EM
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a11-body="{}">
<li>
<a href="/fussball/u21/index.html">
Übersicht U21-EM
</a>
</li>
<li>
<a href="/fussball/u21/ergebnisse/index.html">
Spielplan | Ergebnisse
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a12'}">
<span class="collapsed" data-ctrl-csub-a12-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/frauenfussball/index.html">
Frauenfußball
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a12-body="{}">
<li>
<a href="/fussball/frauenfussball/index.html">
Übersicht Frauenfußball
</a>
</li>
<li>
<a href="/fussball/frauenfussball/bundesliga/index.html">
Bundesliga
</a>
</li>
<li>
<a href="/fussball/frauenfussball/nationalmannschaft/index.html">
Nationalmannschaft
</a>
</li>
<li>
<a href="/fussball/frauenfussball/dfbpokal/index.html">
DFB-Pokal
</a>
</li>
</ul>
</li>
<li>
<a href="/fussball/frauenem2017/index.html">
UEFA Frauen-EM 2017
</a>
</li>
<li>
<a href="/fussball/euro2016/index.html">
UEFA EURO 2016
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a13'}">
<span class="collapsed  subressort " data-ctrl-csub-a13-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/formel1/index.html">
Formel 1
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a13-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/formel1/index.html">
Übersicht Formel 1
</a>
</li>
<li>
<a href="/formel1/ergebnisse/index.html">
Ergebnisse
</a>
</li>
<li>
<a href="/formel1/rennen/index.html">
Rennen
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a14'}">
<span class="collapsed  subressort " data-ctrl-csub-a14-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/wintersport/index.html">
Wintersport
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a14-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/wintersport/index.html">
Übersicht Wintersport
</a>
</li>
<li>
<a href="/wintersport/videos/index.html">
Videos
</a>
</li>
<li>
<a href="/wintersport/liveticker/index.html">
Live
</a>
</li>
<li>
<a href="/wintersport/olympia/index.html">
Olympia
</a>
</li>
<li>
<a href="/wintersport/biathlon/index.html">
Biathlon
</a>
</li>
<li>
<a href="/wintersport/ski-alpin/index.html">
Ski alpin
</a>
</li>
<li>
<a href="/wintersport/skispringen/index.html">
Skispringen
</a>
</li>
<li>
<a href="/wintersport/nordische-kombination/index.html">
Nordische Kombination
</a>
</li>
</ul>
<li>
<span class="collapsed subressort ">
<a href="/weitere/index.html">
Mehr Sport
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/video/index.html">
Videos
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/ergebnisse_tabellen/index.html">
Ergebnisse
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a15'}">
<span class="collapsed  subressort " data-ctrl-csub-a15-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/tdmx/index.html">
Tor des Monats
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a15-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/tdmx/index.html">
Übersicht Tor des Monats
</a>
</li>
<li>
<a href="/tdmx/archivx/index.html">
Archiv
</a>
</li>
<li>
<a href="/tdmx/bestespielerx/index.html">
Beste Torschützen
</a>
</li>
<li>
<a href="/tdmx/besteteamsx/index.html">
Beste Teams
</a>
</li>
<li>
<a href="/tdmx/toresuchenx/index.html">
Tore suchen
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a16'}">
<span class="collapsed  subressort " data-ctrl-csub-a16-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/sendung/index.html">
Sendung
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a16-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/sendung/index.html">
Übersicht Sendung
</a>
</li>
<li>
<a href="/sendung/programm/index.html">
Programm
</a>
</li>
<li>
<a href="/sendung/moderatoren/index.html">
Moderatoren
</a>
</li>
<li>
<a href="/sendung/reporter/index.html">
Reporter
</a>
</li>
</ul>
</ul>
</div>
<noscript>
<div class="naviChooser">
<form action="/system/formnavi.jsp" method="post">
<p>Detail Navigation:</p>
<select name="path" class="naviSelect">
<option value="/">sportschau.de</option>
<optgroup label="Live">
<option value="/ticker">Übersicht Live</option>
</optgroup>
<optgroup label="Fußball">
<option value="/fussball">Übersicht Fußball</option>
<option value="/fussball/bundesliga">Bundesliga</option>
<option value="/fussball/bundesliga/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga/virtuelletabelle" class="sub">Virtuelle Tabelle</option>
<option value="/fussball/bundesliga/planer" class="sub">Bundesliga-Planer</option>
<option value="/fussball/bundesliga/vereine" class="sub">Vereine</option>
<option value="/fussball/bundesliga/tore" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/bundesliga2">2. Bundesliga</option>
<option value="/fussball/bundesliga2/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga2/virtuelletabelle" class="sub">Virtuelle Tabelle</option>
<option value="/fussball/bundesliga2/tore" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/bundesliga3">3. Liga</option>
<option value="/fussball/bundesliga3/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga3/tore" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/dfbpokal">DFB-Pokal</option>
<option value="/fussball/dfbpokal/runde" class="sub">Runde</option>
<option value="/fussball/championsleague">Champions League</option>
<option value="/fussball/championsleague/spieltag" class="sub">Spieltag</option>
<option value="/fussball/europaleague">Europa League</option>
<option value="/fussball/europaleague/ergebnisse" class="sub">Ergebnisse & Spielplan</option>
<option value="/fussball/international">International</option>
<option value="/fussball/international/england" class="sub">Ergebnisse Premier League</option>
<option value="/fussball/international/spanien" class="sub">Ergebnisse Primera Division</option>
<option value="/fussball/international/italien" class="sub">Ergebnisse Serie A</option>
<option value="/fussball/international/ligen" class="sub">Weitere Ligen</option>
<option value="/fussball/fifawm2018">FIFA WM 2018</option>
<option value="/fussball/fifawm2018/ergebnisse" class="sub">WM-Spielplan</option>
<option value="/fussball/nationalmannschaft">Nationalmannschaft</option>
<option value="/fussball/nationalmannschaft/ergebnisse" class="sub">Ergebnisse</option>
<option value="/fussball/u21">U21-EM</option>
<option value="/fussball/u21/ergebnisse" class="sub">Spielplan | Ergebnisse</option>
<option value="/fussball/frauenfussball">Frauenfußball</option>
<option value="/fussball/frauenfussball/bundesliga" class="sub">Bundesliga</option>
<option value="/fussball/frauenfussball/nationalmannschaft" class="sub">Nationalmannschaft</option>
<option value="/fussball/frauenfussball/dfbpokal" class="sub">DFB-Pokal</option>
<option value="/fussball/frauenem2017">UEFA Frauen-EM 2017</option>
<option value="/fussball/euro2016">UEFA EURO 2016</option>
</optgroup>
<optgroup label="Formel 1">
<option value="/formel1">Übersicht Formel 1</option>
<option value="/formel1/ergebnisse">Ergebnisse</option>
<option value="/formel1/rennen">Rennen</option>
</optgroup>
<optgroup label="Wintersport">
<option value="/wintersport">Übersicht Wintersport</option>
<option value="/wintersport/videos">Videos</option>
<option value="/wintersport/liveticker">Live</option>
<option value="/wintersport/olympia">Olympia</option>
<option value="/wintersport/biathlon">Biathlon</option>
<option value="/wintersport/ski-alpin">Ski alpin</option>
<option value="/wintersport/skispringen">Skispringen</option>
<option value="/wintersport/nordische-kombination">Nordische Kombination</option>
</optgroup>
<optgroup label="Mehr Sport">
<option value="/weitere">Übersicht Mehr Sport</option>
</optgroup>
<optgroup label="Videos">
<option value="/video">Übersicht Videos</option>
</optgroup>
<optgroup label="Ergebnisse">
<option value="/ergebnisse_tabellen">Übersicht Ergebnisse</option>
</optgroup>
<optgroup label="Tor des Monats">
<option value="/tdmx">Übersicht Tor des Monats</option>
<option value="/tdmx/archivx">Archiv</option>
<option value="/tdmx/bestespielerx">Beste Torschützen</option>
<option value="/tdmx/besteteamsx">Beste Teams</option>
<option value="/tdmx/toresuchenx">Tore suchen </option>
</optgroup>
<optgroup label="Sendung">
<option value="/sendung">Übersicht Sendung</option>
<option value="/sendung/programm">Programm</option>
<option value="/sendung/moderatoren">Moderatoren</option>
<option value="/sendung/reporter">Reporter</option>
</optgroup>
</select>
<input value="Zum Ressort wechseln" type="submit">
</form>
</div>
</noscript>
</div>
</div>
</div>
</div>
<!--googleon: index-->
<div id="content" class="segment" data-page-url="https://www.sportschau.de/fussball/championsleague/vorbericht-real-madrid-bayern-muenchen-100.html">
<div class="wrapper" role="main" data-ctrl-layoutable="{'id':'sectionlayout','action':{'default':['equalHeight'],'xs':['disable'],'s':['disable']},'timeToWait':'50','refreshOnAdded':'true','offsetY':'0'}">
<div class="section sectionA hidden" >
<div class="breadcrumb screenReader">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">sportschau.de</a>
</li>
<li>
<a href="/fussball/index.html">Fußball</a>
</li>
<li>
<a href="/fussball/championsleague/index.html">Champions League</a>
</li>
</ul>
</div>
</div>
<a id="goToContent"></a>

<!-- sportschau -->

<h1 class="siteHeadline hidden">Bei Real: Bayern setzt auf alles oder nichts</h1>

<div class="section sectionZ sectionArticle">
<article role="article">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<div class="mediaCon mediaTop">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;bayern-muenchen-136&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/fussball/championsleague/bayern-muenchen-136~_v-TeaserNormal.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/fussball/championsleague/bayern-muenchen-136~_v-TeaserAufmacher.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/fussball/championsleague/bayern-muenchen-136~_v-TeaserAufmacher.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/fussball/championsleague/bayern-muenchen-136~_v-gseapremiumxl.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/fussball/championsleague/bayern-muenchen-136~_v-ARDFotogalerie.jpg&#034;}}}" class="img" alt="Die Münchner Spieler um Robert Lewandowski (vorne, Mitte) beim Training vorm CL-Halbfinalrückspiel bei Real Madrid" title="Die Münchner Spieler um Robert Lewandowski (vorne, Mitte) beim Training vorm CL-Halbfinalrückspiel bei Real Madrid | Bildquelle: Imago/Eibner" src="/fussball/championsleague/bayern-muenchen-136~_v-gseapremiumxl.jpg"/>
</div>
</div>
<p class="dachzeile small">Halbfinale der Champions League</p>
<h3 class="headline small">Bei Real: Bayern setzt auf alles oder nichts</h3>
<div class="socialMedia">
<div data-ctrl-sharingmedia="" class="mod modSharing">
<div class="fixedSharingContainer">
<div class="toggleShare">
<img src="/resources/img/base/icon/sharing_toggle.svg">
</div>
</div>
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sportschau.de%2Ffussball%2Fchampionsleague%2Fvorbericht-real-madrid-bayern-muenchen-100.html" target="_blank"><img title="Bei Facebook teilen (Link öffnet in neuem Fenster)" alt="Bei Facebook teilen" src="/resources/img/base/icon/sharing_fb.svg"></a>
</li>
<li class="twitter">
<a href="http://twitter.com/share?url=https%3A%2F%2Fwww.sportschau.de%2Ffussball%2Fchampionsleague%2Fvorbericht-real-madrid-bayern-muenchen-100.html&text=Bei+Real%3A+Bayern+setzt+auf+alles+oder+nichts&via=sportschau" target="_blank"><img title="Bei Twitter teilen (Link öffnet in neuem Fenster)" alt="Bei Twitter teilen" src="/resources/img/base/icon/sharing_twitter.svg"></a>
</li>
<li class="google">
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.sportschau.de%2Ffussball%2Fchampionsleague%2Fvorbericht-real-madrid-bayern-muenchen-100.html" target="_blank"><img title="Bei Google+ teilen (Link öffnet in neuem Fenster)" alt="Icon Google+" src="/resources/img/base/icon/sharing_google.svg"></a>
</li>
<li class="email">
<a href="mailto:?subject=Linktipp%3A%20Bei%20Real%3A%20Bayern%20setzt%20auf%20alles%20oder%20nichts&body=Linktipp%3A%20Bei%20Real%3A%20Bayern%20setzt%20auf%20alles%20oder%20nichts%0Ahttps%3A%2F%2Fwww.sportschau.de%2Ffussball%2Fchampionsleague%2Fvorbericht-real-madrid-bayern-muenchen-100.html" target="_blank"><img title="Via E-Mail empfehlen" alt="Via E-Mail empfehlen" src="/resources/img/base/icon/sharing_email.svg"></a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Linktipp%3A%20Bei%20Real%3A%20Bayern%20setzt%20auf%20alles%20oder%20nichts%20https%3A%2F%2Fwww.sportschau.de%2Ffussball%2Fchampionsleague%2Fvorbericht-real-madrid-bayern-muenchen-100.html" target="_blank"><img title="Via WhatsApp empfehlen" alt="Via WhatsApp empfehlen" src="/resources/img/base/icon/sharing_whatsapp.svg"></a>
</li>
<li class="print">
<a href="#" onclick="app.printWindow();
return false;">
<img title="Seite drucken" alt="Seite drucken" src="/resources/img/base/icon/sharing_print.svg">
</a>
</li>
</ul>
</div>
</div>
</div>
<p class="einleitung small">Respekt abschütteln, Tore machen, effizienter werden, heroisch kämpfen: So will der <abbr title="Fußballclub">FC</abbr> Bayern nach dem 1:2 im Hinspiel gegen Real Madrid doch noch das <span lang="en">Champions-League</span>-Finale erreichen.</p>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<h4 class="subtitle small">Was steht auf dem Spiel?</h4>
<p class="text small">Objektiv betrachtet für Real Madrid viel mehr als für den <abbr title="Fußballclub">FC</abbr> Bayern. Die Münchner können bei einem Weiterkommen gegen die "Königlichen" zum zweiten Mal das Triple klarmachen. Deutscher Meister sind sie schon, deutscher Pokalsieger können sie auch noch werden.</p>
<p class="text small">Für das Star<span lang="fr">ensemble</span> von Trainer <span lang="fr">Zinédine Zidane</span> geht es dagegen darum, eine weitgehend verkorkste Saison glanzvoll zu korrigieren. Den Meistertitel und den spanischen Pokal musste Real dem Erzrivalen FC Barcelona überlassen. Würde Madrid jedoch die <span lang="en">Champions League</span> gewinnen, wäre es das dritte Mal in Folge. Das ist seit deren Einführung 1992/93 noch keiner Mannschaft gelungen. </p>
<div class="mediaCon mediaBottom small">
<div class="media mediaA videoLink">
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context": "https://schema.org/",
"@type": "VideoObject",
"image": {
"@type": "ImageObject",
"url": "https://www.sportschau.de/fussball/championsleague/bayern-176~_v-gseagaleriexl.jpg",
"height": 900,
"width": 1600
},
"headline": "Bayern erwartet ein ungemütliches Rückspiel",
"publisher": {
"@type": "Organization",
"name": "sportschau.de",
"logo": {
"@type": "ImageObject",
"url": "https://www.sportschau.de/resources/img/sportschau/banner/logo_base_amp.png",
"height": 49,
"width": 310
}
},
"description": "Bayern München gibt sich vor der schwierigen Aufgabe im Rückspiel des Champions-League-Halbfinales gegen Real Madrid kämpferisch. In der spanischen Hauptstadt ist die Partie das Thema schlechthin.",
"name": "Bayern erwartet ein ungemütliches Rückspiel",
"datepublished":"2018-04-30T12:21+02:00",
"dateModified":"2018-04-30T12:21+02:00",
"duration": "PT01M28S",
"uploadDate": "2018-04-30T05:30+02:00",
"productionCompany": {
"@type":  "Organization",
"name": "ARD"
},
"thumbnailURL": "https://www.sportschau.de/fussball/championsleague/bayern-176~_v-gseaclassicxl.jpg",
"expires": "2019-04-30T05:30+02:00",
"@id": "https://www.sportschau.de/fussball/championsleague/video-bayern-erwartet-ein-ungemuetliches-rueckspiel-100.html",
"url": "https://www.sportschau.de/fussball/championsleague/video-bayern-erwartet-ein-ungemuetliches-rueckspiel-100.html"
}
</script>
<!-- MicroData fuer Google -->
<a href="/fussball/championsleague/video-bayern-erwartet-ein-ungemuetliches-rueckspiel-100.html" class="mediaLink video" data-extension='{"mediaObj":{"url":"http://deviceids-medp.wdr.de/ondemand/163/1635041.js"}}' title="Video starten">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;bayern-176&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/fussball/championsleague/bayern-176~_v-TeaserNormal.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/fussball/championsleague/bayern-176~_v-TeaserAufmacher.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/fussball/championsleague/bayern-176~_v-TeaserAufmacher.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/fussball/championsleague/bayern-176~_v-gseapremiumxl.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/fussball/championsleague/bayern-176~_v-ARDFotogalerie.jpg&#034;}}}" class="img" alt="Madrids Dani Carvajal (l.) und Franck Ribéry" title="Madrids Dani Carvajal (l.) und Franck Ribéry | Bildquelle: firo" src="/fussball/championsleague/bayern-176~_v-gseapremiumxl.jpg"/>
<span class="hidden">Video starten, abbrechen mit Escape</span>
</a>
<div class="mediaInfo">
<p class="infotext">Bayern erwartet ein ungemütliches Rückspiel | Morgenmagazin  | 30.04.2018 | 01:28 <abbr title='Minuten'>Min.</abbr> | Verfügbar bis 30.04.2019 | Das Erste</p>
</div>
</div>
</div>
<h4 class="subtitle small">Fokus auf Offensive</h4>
<div class="mediaCon mediaRight small">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;mueller-140&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/fussball/championsleague/mueller-140~_v-TeaserNormal.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/fussball/championsleague/mueller-140~_v-ARDAustauschformat.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/fussball/championsleague/mueller-140~_v-ARDAustauschformat.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/fussball/championsleague/mueller-140~_v-ARDAustauschformat.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/fussball/championsleague/mueller-140~_v-gseaclassicxl.jpg&#034;}}}" class="img" alt="Sergio Ramos und Thomas Müller" title="Sergio Ramos und Thomas Müller | Bildquelle: AFP/CHRISTOF STACHE" src="/fussball/championsleague/mueller-140~_v-ARDAustauschformat.jpg"/>
<div class="mediaInfo">
<p class="infotext">Sergio Ramos und Thomas Müller (r.)</p>
</div>
</div>
</div>
<p class="text small">Nach dem 1:2 im Hinspiel liegt der Fokus bei den Bayern ganz klar auf der Offensive. Mutig nach vorne spielen, lautet die Devise. <cite>"Wir müssen auf jeden Fall zwei Tore erzielen, das ist der Plan"</cite>, sagt Thomas Müller. Und in den großen Spielen gegen Real endlich den Respekt abschütteln: <cite>"Dann werden die Bälle auch die Torlinie überqueren"</cite>, glaubt Müller, der noch nie gegen Real getroffen hat.</p>
<h4 class="subtitle small">Doppelspitze für Heynckes kein Thema</h4>
<p class="text small"><abbr title="Fußball-Club Bayern">FCB</abbr>-Trainer Jupp Heynckes hat keine Geheimpläne, offenes Visier ist angesagt: <cite>"Wir müssen effizienter sein. Wir sind hier, um unsere Chance wahrzunehmen."</cite> Seine Mannschaft verstehe es, in solchen Spielen über sich hinauszuwachsen. Eine Startelf mit der Doppelspitze Robert Lewandowski und Sandro Wagner schloss er aus: <cite>"Sandro kann vielleicht eine Waffe werden während des Spiels."</cite> Vereinsboss Karl-Heinz Rummenigge wünscht sich einen heroischen Kampf. Notfalls müsse die Mannschaft einen <cite>"Heldentod"</cite> sterben.</p>
<h4 class="subtitle small">Zidane fordert eine Sternstunde</h4>
<div class="mediaCon mediaLeft small">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;halbfinale-hinspiel-mancheser-city-real-madrid-spielszene-124&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;//www1.wdr.de/mediathek/audio/wdr-event/halbfinale-hinspiel-mancheser-city-real-madrid-spielszene-124~_v-TeaserNormal.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;//www1.wdr.de/mediathek/audio/wdr-event/halbfinale-hinspiel-mancheser-city-real-madrid-spielszene-124~_v-ARDAustauschformat.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;//www1.wdr.de/mediathek/audio/wdr-event/halbfinale-hinspiel-mancheser-city-real-madrid-spielszene-124~_v-ARDAustauschformat.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;//www1.wdr.de/mediathek/audio/wdr-event/halbfinale-hinspiel-mancheser-city-real-madrid-spielszene-124~_v-ARDAustauschformat.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;//www1.wdr.de/mediathek/audio/wdr-event/halbfinale-hinspiel-mancheser-city-real-madrid-spielszene-124~_v-gseaclassicxl.jpg&#034;}}}" class="img" alt="Zinedine Zidane Trainer von Real Madrid während der Champions League 2017/18 " title="Zinedine Zidane Trainer von Real Madrid während der Champions League 2017/18  | Bildquelle: imago" src="//www1.wdr.de/mediathek/audio/wdr-event/halbfinale-hinspiel-mancheser-city-real-madrid-spielszene-124~_v-ARDAustauschformat.jpg"/>
<div class="mediaInfo">
<p class="infotext">Zinédine Zidane</p>
</div>
</div>
</div>
<p class="text small">Reals Trainer <span lang="fr">Zidane</span> lässt sich vom Hinspielergebnis nicht blenden. Konzentration, Entschlossenheit und voller Einsatz seien wichtig, um zu bestehen. Seine Marschroute: <cite>"Wir müssen so spielen, wie wir es in diesem Jahr überhaupt noch nicht getan haben und einfach alles geben, um ins Endspiel zu kommen."</cite></p>
<h4 class="subtitle small">Die Causa Lewandowski</h4>
<p class="text small">Nach seinem torlosen Auftritt im Hinspiel kam Kritik am polnischen Torjäger auf. Tenor: Er werde seinem Status als Nummer 1 im Bayern-Sturm in den ganz großen Spielen nicht gerecht. In zwölf Partien ab dem Viertelfinale der <span lang="en">Champions League</span> hat Lewandowski für die Bayern tatsächlich nur fünfmal getroffen. Rummenigge bleibt <span lang="en">cool</span>, findet die Kritik <cite>"lächerlich"</cite> - und erhofft sich doch eine Antwort im Bernabeu-Stadion.</p>
<h4 class="subtitle small">Wer soll Ronaldo stoppen?</h4>
<div class="mediaCon mediaRight small">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;ronaldo-140&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;//www1.wdr.de/mediathek/audio/wdr-event/ronaldo-140~_v-TeaserNormal.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;//www1.wdr.de/mediathek/audio/wdr-event/ronaldo-140~_v-ARDAustauschformat.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;//www1.wdr.de/mediathek/audio/wdr-event/ronaldo-140~_v-ARDAustauschformat.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;//www1.wdr.de/mediathek/audio/wdr-event/ronaldo-140~_v-ARDAustauschformat.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;//www1.wdr.de/mediathek/audio/wdr-event/ronaldo-140~_v-gseaclassicxl.jpg&#034;}}}" class="img" alt="Christiano Ronaldo gegen Joshua Kimmich während der Championsleague 2017/18" title="Christiano Ronaldo gegen Joshua Kimmich während der Championsleague 2017/18 | Bildquelle: Reuters/Kai Pfaffenbach" src="//www1.wdr.de/mediathek/audio/wdr-event/ronaldo-140~_v-ARDAustauschformat.jpg"/>
<div class="mediaInfo">
<p class="infotext">Cristiano Ronaldo (r.) in Aktion</p>
</div>
</div>
</div>
<p class="text small">Dabei wird es auf Niklas Süle und Mats Hummels im Abwehrzentrum ankommen. <cite>"Wir haben ihn im Hinspiel gut im Griff gehabt"</cite>, sagt Süle selbstbewusst. Stimmt, denn da ging der Portugiese leer aus. Allerdings erzielte Ronaldo in sechs Spielen gegen die Bayern im Real-Trikot neun Tore. In der aktuellen Champions-League-Saison traf er bereits 15 Mal.</p>
<h4 class="subtitle small">Die personelle Situation</h4>
<p class="text small">Der am Oberschenkel verletzte Arjen Robben blieb erwartungsgemäß in München, zudem fehlen Manuel Neuer, <span lang="fr">Kingsley Coman</span>, Arturo Vidal und <span lang="fr">Jérôme</span> Boateng. Zumindest wieder im Bayern-Aufgebot sind die zuletzt angeschlagenen <span lang="es">Javi Martínez</span> und David Alaba. </p>
<p class="text small">Auch Madrid hat Verletzungssorgen. Rechtsverteidiger Dani <span lang="es">Carvajal</span> fehlt wegen einer Oberschenkelblessur,  Mittelfeldspieler Isco muss mit einer Schulterstauchung pausieren. Der Einsatz von Verteidiger <span lang="es">Nacho</span> ist fraglich.</p>
<h4 class="subtitle small">Die voraussichtlichen Aufstellungen:</h4>
<p class="text small"><strong>Real Madrid:</strong> Navas - <span lang="es">Vazquez</span>, Varane, Ramos, Marcelo - Casemiro, <span lang="hr">Kovacic</span> - <span lang="hr">Modric</span>, Kroos - Asensio, Ronaldo</p>
<p class="text small"><strong>Bayern München:</strong> Ulreich - Kimmich, Süle, Hummels, Alaba - Martínez - <span lang="es">James</span>, Thiago - Müller, Lewandowski, <span lang="fr">Ribéry</span></p>
<div class="mediaCon mediaBottom small">
<div class="media mediaA videoLink">
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context": "https://schema.org/",
"@type": "VideoObject",
"image": {
"@type": "ImageObject",
"url": "https://www.sportschau.de/fussball/championsleague/ribery-104~_v-gseagaleriexl.jpg",
"height": 900,
"width": 1600
},
"headline": "Bayern München verliert gegen Real Madrid - die Tore",
"publisher": {
"@type": "Organization",
"name": "sportschau.de",
"logo": {
"@type": "ImageObject",
"url": "https://www.sportschau.de/resources/img/sportschau/banner/logo_base_amp.png",
"height": 49,
"width": 310
}
},
"description": "Der FC Bayern München hat das Halbfinal-Hinspiel in der Champions League gegen Real Madrid mit 1:2 (1:1) verloren.",
"name": "Bayern München verliert gegen Real Madrid - die Tore",
"datepublished":"2018-04-25T22:59+02:00",
"dateModified":"2018-04-25T22:59+02:00",
"duration": "PT00M57S",
"uploadDate": "2018-04-25T22:23+02:00",
"productionCompany": {
"@type":  "Organization",
"name": "ARD"
},
"thumbnailURL": "https://www.sportschau.de/fussball/championsleague/ribery-104~_v-gseaclassicxl.jpg",
"expires": "2019-04-25T22:23+02:00",
"@id": "https://www.sportschau.de/fussball/championsleague/video-bayern-muenchen-verliert-gegen-real-madrid---die-tore-100.html",
"url": "https://www.sportschau.de/fussball/championsleague/video-bayern-muenchen-verliert-gegen-real-madrid---die-tore-100.html"
}
</script>
<!-- MicroData fuer Google -->
<a href="/fussball/championsleague/video-bayern-muenchen-verliert-gegen-real-madrid---die-tore-100.html" class="mediaLink video" data-extension='{"mediaObj":{"url":"http://deviceids-medp.wdr.de/ondemand/163/1632612.js"}}' title="Video starten">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;ribery-104&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/fussball/championsleague/ribery-104~_v-TeaserNormal.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/fussball/championsleague/ribery-104~_v-TeaserAufmacher.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/fussball/championsleague/ribery-104~_v-TeaserAufmacher.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/fussball/championsleague/ribery-104~_v-gseapremiumxl.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/fussball/championsleague/ribery-104~_v-ARDFotogalerie.jpg&#034;}}}" class="img" alt="Franck Ribery gegen Dani Carvajal" title="Franck Ribery gegen Dani Carvajal | Bildquelle: AFP/GUENTER SCHIFFMANN" src="/fussball/championsleague/ribery-104~_v-gseapremiumxl.jpg"/>
<span class="hidden">Video starten, abbrechen mit Escape</span>
</a>
<div class="mediaInfo">
<p class="infotext">Bayern München verliert gegen Real Madrid - die Tore | Tagesthemen | 25.04.2018 | 00:57 <abbr title='Minuten'>Min.</abbr> | Verfügbar bis 25.04.2019 | Das Erste</p>
</div>
</div>
</div>
<p id="ardAbbinder" class="text small">
<span class="stand">
<span id="ardQuelle">red</span>
|
<span id="ardStand">Stand: 01.05.2018, 08:00</span>
</span>
</p>
</div>
</div>
</div>
</div>
</div>



</article>
</div>
<div class="section sectionC sectionArticle" >
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box" data-ctrl-dummy-entry="{}">
<h3 class="ressort">Mehr zum Thema</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="https://www1.sportschau.de/ticker/html/7152#/7152/7155" data-ctrl-popup="{&#039;id&#039;:&#039;live-ticker-real-madrid-bayern-muenchen-100&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;popup&#039;],&#039;xs&#039;:[&#039;&#039;],&#039;s&#039;:[&#039;&#039;]},&#039;width&#039;:1200,&#039;height&#039;:900}">
<span>Heute ab 20.30 Uhr</span> <span>|</span> <strong>live-ticker</strong>
</a>
</li>
<li >
<a href="https://www.sportschau.de/ergebnisse_tabellen/ergebnisse102~_eam-14d4fb6c588c7fcebc9c5fd4dfd21e2b_eap__liga-CHAMP_eap__sportart-fb.html?eap=8oI34N4hym4RDV6dhKK0OnLYM%2FNzIoiKmKv2HkJYKgPxCIifwJGZmigVNLw42zmko7u1BzkuenhteE%2FSifHaWb%2BD5g3qtsFGsnGotmb1PcZSS6XXfYWnKf1ELW46g2DdkfFtPY%2BHqJZgCaUEvpeNMw%3D%3D" >
<span>Halbfinale</span> <span>|</span> <strong>ergebnisse</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">
<a href="/fussball/championsleague/index.html">
Champions League
</a>
</h3>
<div class="teaser">
<a href="/fussball/championsleague/bericht-bayern-muenchen-real-madrid-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;robert-lewandowski-162&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/fussball/championsleague/robert-lewandowski-162~_v-ARDAustauschformat.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/fussball/championsleague/robert-lewandowski-162~_v-ARDGrosserTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/fussball/championsleague/robert-lewandowski-162~_v-ARDAustauschformat.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/fussball/championsleague/robert-lewandowski-162~_v-gseaclassicxl.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/fussball/championsleague/robert-lewandowski-162~_v-TeaserAufmacher.jpg&#034;}}}" class="img" alt="Robert Lewandowksi" title="Robert Lewandowksi | Bildquelle: afp/JAVIER SORIANO" src="/fussball/championsleague/robert-lewandowski-162~_v-gseaclassicxl.jpg"/>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
FC Bayern verliert trotz bester Chancen
</h4>
<p class="teasertext">
Der FC Bayern hat das Hinspiel in der Champions League gegen Real Madrid verloren  - vor allem weil die Spanier ihre Chancen nutzten.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
<p class="mediaIndicator mediaCon">
<a href="/fussball/championsleague/video-bayern-muenchen-verliert-gegen-real-madrid---die-tore-100.html" class="media video" title="Video: Bayern München verliert gegen Real Madrid - die Tore">Video: Bayern München verliert gegen Real Madrid - die Tore</a>
</p>
</div>
</div>
<div class="box">
<h3 class="ressort">
<a href="/fussball/championsleague/index.html">
Champions League
</a>
</h3>
<div class="teaser">
<a href="/fussball/championsleague/bayern-muenchen-real-madrid-reaktionen-100.html" title="Die Gründe für die Bayern-Pleite">
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;bayern-174&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/fussball/championsleague/bayern-174~_v-ARDAustauschformat.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/fussball/championsleague/bayern-174~_v-ARDGrosserTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/fussball/championsleague/bayern-174~_v-ARDAustauschformat.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/fussball/championsleague/bayern-174~_v-gseaclassicxl.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/fussball/championsleague/bayern-174~_v-TeaserAufmacher.jpg&#034;}}}" class="img" alt="Marco Asensio (Mi.) trifft zum 2:1 für Madrid" title="Marco Asensio (Mi.) trifft zum 2:1 für Madrid | Bildquelle: picture alliance / Sven Simon" src="/fussball/championsleague/bayern-174~_v-gseaclassicxl.jpg"/>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
Die Gründe für die Bayern-Pleite
</h4>
<p class="teasertext">
Die Bayern haben im Halbfinal-Hinspiel der Champions League gegen Real Madrid eine 1:2-Niederlage einstecken müssen. Die Gründe.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
<p class="mediaIndicator mediaCon">
<span class="media video">Video</span>
<span class="hidden">. </span>
<span class="media audio">Audio</span>
</p>
</a>
</div>
</div>
<div class="box">
<h3 class="ressort">
<a href="/fussball/championsleague/index.html">
Champions League
</a>
</h3>
<div class="teaser">
<a href="http://www.dw.com/de/fc-bayern-unter-druck-nicht-haltbar/a-43539083" >
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;mueller-140&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/fussball/championsleague/mueller-140~_v-ARDAustauschformat.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/fussball/championsleague/mueller-140~_v-ARDGrosserTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/fussball/championsleague/mueller-140~_v-ARDAustauschformat.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/fussball/championsleague/mueller-140~_v-gseaclassicxl.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/fussball/championsleague/mueller-140~_v-TeaserAufmacher.jpg&#034;}}}" class="img" alt="Sergio Ramos und Thomas Müller" title="Sergio Ramos und Thomas Müller | Bildquelle: AFP/CHRISTOF STACHE" src="/fussball/championsleague/mueller-140~_v-gseaclassicxl.jpg"/>
</div>
</div>
<h4 data-more-text="dw" class="headline">
Kommentar: FC Bayern - unter Druck nicht haltbar
</h4>
<p class="teasertext">
Der FC Bayern bekommt von Real Madrid seine Grenzen aufgezeigt. Die Heimniederlage im Halbfinal-Hinspiel der Champions League ist ein Denkzettel für den FC Bayern - und auch für die Bundesliga.
&nbsp;|&nbsp;
<strong>dw</strong>
</p>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box" data-ctrl-dummy-entry="{}">
<h3 class="ressort">Bayern München in den Medien</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="http://www.br.de/themen/sport/inhalt/fussball/bundesliga/fc-bayern-muenchen/index.html" >
<span>BR - mehr zum Verein</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="http://www.abendzeitung-muenchen.de/sport/fc-bayern" >
<span>Abendzeitung</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="http://www.merkur-online.de/sport/fc-bayern/" >
<span>Münchner Merkur</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="http://www.sueddeutsche.de/thema/FC_Bayern_Muenchen" >
<span>Süddeutsche Zeitung</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="http://www.tz-online.de/sport/fc-bayern/" >
<span>TZ</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modPicList">
<div aria-live="polite" class="boxCon">
<div class="box" data-ctrl-dummy-entry="{}">
<h3 class="ressort">Top-Themen auf sportschau.de</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/fussball/bundesliga2/spielbericht-fc-nuernberg-eintracht-braunschweig-102.html" >
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;nuernberg-jubel102&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/fussball/bundesliga2/nuernberg-jubel102~_v-ARDKleinerTeaser.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/fussball/bundesliga2/nuernberg-jubel102~_v-ARDKleinerTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/fussball/bundesliga2/nuernberg-jubel102~_v-ARDKleinerTeaser.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/fussball/bundesliga2/nuernberg-jubel102~_v-ARDKleinerTeaser.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/fussball/bundesliga2/nuernberg-jubel102~_v-ARDKleinerTeaser.jpg&#034;}}}" class="img" alt="Die Nürnberger bejubeln ihren Sieg gegen Braunschweig" title="Die Nürnberger bejubeln ihren Sieg gegen Braunschweig | Bildquelle: imago" src="/fussball/bundesliga2/nuernberg-jubel102~_v-ARDKleinerTeaser.jpg"/>
</div>
</div>
<span>Nürnberg bereit für den Aufstieg</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/weitere/tischtennis/tischtennis-wm-maenner-frauen-pflichtsiege-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;boll-146&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/weitere/tischtennis/boll-146~_v-ARDKleinerTeaser.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/weitere/tischtennis/boll-146~_v-ARDKleinerTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/weitere/tischtennis/boll-146~_v-ARDKleinerTeaser.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/weitere/tischtennis/boll-146~_v-ARDKleinerTeaser.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/weitere/tischtennis/boll-146~_v-ARDKleinerTeaser.jpg&#034;}}}" class="img" alt="Timo Boll an der Platte" title="Timo Boll an der Platte | Bildquelle: AFP/Jonas Ekstromer" src="/weitere/tischtennis/boll-146~_v-ARDKleinerTeaser.jpg"/>
</div>
</div>
<span>Boll &amp; Co. auf dem Weg zum Gruppensieg</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fussball/bundesliga/frust-in-leipzig-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;leipziger-frust100&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/fussball/bundesliga/leipziger-frust100~_v-ARDKleinerTeaser.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/fussball/bundesliga/leipziger-frust100~_v-ARDKleinerTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/fussball/bundesliga/leipziger-frust100~_v-ARDKleinerTeaser.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/fussball/bundesliga/leipziger-frust100~_v-ARDKleinerTeaser.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/fussball/bundesliga/leipziger-frust100~_v-ARDKleinerTeaser.jpg&#034;}}}" class="img" alt="Leipziger Frust" title="Leipziger Frust | Bildquelle: imago" src="/fussball/bundesliga/leipziger-frust100~_v-ARDKleinerTeaser.jpg"/>
</div>
</div>
<span>RB Leipzig - Bullen in der Sackgasse</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fussball/bundesliga/stieler-schiedsrichter-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;petersen-gelb-rot-100&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/fussball/bundesliga/petersen-gelb-rot-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/fussball/bundesliga/petersen-gelb-rot-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/fussball/bundesliga/petersen-gelb-rot-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/fussball/bundesliga/petersen-gelb-rot-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/fussball/bundesliga/petersen-gelb-rot-100~_v-ARDKleinerTeaser.jpg&#034;}}}" class="img" alt="Schiedsrichter Tobias Stieler stellt Nils Petersen vom Platz" title="Schiedsrichter Tobias Stieler stellt Nils Petersen vom Platz | Bildquelle: dpa/Sven Simon" src="/fussball/bundesliga/petersen-gelb-rot-100~_v-ARDKleinerTeaser.jpg"/>
</div>
</div>
<span>Fall Petersen: Saison für Schiedsrichter Stieler beendet</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA" >
<div class="breadcrumb">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">sportschau.de</a>
</li>
<li>
<a href="/fussball/index.html">Fußball</a>
</li>
<li>
<a href="/fussball/championsleague/index.html">Champions League</a>
</li>
</ul>
</div>
<div class="poweruser">
<span>Darstellung:</span>
<ul>
<li><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">AUTO</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,48); return false;" href="#">XS</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,48);  return false;" href="#">S</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,48);  return false;" href="#">M</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,48);  return false;" href="#">L</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,48);  return false;" href="#">XL</a></li>
</ul>
</div>
</div>
</div>
</div>
<!--googleoff: index-->
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<h2 class="hidden">Links auf weitere Angebotsteile</h2>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks102'}">
<h3 id="gseafooterlinks102-tab" data-ctrl-collfoot-gseafooterlinks102-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks102-panel" role="tab">Service</h3>
<ul id="gseafooterlinks102-panel" data-ctrl-collfoot-gseafooterlinks102-body="{}" aria-labeledby="gseafooterlinks102-tab" role="tabpanel">
<li><a href="http://www.sportschau.de/allgemein/smartphoneapp/app112.html">Sportschau-App</a></li>
<li><a href="http://www.sportschau.de/socialmedia/socialmediaindex100.html">Social Media</a></li>
<li><a href="http://www.sportschau.de/kompakt132.html">Sportschau kompakt</a></li>
<li><a href="/sitemap/index.html">Sitemap</a></li>
<li><a href="http://www.sportschau.de/allgemein/rssfeeds102.html">RSS Feeds</a></li>
<li><a href="http://www.sportschau.de/allgemein/newsletter/mobilnewsletterrssindex100.html">Newsletter</a></li>
<li><a href="http://www.sportschau.de/sendung/tdm/index.html">Tor des Monats</a></li>
<li><a href="http://www.sportschau.de/sendung/sportschausendungindex100.html">Infos zur Sendung</a></li>
<li><a href="http://www.sportschau.de/sendung/epgsportimfernsehen102.html">Sport im Fernsehen</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks116'}">
<h3 id="gseafooterlinks116-tab" data-ctrl-collfoot-gseafooterlinks116-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks116-panel" role="tab">sportschau.de</h3>
<ul id="gseafooterlinks116-panel" data-ctrl-collfoot-gseafooterlinks116-body="{}" aria-labeledby="gseafooterlinks116-tab" role="tabpanel">
<li><a href="http://www.sportschau.de/ticker/index.html">LIVE</a></li>
<li><a href="http://www.sportschau.de/fussball/index.html">Fußball</a></li>
<li><a href="/wintersport/index.html">Wintersport</a></li>
<li><a href="/olympia/index.html">Olympische Winterspiele 2018</a></li>
<li><a href="http://www.sportschau.de/formel1/index.html">Formel 1</a></li>
<li><a href="http://www.sportschau.de/dtm/index.html">DTM</a></li>
<li><a href="http://www.sportschau.de/weitere/index.html">Mehr Sport</a></li>
<li><a href="/paralympics/index.html">Paralympics 2018</a></li>
<li><a href="http://www.sportschau.de/ergebnisse_tabellen/index.html">Ergebnisse</a></li>
<li><a href="http://www.sportschau.de/video/index.html">Videos</a></li>
<li><a href="http://www.sportschau.de/sendung/tdm/index.html">Tor des Monats</a></li>
<li><a href="http://www.sportschau.de/sendung/index.html">Sendung</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks100'}">
<h3 id="gseafooterlinks100-tab" data-ctrl-collfoot-gseafooterlinks100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks100-panel" role="tab">Rundfunkanstalten</h3>
<ul id="gseafooterlinks100-panel" data-ctrl-collfoot-gseafooterlinks100-body="{}" aria-labeledby="gseafooterlinks100-tab" role="tabpanel">
<li><a href="http://www.br-online.de/">Bayerischer Rundfunk</a></li>
<li><a href="http://www.hessenschau.de/">Hessischer Rundfunk</a></li>
<li><a href="http://www.mdr.de/index.html">Mitteldeutscher Rundfunk</a></li>
<li><a href="http://www.ndr.de/">Norddeutscher Rundfunk</a></li>
<li><a href="http://www.radiobremen.de/">Radio Bremen</a></li>
<li><a href="http://www.rbb-online.de/">Rundfunk Berlin-Brandenburg</a></li>
<li><a href="http://www.sr-online.de/">Saarländischer Rundfunk</a></li>
<li><a href="http://www.swr.de/">Südwestrundfunk</a></li>
<li><a href="http://www.wdr.de/">Westdeutscher Rundfunk</a></li>
<li><a href="http://www.dw.com/">Deutsche Welle</a></li>
<li><a href="http://www.dradio.de">Deutschlandradio</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks104'}">
<h3 id="gseafooterlinks104-tab" data-ctrl-collfoot-gseafooterlinks104-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks104-panel" role="tab">Gemeinsame Programme</h3>
<ul id="gseafooterlinks104-panel" data-ctrl-collfoot-gseafooterlinks104-body="{}" aria-labeledby="gseafooterlinks104-tab" role="tabpanel">
<li><a href="http://www.daserste.de/">Das Erste</a></li>
<li><a href="http://one.ard.de/">ONE</a></li>
<li><a href="http://programm.tagesschau24.de/">tagesschau24</a></li>
<li><a href="http://www.3sat.de/">3sat</a></li>
<li><a href="http://www.arte.tv/de">arte</a></li>
<li><a href="https://www.funk.net/">funk</a></li>
<li><a href="http://www.kika.de/">KiKA</a></li>
<li><a href="http://www.phoenix.de/">phoenix</a></li>
</ul>
</div>
<div class="foot">
<h2 class="hidden">Globale Links</h2>
<ul class="help">
<li><a href="/impressum/index.html">Impressum</a>
</li>
<li><a href="/hilfe/index.html">Hilfe</a>
</li>
<li><a href="/kontakt/index.html">Kontakt</a>
</li>
<li><a href="/sportschaudatenschutz100.html">Datenschutzbestimmungen</a>
</li>
</ul>
<p class="copy">
&copy; WDR
| sportschau.de
</p>
<a class="logo" href="http://www.ard.de/">
<img alt="zu Startseite Sportschau" title="zu Startseite Sportschau" src="/resources/img/base/icon/ard_wse.png"/>
</a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>
<script type="text/javascript" src="/fussball/championsleague/tdf_emptysection_fix_js_100.js"></script>
<script type="text/javascript" src="/fussball/championsleague/eurojs100.js"></script>
<!--googleon: index-->
</body>
</html>