<!DOCTYPE html>
<html lang="de" prefix="og: http://ogp.me/ns#">
<head>
<title>Fußball, Champions League, 5. Spieltag: PSG-Trainer Tuchel baut auch gegen Real Madrid auf starke Abwehr - Champions League - Fußball - sportschau.de</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="pragma" content="no-cache"/>
<meta http-equiv="cache-control" content="no-cache"/>
<meta name="expires" content="0">
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="apple-itunes-app" content="app-id=411447185"/>
<meta name="google-play-app" content="app-id=de.apptelligence.sportschau.android"/>
<meta name="Keywords" content="sportschau.de,Fußball, Champions League, Paris Saint-Germain, PSG, Thomas Tuchel, Real Madrid,Deutschland/International"/>
<meta name="Description" content="Üblicherweise beherrschen die Offensivstars die Schlagzeilen bei Paris Saint-Germain . Dabei hat sich die komplette Abwehr zum heimlichen Star des Millionen-Ensembles gemausert."/>
<meta name="Author" content="sportschau.de"/>
<meta name="DC.Rights" content="Nur WDR"/>
<meta name="DC.Date" content="2019-11-26T09:56+01:00"/>
<meta name="Publisher" content="sportschau.de"/>
<meta property="og:title" content="Fußball, Champions League, 5. Spieltag: PSG-Trainer Tuchel baut auch gegen Real Madrid auf starke Abwehr"/>
<meta property="og:description" content="Üblicherweise beherrschen die Offensivstars die Schlagzeilen bei Paris Saint-Germain . Dabei hat sich die komplette Abwehr zum heimlichen Star des Millionen-Ensembles gemausert."/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.sportschau.de/fussball/international/tuchel-diallo-100~_v-gseagaleriexl.jpg"/>
<meta property="og:url" content="https://www.sportschau.de/fussball/championsleague/champions-league-vorbericht-real-madrid-paris-saint-germain-100.html"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@sportschau"/>
<meta name="robots" content="index,follow,noarchive"/>
<link rel="amphtml" href="/fussball/championsleague/champions-league-vorbericht-real-madrid-paris-saint-germain-100.amp"/>
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "NewsArticle",
"image" : [ {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/fussball/international/tuchel-diallo-100~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600
} ],
"headline" : "PSG - Tuchels neuer Star ist die Abwehr",
"keywords" : [ "Fußball", "Champions League", "Paris Saint-Germain", "PSG", "Thomas Tuchel", "Real Madrid" ],
"mainEntityOfPage" : {
"@type" : "WebPage",
"@id" : "https://www.sportschau.de/fussball/championsleague/index.html"
},
"publisher" : {
"@type" : "Organization",
"name" : "sportschau.de",
"logo" : {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/resources/img/amp/json_logo_amp.png",
"height" : 60,
"width" : 340
}
},
"description" : "Üblicherweise beherrschen die Offensivstars die Schlagzeilen bei Paris Saint-Germain . Dabei hat sich die komplette Abwehr zum heimlichen Star des Millionen-Ensembles gemausert.",
"name" : "Fußball, Champions League, 5. Spieltag: PSG-Trainer Tuchel baut auch gegen Real Madrid auf starke Abwehr",
"author" : {
"@type" : "Person",
"name" : "sportschau.de"
},
"datePublished" : "2019-11-26T09:56+01:00",
"dateModified" : "2019-11-26T09:56+01:00",
"productionCompany" : {
"@type" : "Organization",
"name" : "Frank Menke"
},
"@id" : "https://www.sportschau.de/fussball/championsleague/champions-league-vorbericht-real-madrid-paris-saint-germain-100.html",
"url" : "https://www.sportschau.de/fussball/championsleague/champions-league-vorbericht-real-madrid-paris-saint-germain-100.html"
}
</script>
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "BreadcrumbList",
"itemListElement" : [ {
"@type" : "ListItem",
"position" : 1,
"item" : {
"@id" : "https://www.sportschau.de/index.html",
"name" : "sportschau.de"
}
}, {
"@type" : "ListItem",
"position" : 2,
"item" : {
"@id" : "https://www.sportschau.de/fussball/index.html",
"name" : "Fußball"
}
}, {
"@type" : "ListItem",
"position" : 3,
"item" : {
"@id" : "https://www.sportschau.de/fussball/championsleague/index.html",
"name" : "Champions League"
}
} ]
}
</script>
<!-- MicroData fuer Google -->
<link rel="apple-touch-icon" sizes="180x180" href="/resources/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/resources/img/favicon/manifest.json">
<link rel="shortcut icon" href="/resources/img/favicon/favicon.ico">
<meta name="msapplication-config" content="/resources/img/favicon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="stylesheet" type="text/css" href="/resources/css/merged_base.css?version=5.78.1" media="screen"/>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_print.css?version=5.78.1" media="print"/>
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_noScript.css?version=5.78.1"/>
</noscript>
<script type="text/javascript">
var cssPath = '/resources/css/merged_';
var webappVersion = '5.78.1';
</script>
<script type="text/javascript" src="/resources/js/merged_scripts.js?version=5.78.1"></script>
<script type="text/javascript" src="//try.abtasty.com/a1d5e2d18b192b971be6e58f86cab8f4.js"></script>
<link rel="stylesheet" href="/fussball/championsleague/tickerteasercss-100.css" type="text/css"/>
<link rel="stylesheet" href="/fussball/championsleague/audiomodul-filter-fix-sportschau100.css" type="text/css"/>
<link rel="stylesheet" href="/fussball/championsleague/bulitabellen100.css" type="text/css"/>
<link rel="stylesheet" href="/fussball/championsleague/podcast-button_fix_100.css" type="text/css"/>
<link rel="stylesheet" href="/fussball/championsleague/vereinslogosflaggen100.css" type="text/css"/>
<link rel="stylesheet" href="/fussball/championsleague/fix-sm-integration100.css" type="text/css"/>
<link rel="stylesheet" href="/fussball/championsleague/sportschau-previewLivestream-xs-fix100.css" type="text/css"/>
<link rel="stylesheet" href="/fussball/championsleague/broadcast-preview_bereichss_sportschau100.css" type="text/css"/>
</head>
<body class="sportschau event fifawm2014 viewL">
<a id="goToHead"></a>
<!--googleoff: index-->
<div id="header" >
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'s':['closeEntries','closeEntriesOnVanish','enable'], 'xs':['closeEntries','closeEntriesOnVanish','enable']}}">
<div role="navigation" class="masternavi" data-ctrl-collHead-entry="{'id':'h3'}">
<a href="#goToContent" class="hidden">zum Inhalt</a>
<a href="#sportschauNavi" class="hidden">zur Navigation</a>
<a href="#sportschauSuche" class="hidden">zur Suche</a>
<div class="mnHolder">
<div class="menueToggle" data-ctrl-collHead-h3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}"><a href="#" >ARD Navigation</a></div>
<ul data-ctrl-collHead-h3-body="{}">
<li class="ard">
<a href="http://www.ard.de/" class="home">ARD Home</a>
</li>
<li class="tagesschau">
<a href="http://www.tagesschau.de/" >Nachrichten</a>
</li>
<li class="sportschau active">
<a href="/index.html">Sport</a>
</li>
<li class="boerse">
<a href="http://boerse.ard.de/" >Börse</a>
</li>
<li class="ratgeber">
<a href="http://www.ard.de/ratgeber/" >Ratgeber</a>
</li>
<li class="wissen">
<a href="http://www.ard.de/wissen/" >Wissen</a>
</li>
<li class="kultur">
<a href="http://www.ard.de/kultur/" >Kultur</a>
</li>
<li class="kinder">
<a href="http://www.ard.de/kinder/" >Kinder</a>
</li>
<li class="intern">
<a href="http://www.ard.de/die-ard" >Die ARD</a>
</li>
<li class="tv">
<a href="http://www.daserste.de/" >Fernsehen</a>
</li>
<li class="radio">
<a href="http://www.ard.de/radio/" >Radio</a>
</li>
<li class="ardmt">
<a href="http://www.ardmediathek.de/" >ARD Mediathek</a>
</li>
</ul>
<div class="ardlogo">
<a href="http://www.ard.de/" class="home"></a>
</div>
</div>
</div>
<div class="mnHolder" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}">
<div role="banner" class="logo">
<a href="/index.html" >
<img alt="zu Startseite Sportschau" src="/resources/img/sportschau/banner/logo_base.png" title="zu Startseite Sportschau"/>
</a>
</div>
<div role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'sportschau-suche-id'}">
<a id="wdrSuche" class="hidden"></a>
<div class="searchToggle" data-ctrl-collHead-sportschau-suche-id-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}">
<a href="/suche/index.jsp"><img alt='Lupe' title='Suche' src='/resources/img/base/icon/lupe_gross.png'/></a>
</div>
<form name="form_sportschau-suche-id"
class="searchForm"
method="get"
action="/suche/index.jsp"
data-ctrl-collHead-sportschau-suche-id-body={}
data-ctrl-formular="{'id':'form_sportschau-suche-id'}">
<input
class="searchInput"
name="q"
type="text"
value="Suche in sportschau.de"
data-ctrl-form_sportschau-suche-id-input="{'action':{'default':['switchValue']}}"
/>
<a	href="/suche/index.jsp"
class="searchSubmit"
data-ctrl-form_sportschau-suche-id-trigger="{'action':{'default':['submit']}}">
<img alt='Lupe' title='Suche' src='/resources/img/base/icon/lupe_gross.png'/>
</a>
</form>
</div>
<div role="navigation" class="subnavi" data-ctrl-navigation="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}" data-ctrl-collHead-entry="{'id':'h1'}">
<a name="sportschauNavi" id="sportschauNavi" class="hidden"></a>
<div class="menueToggle" data-ctrl-collHead-h1-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}">
<a class="" >Men&uuml;</a>
</div>
<ul class="ressorts" data-ctrl-collHead-h1-body="{}">
<li>
<span class="subressort collapsed ">
<a href="/index.html">
Startseite
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/ticker/index.html">
Live
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a1'}">
<span class="collapsed  subressort active" data-ctrl-csub-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/fussball/index.html">
Fußball
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a1-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/fussball/index.html">
Übersicht Fußball
</a>
</li>
<li data-ctrl-csub-entry="{'id':'a2'}">
<span class="collapsed" data-ctrl-csub-a2-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga/index.html">
Bundesliga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a2-body="{}">
<li>
<a href="/fussball/bundesliga/index.html">
Übersicht Bundesliga
</a>
</li>
<li>
<a href="/fussball/bundesliga/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga/virtuelletabelle/index.html">
Virtuelle Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga/planer/index.html">
Bundesliga-Planer
</a>
</li>
<li>
<a href="/fussball/bundesliga/vereine/index.html">
Vereine
</a>
</li>
<li>
<a href="/fussball/bundesliga/tore-karten-sperren/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a3'}">
<span class="collapsed" data-ctrl-csub-a3-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga2/index.html">
2. Bundesliga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a3-body="{}">
<li>
<a href="/fussball/bundesliga2/index.html">
Übersicht 2. Bundesliga
</a>
</li>
<li>
<a href="/fussball/bundesliga2/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga2/virtuelletabelle/index.html">
Virtuelle Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga2/tore-karten-sperren/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a4'}">
<span class="collapsed" data-ctrl-csub-a4-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga3/index.html">
3. Liga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a4-body="{}">
<li>
<a href="/fussball/bundesliga3/index.html">
Übersicht 3. Liga
</a>
</li>
<li>
<a href="/fussball/bundesliga3/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga3/tore-karten-sperren/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a5'}">
<span class="collapsed" data-ctrl-csub-a5-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/dfbpokal/index.html">
DFB-Pokal
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a5-body="{}">
<li>
<a href="/fussball/dfbpokal/index.html">
Übersicht DFB-Pokal
</a>
</li>
<li>
<a href="/fussball/dfbpokal/runde/index.html">
Runde
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a6'}">
<span class="collapsed" data-ctrl-csub-a6-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/championsleague/index.html">
Champions League
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a6-body="{}">
<li>
<a href="/fussball/championsleague/index.html">
Übersicht Champions League
</a>
</li>
<li>
<a href="/fussball/championsleague/spieltag/index.html">
Spieltag
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a7'}">
<span class="collapsed" data-ctrl-csub-a7-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/europaleague/index.html">
Europa League
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a7-body="{}">
<li>
<a href="/fussball/europaleague/index.html">
Übersicht Europa League
</a>
</li>
<li>
<a href="/fussball/europaleague/ergebnisse/index.html">
Ergebnisse &amp; Spielplan
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a8'}">
<span class="collapsed" data-ctrl-csub-a8-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/international/index.html">
International
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a8-body="{}">
<li>
<a href="/fussball/international/index.html">
Übersicht International
</a>
</li>
<li>
<a href="/fussball/international/england/index.html">
Ergebnisse Premier League
</a>
</li>
<li>
<a href="/fussball/international/spanien/index.html">
Ergebnisse Primera Division
</a>
</li>
<li>
<a href="/fussball/international/italien/index.html">
Ergebnisse Serie A
</a>
</li>
<li>
<a href="/fussball/international/ligen/index.html">
Weitere Ligen
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a9'}">
<span class="collapsed" data-ctrl-csub-a9-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/frauenfussball/index.html">
Frauenfußball
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a9-body="{}">
<li>
<a href="/fussball/frauenfussball/index.html">
Übersicht Frauenfußball
</a>
</li>
<li>
<a href="/fussball/frauenfussball/bundesliga/index.html">
Bundesliga
</a>
</li>
<li>
<a href="/fussball/frauenfussball/nationalmannschaft/index.html">
Nationalmannschaft
</a>
</li>
<li>
<a href="/fussball/frauenfussball/dfbpokal/index.html">
DFB-Pokal
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a10'}">
<span class="collapsed" data-ctrl-csub-a10-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/uefaeuro2020/index.html">
EURO 2020
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a10-body="{}">
<li>
<a href="/fussball/uefaeuro2020/index.html">
Übersicht EURO 2020
</a>
</li>
<li>
<a href="/fussball/uefaeuro2020/ergebnisse/index.html">
Qualifikation
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a11'}">
<span class="collapsed" data-ctrl-csub-a11-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/nationalmannschaft/index.html">
Nationalmannschaft
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a11-body="{}">
<li>
<a href="/fussball/nationalmannschaft/index.html">
Übersicht Nationalmannschaft
</a>
</li>
<li>
<a href="/fussball/nationalmannschaft/ergebnisse/index.html">
Ergebnisse
</a>
</li>
</ul>
</li>
<li>
<a href="/fussball/fifawm2018/index.html">
FIFA WM 2018
</a>
</li>
<li>
<a href="/fussball/amateurfussball/index.html">
Amateurfußball
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a12'}">
<span class="collapsed  subressort " data-ctrl-csub-a12-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/wintersport/index.html">
Wintersport
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a12-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/wintersport/index.html">
Übersicht Wintersport
</a>
</li>
<li>
<a href="/wintersport/biathlon/index.html">
Biathlon
</a>
</li>
<li>
<a href="/wintersport/ski-alpin/index.html">
Ski alpin
</a>
</li>
<li>
<a href="/wintersport/skispringen/index.html">
Skispringen
</a>
</li>
<li>
<a href="/wintersport/nordische-kombination/index.html">
Nordische Kombination
</a>
</li>
<li>
<a href="/wintersport/para/index.html">
Para-Wintersport
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a13'}">
<span class="collapsed  subressort " data-ctrl-csub-a13-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/formel1/index.html">
Formel 1
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a13-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/formel1/index.html">
Übersicht Formel 1
</a>
</li>
<li>
<a href="/formel1/ergebnisse/index.html">
Ergebnisse
</a>
</li>
<li>
<a href="/formel1/rennen/index.html">
Rennen | Termine
</a>
</li>
</ul>
<li>
<span class="collapsed subressort ">
<a href="/weitere/index.html">
Mehr Sport
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/video/index.html">
Videos
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/hintergrund/index.html">
Hintergrund
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/ergebnisse_tabellen/index.html">
Ergebnisse
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a14'}">
<span class="collapsed  subressort " data-ctrl-csub-a14-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/tdm/index.html">
Tor des Monats
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a14-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/tdm/index.html">
Übersicht Tor des Monats
</a>
</li>
<li>
<a href="/tdm/abstimmung/index.html">
Abstimmung
</a>
</li>
<li>
<a href="/tdm/archiv/index.html">
Archiv
</a>
</li>
<li>
<a href="/tdm/bestespieler/index.html">
Beste Torschützen
</a>
</li>
<li>
<a href="/tdm/besteteams/index.html">
Beste Teams
</a>
</li>
<li>
<a href="/tdm/toresuchen/index.html">
Tore suchen
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a15'}">
<span class="collapsed  subressort " data-ctrl-csub-a15-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/sendung/index.html">
TV
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a15-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/sendung/index.html">
Übersicht TV
</a>
</li>
<li>
<a href="/sendung/programm/index.html">
Programm
</a>
</li>
<li>
<a href="/sendung/moderatoren/index.html">
Moderatoren
</a>
</li>
<li>
<a href="/sendung/reporter/index.html">
Reporter
</a>
</li>
</ul>
</ul>
</div>
<noscript>
<div class="naviChooser">
<form action="/system/formnavi.jsp" method="post">
<p>Detail Navigation:</p>
<select name="path" class="naviSelect">
<option value="/">sportschau.de</option>
<optgroup label="Live">
<option value="/ticker">Übersicht Live</option>
</optgroup>
<optgroup label="Fußball">
<option value="/fussball">Übersicht Fußball</option>
<option value="/fussball/bundesliga">Bundesliga</option>
<option value="/fussball/bundesliga/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga/virtuelletabelle" class="sub">Virtuelle Tabelle</option>
<option value="/fussball/bundesliga/planer" class="sub">Bundesliga-Planer</option>
<option value="/fussball/bundesliga/vereine" class="sub">Vereine</option>
<option value="/fussball/bundesliga/tore-karten-sperren" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/bundesliga2">2. Bundesliga</option>
<option value="/fussball/bundesliga2/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga2/virtuelletabelle" class="sub">Virtuelle Tabelle</option>
<option value="/fussball/bundesliga2/tore-karten-sperren" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/bundesliga3">3. Liga</option>
<option value="/fussball/bundesliga3/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga3/tore-karten-sperren" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/dfbpokal">DFB-Pokal</option>
<option value="/fussball/dfbpokal/runde" class="sub">Runde</option>
<option value="/fussball/championsleague">Champions League</option>
<option value="/fussball/championsleague/spieltag" class="sub">Spieltag</option>
<option value="/fussball/europaleague">Europa League</option>
<option value="/fussball/europaleague/ergebnisse" class="sub">Ergebnisse & Spielplan</option>
<option value="/fussball/international">International</option>
<option value="/fussball/international/england" class="sub">Ergebnisse Premier League</option>
<option value="/fussball/international/spanien" class="sub">Ergebnisse Primera Division</option>
<option value="/fussball/international/italien" class="sub">Ergebnisse Serie A</option>
<option value="/fussball/international/ligen" class="sub">Weitere Ligen</option>
<option value="/fussball/frauenfussball">Frauenfußball</option>
<option value="/fussball/frauenfussball/bundesliga" class="sub">Bundesliga</option>
<option value="/fussball/frauenfussball/nationalmannschaft" class="sub">Nationalmannschaft</option>
<option value="/fussball/frauenfussball/dfbpokal" class="sub">DFB-Pokal</option>
<option value="/fussball/uefaeuro2020">EURO 2020</option>
<option value="/fussball/uefaeuro2020/ergebnisse" class="sub">Qualifikation</option>
<option value="/fussball/nationalmannschaft">Nationalmannschaft</option>
<option value="/fussball/nationalmannschaft/ergebnisse" class="sub">Ergebnisse</option>
<option value="/fussball/fifawm2018">FIFA WM 2018</option>
<option value="/fussball/amateurfussball">Amateurfußball</option>
</optgroup>
<optgroup label="Wintersport">
<option value="/wintersport">Übersicht Wintersport</option>
<option value="/wintersport/biathlon">Biathlon</option>
<option value="/wintersport/ski-alpin">Ski alpin</option>
<option value="/wintersport/skispringen">Skispringen</option>
<option value="/wintersport/nordische-kombination">Nordische Kombination</option>
<option value="/wintersport/para">Para-Wintersport</option>
</optgroup>
<optgroup label="Formel 1">
<option value="/formel1">Übersicht Formel 1</option>
<option value="/formel1/ergebnisse">Ergebnisse</option>
<option value="/formel1/rennen">Rennen | Termine</option>
</optgroup>
<optgroup label="Mehr Sport">
<option value="/weitere">Übersicht Mehr Sport</option>
</optgroup>
<optgroup label="Videos">
<option value="/video">Übersicht Videos</option>
</optgroup>
<optgroup label="Hintergrund">
<option value="/hintergrund">Übersicht Hintergrund</option>
</optgroup>
<optgroup label="Ergebnisse">
<option value="/ergebnisse_tabellen">Übersicht Ergebnisse</option>
</optgroup>
<optgroup label="Tor des Monats">
<option value="/tdm">Übersicht Tor des Monats</option>
<option value="/tdm/abstimmung">Abstimmung</option>
<option value="/tdm/archiv">Archiv</option>
<option value="/tdm/bestespieler">Beste Torschützen</option>
<option value="/tdm/besteteams">Beste Teams</option>
<option value="/tdm/toresuchen">Tore suchen </option>
</optgroup>
<optgroup label="TV">
<option value="/sendung">Übersicht TV</option>
<option value="/sendung/programm">Programm</option>
<option value="/sendung/moderatoren">Moderatoren</option>
<option value="/sendung/reporter">Reporter</option>
</optgroup>
</select>
<input value="Zum Ressort wechseln" type="submit">
</form>
</div>
</noscript>
</div>
</div>
</div>
</div>
<!--googleon: index-->
<div id="content" class="segment" data-page-url="https://www.sportschau.de/fussball/championsleague/champions-league-vorbericht-real-madrid-paris-saint-germain-100.html">
<div class="wrapper equalHeight" role="main">
<div class="section sectionA hidden">
<div class="breadcrumb screenReader">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">sportschau.de</a>
</li>
<li>
<a href="/fussball/index.html">Fußball</a>
</li>
<li>
<a href="/fussball/championsleague/index.html">Champions League</a>
</li>
</ul>
</div>
</div>
<a id="goToContent"></a>

<!-- sportschau -->

<h1 class="siteHeadline hidden">PSG - Tuchels neuer Star ist die Abwehr</h1>

<div class="section sectionZ sectionArticle">
<article role="article">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<div class="mediaCon mediaTop">
<div class="media mediaA">
<picture>
<source srcset="/fussball/international/tuchel-diallo-100~_v-ARDFotogalerie.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/international/tuchel-diallo-100~_v-gseapremiumxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/international/tuchel-diallo-100~_v-TeaserAufmacher.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/international/tuchel-diallo-100~_v-TeaserAufmacher.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/international/tuchel-diallo-100~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/international/tuchel-diallo-100~_v-gseapremiumxl.jpg" />
<img class="img" alt="Thomas Tuchel und Abdou Diallo" title="Thomas Tuchel und Abdou Diallo | Bildquelle: firo Sportphoto/Christopher Neundorf" src="/fussball/international/tuchel-diallo-100~_v-gseapremiumxl.jpg"/>
</picture>
</div>
</div>
<p class="dachzeile small">Champions League gegen Real Madrid</p>
<h3 class="headline small">PSG - Tuchels neuer Star ist die Abwehr</h3>
<div class="socialMedia">
<div class="mod modSharing">
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sportschau.de%2Ffussball%2Fchampionsleague%2Fchampions-league-vorbericht-real-madrid-paris-saint-germain-100.html" target="_blank" title="Bei Facebook teilen (Link öffnet in neuem Fenster)"><img alt="Bei Facebook teilen" src="/resources/img/base/icon/sharing_fb.svg"></a>
</li>
<li class="twitter">
<a href="http://twitter.com/share?url=https%3A%2F%2Fwww.sportschau.de%2Ffussball%2Fchampionsleague%2Fchampions-league-vorbericht-real-madrid-paris-saint-germain-100.html&text=PSG+-+Tuchels+neuer+Star+ist+die+Abwehr&via=sportschau" target="_blank" title="Bei Twitter teilen (Link öffnet in neuem Fenster)"><img alt="Bei Twitter teilen" src="/resources/img/base/icon/sharing_twitter.svg"></a>
</li>
<li class="email">
<a href="mailto:?subject=Linktipp%3A%20PSG%20-%20Tuchels%20neuer%20Star%20ist%20die%20Abwehr&body=Linktipp%3A%20PSG%20-%20Tuchels%20neuer%20Star%20ist%20die%20Abwehr%0Ahttps%3A%2F%2Fwww.sportschau.de%2Ffussball%2Fchampionsleague%2Fchampions-league-vorbericht-real-madrid-paris-saint-germain-100.html" target="_blank" title="Via E-Mail empfehlen"><img alt="Via E-Mail empfehlen" src="/resources/img/base/icon/sharing_email.svg"></a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Linktipp%3A%20PSG%20-%20Tuchels%20neuer%20Star%20ist%20die%20Abwehr%20https%3A%2F%2Fwww.sportschau.de%2Ffussball%2Fchampionsleague%2Fchampions-league-vorbericht-real-madrid-paris-saint-germain-100.html" target="_blank" title="Via WhatsApp empfehlen"><img alt="Via WhatsApp empfehlen" src="/resources/img/base/icon/sharing_whatsapp.svg"></a>
</li>
<li class="print">
<a href="#" title="Seite drucken" onclick="app.printWindow();
return false;">
<img alt="Seite drucken" src="/resources/img/base/icon/sharing_print.svg">
</a>
</li>
</ul>
</div>
</div>
</div>
<a id="articleStart"></a>
<p class="einleitung small">Üblicherweise beherrschen die Offensivstars die Schlagzeilen bei Paris <span lang="fr">Saint-Germain</span>. Dabei hat sich die komplette Abwehr zum heimlichen Star des Millionen-Ensembles gemausert.</p>

</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<p class="text small">Alle reden von Paris <span lang="fr">Saint-Germains</span> Klasse-Stürmern wie Mauro Icardi, <span lang="es">Ángel Di María</span> oder <span lang="fr">Kylian Mbappé</span>. Das ist auch vor dem <span lang="en">Champions-League</span>-Gruppenrückspiel am Dienstag (26.11.2019) bei Real Madrid nicht anders. Weltmeister-Stürmer <span lang="fr">Mbappé</span> beherrscht die Schlagzeilen.</p>
<h4 class="subtitle small">Bietet Real 400 Millionen Euro?</h4>
<div class="mediaCon mediaRight small">
<div class="media mediaA">
<picture>
<source srcset="/fussball/international/frankreich-176~_v-gseaclassicxl.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/international/frankreich-176~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/international/frankreich-176~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/international/frankreich-176~_v-ARDAustauschformat.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/international/frankreich-176~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/international/frankreich-176~_v-ARDAustauschformat.jpg" />
<img class="img" alt="Frankreichs Kylian Mbappé sitzt auf dem Boden" title="Frankreichs Kylian Mbappé sitzt auf dem Boden | Bildquelle: AP/Francois Mori" src="/fussball/international/frankreich-176~_v-ARDAustauschformat.jpg"/>
</picture>
<div class="mediaInfo">
<p class="infotext">Umworben: Kylian Mbappé</p>
</div>
</div>
</div>
<p class="text small">Der 20 Jahre alte Ausnahme-Angreifer hat in 99 Pflichtspielen für Paris 69 Tore erzielt und 36 Assists geliefert. Das macht ihn begehrenswert, und angeblich steht er vor dem Absprung. Neben anderen internationalen Top-Klubs, die Interesse an seinen Diensten haben sollen, bereitet Real laut der französischen Zeitung "<span lang="fr">Parisien</span>" ein Mega-Angebot von 400 Millionen Euro vor.</p>
<h4 class="subtitle small">Nur PSG noch ohne Gegentor</h4>
<p class="text small">Angesichts solcher Zahlen und der unbestreitbaren Mega-Qualität der Pariser Offensivabteilung verliert man schon mal aus den Augen, dass sich die Abwehr der Franzosen in dieser Saison zum heimlichen Star gemausert hat. <abbr title="Paris St. Germain"><span lang="fr">PSG</span></abbr> ist nach vier Spieltagen der einzige Klub in der <span lang="en">Champions League</span> ohne Gegentreffer - 10:0 lautet das Torverhältnis.</p>
<p class="text small">Im Gruppenhinspiel wurde auch Real Madrid mit 3:0 abgefertigt. Nach vier Siegen aus den ersten vier Gruppenspielen ist <span lang="fr">PSG</span> bereits für das Achtelfinale der Königsklasse qualifiziert.</p>
<p class="text small">Auch in den bisherigen 14 Ligaspielen stand die Pariser Defensive meist recht sicher. Mit acht Gegentreffern stellt <span lang="fr">PSG</span> die zweitbeste Abwehr der <span lang="fr">Ligue 1</span> - nur <span lang="fr">Stade Reims</span> hat eins weniger.</p>
<h4 class="subtitle small">Kluge Transfers</h4>
<p class="text small">Nachdem es in der vergangenen Saison wieder nichts wurde mit dem Gewinn der <span lang="en">Champions League</span>, hat <span lang="fr">PSG</span>-Trainer Thomas Tuchel seinen Kader gezielt modifiziert, auch in der Abwehr. Der Klub trennte sich von den Torhütern <span lang="it">Gigi Buffon</span> und Kevin Trapp. Dafür kam von Real Madrid der dreimalige <span lang="en">Champions-League</span>-Gewinner Keylor Navas.</p>
<h4 class="subtitle small">Wunschverpflichtung Diallo</h4>
<p class="text small">Tuchels Wunschverpflichtung für die Abwehr war Abdou Diallo, den <span lang="fr">PSG</span> im Sommer für 32 Millionen Euro von Borussia Dortmund loseiste. Tuchel gefällt an ihm besonders seine Vielseitigkeit, heißt, er ist sowohl in der Innen- als auch in der Außenverteidigung einsetzbar. Das verbindet ihn mit dem Ex-Schalker Thilo Kehrer, der sich nach eigener Aussage aber <cite>"in der Viererkette als Rechtsverteidiger am wohlsten"</cite> fühlt.</p>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon modConGlossar modConAudio podcasts audiomodul">
<div class="mod modA modGlossar shortNews">
<div class="boxCon">
<div class="box" id="audiolist_audio_load_m6413241720947859593_audiostream---minuten-live-hoeren-die-champions-league-mit-den-bayern-und-leverkusen-100_0">
<div class="teaser">
<div class="mediaCon small">
<div class="media mediaA audioLink live">
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "AudioObject",
"image" : [ {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/fussball/bundesliga/vereine/bayern/coutinho102~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600
} ],
"headline" : " 90 Minuten live hören: Die Champions League mit den Bayern und Leverkusen",
"keywords" : [ "Audiostream", "Radio", "live", "hören", "Champions League", "Bayern", "Leverkusen" ],
"publisher" : {
"@type" : "Organization",
"name" : "sportschau.de",
"logo" : {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/resources/img/amp/json_logo_amp.png",
"height" : 60,
"width" : 340
}
},
"description" : "Wahrt Leverkusen die Mini-Chance aufs Achtelfinale? Macht Bayern den Gruppensieg klar? Lokomotive Moskau gegen Bayer Leverkusen und Roter Stern Belgrad gegen Bayern München, live aus den Stadien und in voller Länge!",
"name" : "90 Min. live: Die Champions League mit den Bayern und Leverkusen",
"datePublished" : "2019-11-18T16:23+01:00",
"dateModified" : "2019-11-18T16:23+01:00",
"duration" : "PT02H00M00S",
"uploadDate" : "2019-10-05T10:19:26.000+02:00",
"productionCompany" : {
"@type" : "Organization",
"name" : "ARD"
},
"thumbnailURL" : [ "https://www.sportschau.de/fussball/bundesliga/vereine/bayern/coutinho102~_v-gseagaleriexl.jpg" ],
"expires" : "2019-11-26T23:00+01:00",
"@id" : "https://www.sportschau.de/fussball/championsleague/audiostream---minuten-live-hoeren-die-champions-league-mit-den-bayern-und-leverkusen-100.html",
"url" : "https://www.sportschau.de/fussball/championsleague/audiostream---minuten-live-hoeren-die-champions-league-mit-den-bayern-und-leverkusen-100.html"
}
</script>
<!-- MicroData fuer Google -->
<a href="/fussball/championsleague/audiostream---minuten-live-hoeren-die-champions-league-mit-den-bayern-und-leverkusen-100.html" class="mediaLink audio" data-extension='{"mediaObj":{"url":"http://deviceids-medp.wdr.de/ondemand/201/2017253.js","offset":"0.0"}}' title="Audio starten">
<img class="spacer" src="/resources/img/base/spacer/16.png" title="" alt="">
<picture>
<source srcset="/fussball/bundesliga/vereine/bayern/coutinho102~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/bundesliga/vereine/bayern/coutinho102~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/bundesliga/vereine/bayern/coutinho102~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/bundesliga/vereine/bayern/coutinho102~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/bundesliga/vereine/bayern/coutinho102~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/bundesliga/vereine/bayern/coutinho102~_v-ARDAustauschformat.jpg" />
<img class="cover" alt="Philippe Coutinho" title="Philippe Coutinho | Bildquelle: imago" src="/fussball/bundesliga/vereine/bayern/coutinho102~_v-ARDAustauschformat.jpg"/>
</picture>
<span class="hidden">Audio starten, abbrechen mit Escape</span>
</a>
<!--googleoff: index-->
<div class="relatedAudioContent" style="display: none;" aria-hidden="true">
<div class="linklist">
<ul class="list">
<li>
<a href="/fussball/bundesliga2/audio--trainer-kocak-aufgeben-gibts-nicht-100.html" title="96-Trainer Kocak: &#034;Aufgeben gibt&#039;s nicht&#034;">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/bundesliga2/kocak-104~_v-TeaserNormal.jpg"    title="Der neue bei 96: Trainer Kenan Kocak | Bildquelle: imago/sielski" alt="Der neue bei 96: Trainer Kenan Kocak"   />
</div>
</div>
<div class="relatedAudioMeta">96-Trainer Kocak: "Aufgeben gibt's nicht" | 25.11.2019 | 02:45 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/bundesliga/audio-gisdol-kleine-erfolgserlebnisse-in-den-mittelpunkt-stellen-100.html" title="Gisdol: &#034;Kleine Erfolgserlebnisse in den Mittelpunkt stellen&#034;">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/bundesliga/koeln-mainz-114~_v-TeaserNormal.jpg"    title="Achim Beierlorzer (L) und Markus Gisdol | Bildquelle: imago images / foto2press, Oliver Zimmermann; imago images / Future Image, Christoph Hardt" alt="Achim Beierlorzer (L) und Markus Gisdol"   />
</div>
</div>
<div class="relatedAudioMeta">Gisdol: "Kleine Erfolgserlebnisse in den Mittelpunkt stellen" | 25.11.2019 | 01:32 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/championsleague/audio-broich-und-polenz-cl-ausblick----crunch-time-100.html" title="Broich und Polenz: CL-Ausblick #5 - Crunch Time">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/championsleague/broich-polenz-championsleague-ausblick-100~_v-TeaserNormal.jpg"    title="Broich und Polenz - der Sportschau - Champions League - Ausblick | Bildquelle: ARD" alt="Broich und Polenz - der Sportschau - Champions League - Ausblick"   />
</div>
</div>
<div class="relatedAudioMeta">Broich und Polenz: CL-Ausblick #5 - Crunch Time | 25.11.2019 | 33:03 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/bundesliga/audio-rudy-in-ueberzahl-vieles-falsch-gemacht-100.html" title="Rudy: &#034;In Überzahl vieles falsch gemacht&#034;">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/bundesliga/rudy112~_v-TeaserNormal.jpg"    title="Sebastian Rudy | Bildquelle: imago" alt="Sebastian Rudy"   />
</div>
</div>
<div class="relatedAudioMeta">Rudy: "In Überzahl vieles falsch gemacht" | 24.11.2019 | 01:11 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/bundesliga/audio-schroeder-moechte-befreiungsschlag-richtig-einordnen-100.html" title="Schröder möchte Befreiungsschlag &#034;richtig einordnen&#034;">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/bundesliga/fsv-mainz-tsg-hoffenheim-100~_v-TeaserNormal.jpg"    title="Rouven Schröder | Bildquelle: imago" alt="Rouven Schröder"   />
</div>
</div>
<div class="relatedAudioMeta">Schröder möchte Befreiungsschlag "richtig einordnen" | 24.11.2019 | 01:32 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/bundesliga/audio-herthas-selke-extrem-bitter-100.html" title="Herthas Selke: &#034;Extrem bitter&#034;">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/dfbpokal/dfb-pokal-runde-2-150~_v-TeaserNormal.jpg"    title="Davie Selke ärgert sich | Bildquelle: Bongarts / Getty Images, Maja Hitij" alt="Davie Selke ärgert sich"   />
</div>
</div>
<div class="relatedAudioMeta">Herthas Selke: "Extrem bitter" | 24.11.2019 | 01:19 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/bundesliga/audio-niederlechner-sieht-verdienten-sieg-geiles-heimspiel-100.html" title="Niederlechner sieht verdienten Sieg: &#034;Geiles Heimspiel&#034;">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/bundesliga/hertha-bsc-augsburg-110~_v-TeaserNormal.jpg"    title="Florian Niederlechner bejubelt sein Tor gegen Hertha BSC | Bildquelle: imago" alt="Florian Niederlechner bejubelt sein Tor gegen Hertha BSC"   />
</div>
</div>
<div class="relatedAudioMeta">Niederlechner sieht verdienten Sieg: "Geiles Heimspiel" | 24.11.2019 | 01:52 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/bundesliga2/audio-fuerths-meyerhoefer-ergebnis-ok-fuer-beide-seiten-100.html" title="Fürths Meyerhöfer: &#034;Ergebnis O.K. für beide Seiten&#034;">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/bundesliga2/marco-meyerhoefer-100~_v-TeaserNormal.jpg"    title="Marco Meyerhöfer | Bildquelle: imago images/Zink" alt="Marco Meyerhöfer"   />
</div>
</div>
<div class="relatedAudioMeta">Fürths Meyerhöfer: "Ergebnis O.K. für beide Seiten" | 24.11.2019 | 01:13 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/bundesliga2/audio-regensburgs-knipping--ein-perfekter-geburtstag-100.html" title="Regensburgs Knipping  &#034;Ein perfekter Geburtstag&#034;">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/bundesliga2/liveteaser-vierzehnter-spieltag-114~_v-TeaserNormal.jpg"    title="Tim Knipping | Bildquelle: dpa/ Armin Weigel" alt="Tim Knipping"   />
</div>
</div>
<div class="relatedAudioMeta">Regensburgs Knipping  "Ein perfekter Geburtstag" | 24.11.2019 | 02:58 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/bundesliga2/audio-gordon-erklaert-derbypleite-gegentor-in-schockstarre-versetzt-100.html" title="Gordon erklärt Derbypleite: &#034;Gegentor in Schockstarre versetzt&#034;">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/bundesliga2/liveteaser-vierzehnter-spieltag-100~_v-TeaserNormal.jpg"    title="Santiago Ascacibar (VfB Stuttgart) gegen Daniel Gordon | Bildquelle: imago" alt="Santiago Ascacibar (VfB Stuttgart) gegen Daniel Gordon"   />
</div>
</div>
<div class="relatedAudioMeta">Gordon erklärt Derbypleite: "Gegentor in Schockstarre versetzt" | 24.11.2019 | 02:02 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/bundesliga/audio-trotz-niederlage-viel-gewonnen-heldts-blick-richtet-sich-nach-vorne-100.html" title="Trotz Niederlage &#034;viel gewonnen&#034;: Heldts Blick richtet sich nach vorne">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/bundesliga/vereine/koeln/horst-heldt-118~_v-TeaserNormal.jpg"    title="Horst Heldt, neuer Geschäftsführer Sport beim 1. FC Köln (l) und Kölns neuer Trainer Markus Gisdol | Bildquelle: Jan Woitas/ dpa" alt="Horst Heldt, neuer Geschäftsführer Sport beim 1. FC Köln (l) und Kölns neuer Trainer Markus Gisdol"   />
</div>
</div>
<div class="relatedAudioMeta">Trotz Niederlage "viel gewonnen": Heldts Blick richtet sich nach vorne | 24.11.2019 | 06:28 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/bundesliga/audio-kimmich-wichtig-dass-wir-oefter-zu-null-spielen-100.html" title="Kimmich: &#034;Wichtig, dass wir öfter zu Null spielen&#034;">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/bundesliga/bundesliga-zwoelfter-spieltag-138~_v-TeaserNormal.jpg"    title="Joshua Kimmich | Bildquelle: Getty Images/Lars Baron" alt="Joshua Kimmich"   />
</div>
</div>
<div class="relatedAudioMeta">Kimmich: "Wichtig, dass wir öfter zu Null spielen" | 24.11.2019 | 00:38 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
</ul>
</div>
</div>
<!--googleon: index-->
</div>
<div class="mediaDescription teaser small">
<h3 class="headline"> 90 Minuten live hören: Die Champions League mit den Bayern und Leverkusen</h3>
<p class="infotext">
<span class="mediaDuration">02:00:00 <abbr title='Stunden'>Std.</abbr></span><span class="hidden">. </span>
<span class="mediaExpiry">Verfügbar bis 26.11.2019</span><span class="hidden">. </span>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<h4 class="subtitle small">Alle Positionen doppelt besetzt </h4>
<p class="text small">Die Stärke der Pariser Abwehr ist auch dem Umstand geschuldet, dass alle Positionen doppelt besetzt sind und jeder Ausfall kompensiert werden kann. Mit Weltmeister <span lang="fr">Presnel Kimpembe</span>, dem Ex-Münchner <span lang="pt">Juan Bernat</span>, den Brasilianern <span lang="pt">Marquinhos</span> und Thiago Silva sowie <span lang="fr">Thomas Meunier</span> und Layvin Kurzawa verfügt Tuchel über weitere international erfahrene Defensivspezialisten.</p>
<p class="text small">Eine alte Fußballerweisheit besagt: Der Sturm gewinnt Spiele, aber die Abwehr gewinnt Titel. Gut möglich, dass sich Tuchel an diesen Satz erinnert hat. Denn auch er weiß genau: Für die katarischen Eigner des Klubs zählt nur der Gewinn der <span lang="en">Champions League</span>. Sollte der deutsche Trainer diesen Titel auch in dieser Saison nicht holen, könnte sein <span lang="en">Job</span> an der <span lang="fr">Seine</span> im kommenden Sommer beendet sein.  </p>
<p id="ardAbbinder" class="text small">
<span class="stand">
<span id="ardQuelle">red/sid/dpa</span>
|
<span id="ardStand">Stand: 26.11.2019, 09:56</span>
</span>
</p>
</div>
</div>
</div>
</div>
</div>



</article>
</div>
<div class="section sectionC sectionArticle">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">Mehr zum Thema</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="https://www1.sportschau.de/ticker/html/8500#/8500/8589" data-ctrl-popup="{&#039;id&#039;:&#039;ticker-madrid-paris-100&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;popup&#039;],&#039;xs&#039;:[&#039;&#039;],&#039;s&#039;:[&#039;&#039;]},&#039;width&#039;:1200,&#039;height&#039;:900}">
<span>Heute, ab 20.45 Uhr</span> <span>|</span> <strong>live-ticker</strong>
</a>
</li>
<li >
<a href="https://www.sportschau.de/fussball/championsleague/spieltag/ergebnisse120~_eam-14d4fb6c588c7fcebc9c5fd4dfd21e2b_eap__liga-CHAMP_eap__saison-2020_eap__spieltag-1-5_eap__sportart-fb.html?eap=8oI34N4hym4RDV6dhKK0OnLYM%2FNzIoiKmKv2HkJYKgPxCIifwJGZmigVNLw42zmko7u1BzkuenhteE%2FSifHaWb%2BD5g3qtsFGsnGotmb1PcZSS6XXfYWnKf1ELW46g2DdkfFtPY%2BHqJZgCaUEvpeNMw%3D%3D" >
<span>5. Spieltag</span> <span>|</span> <strong>&#252;berblick</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">
<a href="/fussball/championsleague/index.html">
Champions League
</a>
</h3>
<div class="teaser">
<a href="/fussball/championsleague/sammler-mittwoch-champions-league-100.html" title="Tuchels PSG überrascht Real Madrid">
<div class="mediaCon">
<div class="media mediaA video ">
<picture>
<source srcset="/fussball/championsleague/paris-madrid-100~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/championsleague/paris-madrid-100~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/championsleague/paris-madrid-100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/championsleague/paris-madrid-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/championsleague/paris-madrid-100~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/championsleague/paris-madrid-100~_v-gseaclassicxl.jpg" />
<img class="img" alt="Angel di Maria, Marco Veratti und Juan Bernat (v.l.) bejubeln den Treffer zum 1:0" title="Angel di Maria, Marco Veratti und Juan Bernat (v.l.) bejubeln den Treffer zum 1:0 | Bildquelle: imago images / PanoramiC, JB Autissier" src="/fussball/championsleague/paris-madrid-100~_v-gseaclassicxl.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
Tuchels PSG überrascht Real Madrid
</h4>
<p class="teasertext">
Thomas Tuchel sorgte mit Paris Saint-Germain für die Überraschung des Spieltags: Gegen Real Madrid gelang ein deutlicher Sieg. Atletico und Juventus trennten sich remis.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
<div class="linklist">
<ul class="list">
<li >
<a href="/fussball/championsleague/video-tuchel--dann-verlasse-ich-den-raum-100.html" title="Sportschau, Das Erste">
<span>Tuchel: "... dann verlasse ich den Raum!"</span> <span>|</span> <strong>video</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="box">
<h3 class="ressort">
<a href="/import/br/index.html">
BR
</a>
</h3>
<div class="teaser">
<a href="//www.br.de/nachrichten/sport/fc-bayern-hat-im-hitzigen-belgrad-rekord-vor-augen,RipfCMG" title="FC Bayern hat in Belgrad Rekord vor Augen">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fussball/championsleague/cl-gruppenphase-100~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/championsleague/cl-gruppenphase-100~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/championsleague/cl-gruppenphase-100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/championsleague/cl-gruppenphase-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/championsleague/cl-gruppenphase-100~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/championsleague/cl-gruppenphase-100~_v-gseaclassicxl.jpg" />
<img class="img" alt="Die Spieleder des FC Bayern applaudieren ihren Fans" title="Die Spieleder des FC Bayern applaudieren ihren Fans | Bildquelle: Bongarts / Getty Images, Sebastian Widmann" src="/fussball/championsleague/cl-gruppenphase-100~_v-gseaclassicxl.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="br" class="headline">
FC Bayern hat in Belgrad Rekord vor Augen
</h4>
<p class="teasertext">
Der FC Bayern München stellt sich auf eine hitzige Partie bei Roter Stern Belgrad in der Champions League ein. Auch wenn das Weiterkommen gesichert ist, will das Team von Trainer Hansi Flick den Lauf fortsetzen. Ein Platz im Geschichtsbuch winkt.
&nbsp;|&nbsp;
<strong>br</strong>
</p>
</a>
</div>
</div>
<div class="box">
<h3 class="ressort">
<a href="https://www1.wdr.de/sport/index.html">
WDR
</a>
</h3>
<div class="teaser">
<a href="https://www1.wdr.de/sport/fussball/champions-league/bayer-leverkusen-vor-lokomotive-moskau-100.html" title="Bayer Leverkusen - Tormaschine mit Sand im Getriebe">
<div class="mediaCon">
<div class="media mediaA video ">
<picture>
<source srcset="//www1.wdr.de/sport/fussball/erste-bundesliga/peter-bosz-leverkusen-102~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="//www1.wdr.de/sport/fussball/erste-bundesliga/peter-bosz-leverkusen-102~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="//www1.wdr.de/sport/fussball/erste-bundesliga/peter-bosz-leverkusen-102~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="//www1.wdr.de/sport/fussball/erste-bundesliga/peter-bosz-leverkusen-102~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="//www1.wdr.de/sport/fussball/erste-bundesliga/peter-bosz-leverkusen-102~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="//www1.wdr.de/sport/fussball/erste-bundesliga/peter-bosz-leverkusen-102~_v-gseaclassicxl.jpg" />
<img class="img" alt="Leverkusens Trainer Peter Bosz (l.) gibt Bayer-Spieler Wendell Anweisungen" title="Leverkusens Trainer Peter Bosz (l.) gibt Bayer-Spieler Wendell Anweisungen | Bildquelle: firo Sportphoto/Ibing" src="//www1.wdr.de/sport/fussball/erste-bundesliga/peter-bosz-leverkusen-102~_v-gseaclassicxl.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="wdr" class="headline">
Bayer Leverkusen - Tormaschine mit Sand im Getriebe
</h4>
<p class="teasertext">
Für Bayer 04 Leverkusen geht es im "Endspiel" gegen Lokomotive Moskau um das Überwintern im europäischen Geschäft. Das vermeintliche Prunkstück der Werkself kämpft mit Problemen. Zudem fällt Kai Havertz aus.
&nbsp;|&nbsp;
<strong>wdr</strong>
</p>
</a>
<div class="linklist">
<ul class="list">
<li >
<a href="https://www1.wdr.de/sport/fussball/champions-league/bayer-leverkusen-fans-ausreise-verbot-100.html" >
<span>Polizei verweigert 17 Bayer-Fans Reise nach Moskau</span> <span>|</span> <strong>wdr</strong>
</a>
</li>
<li >
<a href="https://www.sportschau.de/ergebnisse_tabellen/ergebnisse102~_eam-14d4fb6c588c7fcebc9c5fd4dfd21e2b_eap__liga-CHAMP_eap__saison-2020_eap__spieltag-1-5_eap__sportart-fb.html?eap=8oI34N4hym4RDV6dhKK0OnLYM%2FNzIoiKmKv2HkJYKgPxCIifwJGZmigVNLw42zmko7u1BzkuenhteE%2FSifHaWb%2BD5g3qtsFGsnGotmb1PcZSS6XXfYWnKf1ELW46g2DdkfFtPY%2BHqJZgCaUEvpeNMw%3D%3D" >
<span>5. Spieltag</span> <span>|</span> <strong>ergebnisse</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modPicList">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">Top-Themen auf sportschau.de</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/fussball/bundesliga2/spielbericht-hannover-darmstadt-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fussball/bundesliga2/darmstadt-jubelt-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/bundesliga2/darmstadt-jubelt-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/bundesliga2/darmstadt-jubelt-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/bundesliga2/darmstadt-jubelt-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/bundesliga2/darmstadt-jubelt-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/bundesliga2/darmstadt-jubelt-100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Patrick Hermann jubelt mit dem Toschützen Tobias Kempe (r.)" title="Patrick Hermann jubelt mit dem Toschützen Tobias Kempe (r.) | Bildquelle: imago/Jan Huebner" src="/fussball/bundesliga2/darmstadt-jubelt-100~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Darmstadt verdirbt Kocaks Einstand bei Hannover 96</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fussball/bundesliga/schwer-zu-erklaerender-effekt-in-mainz-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fussball/bundesliga/beierlorzer-analyse-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/bundesliga/beierlorzer-analyse-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/bundesliga/beierlorzer-analyse-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/bundesliga/beierlorzer-analyse-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/bundesliga/beierlorzer-analyse-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/bundesliga/beierlorzer-analyse-100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Trainer Achim Beierlorzer (Mitte) mit seinen feiernden Spielern" title="Trainer Achim Beierlorzer (Mitte) mit seinen feiernden Spielern | Bildquelle: dpa/anspach" src="/fussball/bundesliga/beierlorzer-analyse-100~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Bei Mainz klappt, was bei Köln misslingt</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fussball/bundesliga/elf-des-tages-spieltag-zwoelf-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fussball/bundesliga/elf-des-spieltags-338~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/bundesliga/elf-des-spieltags-338~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/bundesliga/elf-des-spieltags-338~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/bundesliga/elf-des-spieltags-338~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/bundesliga/elf-des-spieltags-338~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/bundesliga/elf-des-spieltags-338~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Die Elf des Spieltages" title="Die Elf des Spieltages | Bildquelle: ARD" src="/fussball/bundesliga/elf-des-spieltags-338~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>"Parlez-vous fran<em>ç</em>ais?" - die Elf des Spieltags</span> <span>|</span> <strong>bilder</strong>
</a>
</li>
<li >
<a href="/weitere/football/nfl/das-geheimnis-der-baltimore-ravens-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/weitere/football/nfl/lamar-jackson-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/weitere/football/nfl/lamar-jackson-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/weitere/football/nfl/lamar-jackson-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/weitere/football/nfl/lamar-jackson-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/weitere/football/nfl/lamar-jackson-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/weitere/football/nfl/lamar-jackson-100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Lamar Jackson" title="Lamar Jackson | Bildquelle: AFP/Scott Taetsch" src="/weitere/football/nfl/lamar-jackson-100~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>NFL - Baltimores Gegner verzweifeln an "<span lang="en">Action</span> Jackson"</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/weitere/football/nfl/Patriots-und-49ers-gewinnen-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/weitere/football/jackson-106~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/weitere/football/jackson-106~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/weitere/football/jackson-106~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/weitere/football/jackson-106~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/weitere/football/jackson-106~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/weitere/football/jackson-106~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt=" Lamar Jackson setzt sich gegen drei Spieler aus Los Angeles durch" title=" Lamar Jackson setzt sich gegen drei Spieler aus Los Angeles durch | Bildquelle: Orange County Register via ZUMA / David Crane" src="/weitere/football/jackson-106~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>NFL - Jackson wirft fünf Touchdown-Pässe bei Baltimores Sieg</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="breadcrumb">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">sportschau.de</a>
</li>
<li>
<a href="/fussball/index.html">Fußball</a>
</li>
<li>
<a href="/fussball/championsleague/index.html">Champions League</a>
</li>
</ul>
</div>
<div class="poweruser">
<span title="Darstellung der Seite">Darstellung:</span>
<ul>
<li title="Seite passt sich automatisch Ihrem Gerät an"><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">Auto</a></li>
<li title="Seite in Größe XS anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,48); return false;" href="#">XS</a></li>
<li title="Seite in Größe S anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,48); return false;" href="#">S</a></li>
<li title="Seite in Größe M anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,48); return false;" href="#">M</a></li>
<li title="Seite in Größe L anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,48); return false;" href="#">L</a></li>
<li title="Seite in Größe XL anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,48); return false;" href="#">XL</a></li>
</ul>
</div>
</div>
</div>
</div>
<!--googleoff: index-->
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<h2 class="hidden">Links auf weitere Angebotsteile</h2>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks102'}">
<h3 id="gseafooterlinks102-tab" data-ctrl-collfoot-gseafooterlinks102-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks102-panel" role="tab">Service</h3>
<ul id="gseafooterlinks102-panel" data-ctrl-collfoot-gseafooterlinks102-body="{}" aria-labeledby="gseafooterlinks102-tab" role="tabpanel">
<li><a href="http://www.sportschau.de/allgemein/smartphoneapp/app112.html">Sportschau-App</a></li>
<li><a href="/sportschau-quiz-app100.html">Sportschau-Quiz-App</a></li>
<li><a href="http://www.sportschau.de/socialmedia/socialmediaindex100.html">Social Media</a></li>
<li><a href="/weitere/allgemein/whatsapp-154.html">News per WhatsApp und Telegram</a></li>
<li><a href="/sportschau-hundert-sekunden/sprachgesteuerte-systeme-sportnachrichten-100.html">Sportschau in 100 Sekunden</a></li>
<li><a href="http://www.sportschau.de/kompakt132.html">Sportschau kompakt</a></li>
<li><a href="/sitemap/index.html">Sitemap</a></li>
<li><a href="http://www.sportschau.de/allgemein/rssfeeds102.html">RSS Feeds</a></li>
<li><a href="http://www.sportschau.de/allgemein/newsletter/mobilnewsletterrssindex100.html">Newsletter</a></li>
<li><a href="http://www.sportschau.de/sendung/sportschausendungindex100.html">Infos zur Sendung</a></li>
<li><a href="http://www.sportschau.de/sendung/epgsportimfernsehen102.html">Sport im Fernsehen</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks116'}">
<h3 id="gseafooterlinks116-tab" data-ctrl-collfoot-gseafooterlinks116-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks116-panel" role="tab">sportschau.de</h3>
<ul id="gseafooterlinks116-panel" data-ctrl-collfoot-gseafooterlinks116-body="{}" aria-labeledby="gseafooterlinks116-tab" role="tabpanel">
<li><a href="http://www.sportschau.de/ticker/index.html">LIVE</a></li>
<li><a href="http://www.sportschau.de/fussball/index.html">Fußball</a></li>
<li><a href="https://www.sportschau.de/fussball/bundesliga/index.html">Fußball - Bundesliga</a></li>
<li><a href="https://www.sportschau.de/fussball/bundesliga2/index.html">Fußball - 2. Liga</a></li>
<li><a href="https://www.sportschau.de/wintersport/index.html">Wintersport</a></li>
<li><a href="http://www.sportschau.de/formel1/index.html">Formel 1</a></li>
<li><a href="http://www.sportschau.de/weitere/index.html">Mehr Sport</a></li>
<li><a href="http://www.sportschau.de/ergebnisse_tabellen/index.html">Ergebnisse</a></li>
<li><a href="http://www.sportschau.de/video/index.html">Videos</a></li>
<li><a href="http://www.sportschau.de/sendung/tdm/index.html">Tor des Monats</a></li>
<li><a href="http://www.sportschau.de/sendung/index.html">Sendung</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks100'}">
<h3 id="gseafooterlinks100-tab" data-ctrl-collfoot-gseafooterlinks100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks100-panel" role="tab">Rundfunkanstalten</h3>
<ul id="gseafooterlinks100-panel" data-ctrl-collfoot-gseafooterlinks100-body="{}" aria-labeledby="gseafooterlinks100-tab" role="tabpanel">
<li><a href="http://www.br-online.de/">Bayerischer Rundfunk</a></li>
<li><a href="http://www.hessenschau.de/">Hessischer Rundfunk</a></li>
<li><a href="http://www.mdr.de/index.html">Mitteldeutscher Rundfunk</a></li>
<li><a href="http://www.ndr.de/">Norddeutscher Rundfunk</a></li>
<li><a href="http://www.radiobremen.de/">Radio Bremen</a></li>
<li><a href="http://www.rbb-online.de/">Rundfunk Berlin-Brandenburg</a></li>
<li><a href="http://www.sr-online.de/">Saarländischer Rundfunk</a></li>
<li><a href="http://www.swr.de/">Südwestrundfunk</a></li>
<li><a href="http://www.wdr.de/">Westdeutscher Rundfunk</a></li>
<li><a href="http://www.dw.com/">Deutsche Welle</a></li>
<li><a href="http://www.dradio.de">Deutschlandradio</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks104'}">
<h3 id="gseafooterlinks104-tab" data-ctrl-collfoot-gseafooterlinks104-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks104-panel" role="tab">Gemeinsame Programme</h3>
<ul id="gseafooterlinks104-panel" data-ctrl-collfoot-gseafooterlinks104-body="{}" aria-labeledby="gseafooterlinks104-tab" role="tabpanel">
<li><a href="http://www.daserste.de/">Das Erste</a></li>
<li><a href="http://one.ard.de/">ONE</a></li>
<li><a href="http://programm.tagesschau24.de/">tagesschau24</a></li>
<li><a href="http://www.3sat.de/">3sat</a></li>
<li><a href="http://www.arte.tv/de">arte</a></li>
<li><a href="https://www.funk.net/">funk</a></li>
<li><a href="http://www.kika.de/">KiKA</a></li>
<li><a href="http://www.phoenix.de/">phoenix</a></li>
</ul>
</div>
<div class="foot">
<h2 class="hidden">Globale Links</h2>
<ul class="help">
<li><a href="/impressum/index.html">Impressum</a>
</li>
<li><a href="/hilfe/index.html">Hilfe</a>
</li>
<li><a href="/kontakt/index.html">Kontakt</a>
</li>
<li><a href="/sportschaudatenschutz100.html">Datenschutzbestimmungen</a>
</li>
</ul>
<p class="copy">
&copy; WDR
| sportschau.de
</p>
<a class="logo" href="http://www.ard.de/">
<img alt="zu Startseite Sportschau" title="zu Startseite Sportschau" src="/resources/img/base/icon/ard_wse.png"/>
</a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>
<script type="text/javascript" src="/fussball/championsleague/tickerteaserjs-100.js"></script>
<script type="text/javascript" src="/fussball/championsleague/tdf_emptysection_fix_js_100.js"></script>
<script type="text/javascript" src="/fussball/championsleague/eurojs100.js"></script>
<script type="text/javascript" src="/fussball/championsleague/aktuelleergebnisse100.js"></script>
<!--googleon: index-->
</body>
</html>