<!DOCTYPE html>
<html lang="de" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="pragma" content="no-cache"/>
<meta http-equiv="cache-control" content="no-cache"/>
<link rel="preconnect" href="//www.wdr.de" />
<script type="text/javascript">
var cssPath = '/resources/css/merged_'
var webappVersion = '5.88.2';
</script>
<link rel="preload" as="script" href="/resources/js/merged_scripts.js?version=5.88.2" />
<script type="text/javascript"  src="/resources/js/merged_scripts.js?version=5.88.2"></script>
<link rel="preload" as="style" href="/resources/css/merged_base.css?version=5.88.2" />
<link rel="preload" as="style" href="/resources/css/base/merged_reset.css?version=5.88.2" />
<link rel="preload" as="style" href="/resources/css/base/merged_fonts.css?version=5.88.2" />
<link rel="preload" as="style" href="/resources/css/base/merged_header.css?version=5.88.2" />
<link rel="preload" as="style" href="/resources/css/base/merged_feature.css?version=5.88.2" />
<link rel="preload" as="style" href="/resources/css/base/merged_external.css?version=5.88.2" />
<link rel="preload" as="style" href="/resources/css/base/merged_geodata.css?version=5.88.2" />
<link rel="preload" as="style" href="/resources/css/merged_s.css?version=5.88.2" />
<link rel="preload" as="style" href="/resources/css/merged_xs.css?version=5.88.2" />
<link rel="preload" as="style" href="/resources/css/s/merged_skin.css?version=5.88.2" />
<link rel="preload" as="style" href="/resources/css/xs/merged_skin.css?version=5.88.2" />
<link rel="preload" as="style" href="/fussball/championsleague/tickerteasercss-100.css"/>
<link rel="preload" as="style" href="/fussball/championsleague/audiomodul-filter-fix-sportschau100.css"/>
<link rel="preload" as="style" href="/fussball/championsleague/bulitabellen100.css"/>
<link rel="preload" as="style" href="/fussball/championsleague/podcast-button_fix_100.css"/>
<link rel="preload" as="style" href="/fussball/championsleague/vereinslogosflaggen100.css"/>
<link rel="preload" as="style" href="/fussball/championsleague/fix-sm-integration100.css"/>
<link rel="preload" as="style" href="/fussball/championsleague/sportschau-previewLivestream-xs-fix100.css"/>
<link rel="preload" as="style" href="/fussball/championsleague/broadcast-preview_bereichss_sportschau100.css"/>
<link rel="preload" as="style" href="/fussball/championsleague/bugfix-floating100.css"/>
<meta name="expires" content="0">
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="apple-itunes-app" content="app-id=411447185"/>
<meta name="google-play-app" content="app-id=de.apptelligence.sportschau.android"/>
<meta name="Keywords" content="sportschau.de,Fußball, Champions League, Viertelfinale, FC Barcelona, FC Bayern, Lissabon,Deutschland/International"/>
<meta name="Description" content="FC Barcelona gegen FC Bayern im Viertelfinale der Champions League: Das ist zweifelsfrei ein großes Spiel. In denen, so nörgeln Kritiker, fällt ein Robert Lewandowski ab. Wie sehen die Zahlen aus, und wie die Statistiken für Lionel Messi?"/>
<meta name="Author" content="Marcus Bark"/>
<meta name="DC.Rights" content="Nur WDR"/>
<meta name="DC.Date" content="2020-08-13T13:00+02:00"/>
<meta name="Publisher" content="sportschau.de"/>
<meta property="og:title" content="FC Barcelona gegen FC Bayern im Viertelfinale der Champions League: Lewandowski, Messi und die großen Spiele"/>
<meta property="og:description" content="FC Barcelona gegen FC Bayern im Viertelfinale der Champions League: Das ist zweifelsfrei ein großes Spiel. In denen, so nörgeln Kritiker, fällt ein Robert Lewandowski ab. Wie sehen die Zahlen aus, und wie die Statistiken für Lionel Messi?"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.sportschau.de/fussball/championsleague/bayern-barca-122~_v-gseagaleriexl.jpg"/>
<meta property="og:url" content="https://www.sportschau.de/fussball/championsleague/champions-league-fc-bayern-fc-barcelona-robert-lewandowski-lionel-messi-100.html"/>
<meta property="article:author" content="WDR"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@sportschau"/>
<meta name="robots" content="index,follow,noarchive"/>
<link rel="amphtml" href="/fussball/championsleague/champions-league-fc-bayern-fc-barcelona-robert-lewandowski-lionel-messi-100.amp"/>
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "NewsArticle",
"image" : [ {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/fussball/championsleague/bayern-barca-122~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600
} ],
"headline" : "Lewandowski, Messi und die großen Spiele",
"keywords" : [ "Fußball", "Champions League", "Viertelfinale", "FC Barcelona", "FC Bayern", "Lissabon", "Robert Lewandowski", "Lionel Messi" ],
"mainEntityOfPage" : {
"@type" : "WebPage",
"@id" : "https://www.sportschau.de/fussball/championsleague/index.html"
},
"publisher" : {
"@type" : "Organization",
"name" : "sportschau.de",
"logo" : {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/resources/img/amp/json_logo_amp.png",
"height" : 60,
"width" : 340
}
},
"description" : "FC Barcelona gegen FC Bayern im Viertelfinale der Champions League: Das ist zweifelsfrei ein großes Spiel. In denen, so nörgeln Kritiker, fällt ein Robert Lewandowski ab. Wie sehen die Zahlen aus, und wie die Statistiken für Lionel Messi?",
"name" : "FC Barcelona gegen FC Bayern im Viertelfinale der Champions League: Lewandowski, Messi und die großen Spiele",
"author" : {
"@type" : "Person",
"name" : "Marcus Bark"
},
"datePublished" : "2020-08-14T08:02+02:00",
"dateModified" : "2020-08-14T08:02+02:00",
"uploadDate" : "2020-08-14T08:02:26.581+02:00",
"productionCompany" : {
"@type" : "Organization",
"name" : "bar"
},
"@id" : "https://www.sportschau.de/fussball/championsleague/champions-league-fc-bayern-fc-barcelona-robert-lewandowski-lionel-messi-100.html",
"url" : "https://www.sportschau.de/fussball/championsleague/champions-league-fc-bayern-fc-barcelona-robert-lewandowski-lionel-messi-100.html"
}
</script>
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "BreadcrumbList",
"itemListElement" : [ {
"@type" : "ListItem",
"position" : 1,
"item" : {
"@id" : "https://www.sportschau.de/index.html",
"name" : "sportschau.de"
}
}, {
"@type" : "ListItem",
"position" : 2,
"item" : {
"@id" : "https://www.sportschau.de/fussball/index.html",
"name" : "Fußball"
}
}, {
"@type" : "ListItem",
"position" : 3,
"item" : {
"@id" : "https://www.sportschau.de/fussball/championsleague/index.html",
"name" : "Champions League"
}
} ]
}
</script>
<!-- MicroData fuer Google -->
<title>FC Barcelona gegen FC Bayern im Viertelfinale der Champions League: Lewandowski, Messi und die großen Spiele - Champions League - Fußball - sportschau.de</title>
<!-- Links aus Strukturknoten -->
<link rel="apple-touch-icon" sizes="180x180" href="/resources/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/resources/img/favicon/manifest.json">
<link rel="shortcut icon" href="/resources/img/favicon/favicon.ico">
<meta name="msapplication-config" content="/resources/img/favicon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="stylesheet" type="text/css" href="/resources/css/merged_base.css?version=5.88.2" media="screen"/>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_print.css?version=5.88.2" media="print"/>
<!--googleoff: index-->
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_noScript.css?version=5.88.2"/>
</noscript>
<!--googleon: index-->
<link rel="stylesheet" href="/fussball/championsleague/tickerteasercss-100.css" type="text/css"/>
<link rel="stylesheet" href="/fussball/championsleague/audiomodul-filter-fix-sportschau100.css" type="text/css"/>
<link rel="stylesheet" href="/fussball/championsleague/bulitabellen100.css" type="text/css"/>
<link rel="stylesheet" href="/fussball/championsleague/podcast-button_fix_100.css" type="text/css"/>
<link rel="stylesheet" href="/fussball/championsleague/vereinslogosflaggen100.css" type="text/css"/>
<link rel="stylesheet" href="/fussball/championsleague/fix-sm-integration100.css" type="text/css"/>
<link rel="stylesheet" href="/fussball/championsleague/sportschau-previewLivestream-xs-fix100.css" type="text/css"/>
<link rel="stylesheet" href="/fussball/championsleague/broadcast-preview_bereichss_sportschau100.css" type="text/css"/>
<link rel="stylesheet" href="/fussball/championsleague/bugfix-floating100.css" type="text/css"/>
</head>
<body class="sportschau event fifawm2014 viewL">
<a id="goToHead"></a>
<div id="header" >
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'s':['closeEntries','closeEntriesOnVanish','enable'], 'xs':['closeEntries','closeEntriesOnVanish','enable']}}">
<div role="navigation" class="masternavi" data-ctrl-collHead-entry="{'id':'h3'}">
<a href="#goToContent" class="hidden">zum Inhalt</a>
<a href="#sportschauNavi" class="hidden">zur Navigation</a>
<a href="#sportschauSuche" class="hidden">zur Suche</a>
<div class="mnHolder">
<div class="menueToggle" data-ctrl-collHead-h3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}"><a href="#" >ARD Navigation</a></div>
<ul data-ctrl-collHead-h3-body="{}">
<li class="ard">
<a href="https://www.ard.de/" class="home">ARD Home</a>
</li>
<li class="tagesschau">
<a href="https://www.tagesschau.de/" >Nachrichten</a>
</li>
<li class="sportschau active">
<a href="/index.html">Sport</a>
</li>
<li class="boerse">
<a href="https://www.boerse.ard.de/" >Börse</a>
</li>
<li class="ratgeber">
<a href="https://www.ard.de/ratgeber/" >Ratgeber</a>
</li>
<li class="wissen">
<a href="https://www.ard.de/wissen/" >Wissen</a>
</li>
<li class="kultur">
<a href="https://www.ard.de/kultur/" >Kultur</a>
</li>
<li class="kinder">
<a href="https://www.ard.de/kinder/" >Kinder</a>
</li>
<li class="intern">
<a href="https://www.ard.de/die-ard" >Die ARD</a>
</li>
<li class="tv">
<a href="https://www.daserste.de/" >Fernsehen</a>
</li>
<li class="radio">
<a href="https://www.ard.de/radio/" >Radio</a>
</li>
<li class="ardmt">
<a href="https://www.ardmediathek.de/" >ARD Mediathek</a>
</li>
</ul>
<div class="ardlogo">
<a href="https://www.ard.de/" class="home"></a>
</div>
</div>
</div>
<div class="mnHolder" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}">
<div role="banner" class="logo">
<a href="/index.html" >
<img alt="zu Startseite Sportschau" src="/resources/img/sportschau/banner/logo_base.png" title="zu Startseite Sportschau"/>
</a>
</div>
<div role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'sportschau-suche-id'}">
<a id="wdrSuche" class="hidden"></a>
<div class="searchToggle" data-ctrl-collHead-sportschau-suche-id-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}">
<a href="/suche/index.jsp"><img alt='Lupe' title='Suche' src='/resources/img/base/icon/lupe_gross.png'/></a>
</div>
<form name="form_sportschau-suche-id"
class="searchForm"
method="get"
action="/suche/index.jsp"
data-ctrl-collHead-sportschau-suche-id-body={}
data-ctrl-formular="{'id':'form_sportschau-suche-id'}">
<input
class="searchInput"
name="q"
type="text"
value=""
placeholder="Suche in sportschau.de"
/>
<a	href="/suche/index.jsp"
class="searchSubmit"
data-ctrl-form_sportschau-suche-id-trigger="{'action':{'default':['submit']}}">
<img alt='Lupe' title='Suche' src='/resources/img/base/icon/lupe_gross.png'/>
</a>
</form>
</div>
<div role="navigation" class="subnavi" data-ctrl-navigation="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}" data-ctrl-collHead-entry="{'id':'h1'}">
<a name="sportschauNavi" id="sportschauNavi" class="hidden"></a>
<div class="menueToggle" data-ctrl-collHead-h1-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}">
<a class="" >Men&uuml;</a>
</div>
<ul class="ressorts" data-ctrl-collHead-h1-body="{}">
<li>
<span class="subressort collapsed ">
<a href="/index.html">
Startseite
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/ticker/index.html">
Live
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a1'}">
<span class="collapsed  subressort active" data-ctrl-csub-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/fussball/index.html">
Fußball
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a1-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/fussball/index.html">
Übersicht Fußball
</a>
</li>
<li data-ctrl-csub-entry="{'id':'a2'}">
<span class="collapsed" data-ctrl-csub-a2-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga/index.html">
Bundesliga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a2-body="{}">
<li>
<a href="/fussball/bundesliga/index.html">
Übersicht Bundesliga
</a>
</li>
<li>
<a href="/fussball/bundesliga/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga/virtuelletabelle/index.html">
Virtuelle Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga/planer/index.html">
Bundesliga-Planer
</a>
</li>
<li>
<a href="/fussball/bundesliga/vereine/index.html">
Vereine
</a>
</li>
<li>
<a href="/fussball/bundesliga/tore-karten-sperren/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a3'}">
<span class="collapsed" data-ctrl-csub-a3-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga2/index.html">
2. Bundesliga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a3-body="{}">
<li>
<a href="/fussball/bundesliga2/index.html">
Übersicht 2. Bundesliga
</a>
</li>
<li>
<a href="/fussball/bundesliga2/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga2/virtuelletabelle/index.html">
Virtuelle Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga2/vereine/index.html">
Vereine
</a>
</li>
<li>
<a href="/fussball/bundesliga2/tore-karten-sperren/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a4'}">
<span class="collapsed" data-ctrl-csub-a4-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga3/index.html">
3. Liga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a4-body="{}">
<li>
<a href="/fussball/bundesliga3/index.html">
Übersicht 3. Liga
</a>
</li>
<li>
<a href="/fussball/bundesliga3/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga3/tore-karten-sperren/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a5'}">
<span class="collapsed" data-ctrl-csub-a5-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/dfbpokal/index.html">
DFB-Pokal
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a5-body="{}">
<li>
<a href="/fussball/dfbpokal/index.html">
Übersicht DFB-Pokal
</a>
</li>
<li>
<a href="/fussball/dfbpokal/runde/index.html">
Runde
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a6'}">
<span class="collapsed" data-ctrl-csub-a6-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/championsleague/index.html">
Champions League
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a6-body="{}">
<li>
<a href="/fussball/championsleague/index.html">
Übersicht Champions League
</a>
</li>
<li>
<a href="/fussball/championsleague/spieltag/index.html">
Spieltag
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a7'}">
<span class="collapsed" data-ctrl-csub-a7-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/europaleague/index.html">
Europa League
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a7-body="{}">
<li>
<a href="/fussball/europaleague/index.html">
Übersicht Europa League
</a>
</li>
<li>
<a href="/fussball/europaleague/ergebnisse/index.html">
Ergebnisse &amp; Spielplan
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a8'}">
<span class="collapsed" data-ctrl-csub-a8-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/international/index.html">
International
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a8-body="{}">
<li>
<a href="/fussball/international/index.html">
Übersicht International
</a>
</li>
<li>
<a href="/fussball/international/england/index.html">
Ergebnisse Premier League
</a>
</li>
<li>
<a href="/fussball/international/spanien/index.html">
Ergebnisse Primera Division
</a>
</li>
<li>
<a href="/fussball/international/italien/index.html">
Ergebnisse Serie A
</a>
</li>
<li>
<a href="/fussball/international/ligen/index.html">
Weitere Ligen
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a9'}">
<span class="collapsed" data-ctrl-csub-a9-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/frauenfussball/index.html">
Frauenfußball
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a9-body="{}">
<li>
<a href="/fussball/frauenfussball/index.html">
Übersicht Frauenfußball
</a>
</li>
<li>
<a href="/fussball/frauenfussball/bundesliga/index.html">
Bundesliga
</a>
</li>
<li>
<a href="/fussball/frauenfussball/nationalmannschaft/index.html">
Nationalmannschaft
</a>
</li>
<li>
<a href="/fussball/frauenfussball/dfbpokal/index.html">
DFB-Pokal
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a10'}">
<span class="collapsed" data-ctrl-csub-a10-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/uefaeuro2020/index.html">
EURO 2020
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a10-body="{}">
<li>
<a href="/fussball/uefaeuro2020/index.html">
Übersicht EURO 2020
</a>
</li>
<li>
<a href="/fussball/uefaeuro2020/ergebnisse/index.html">
Spielplan
</a>
</li>
<li>
<a href="/fussball/uefaeuro2020/quali/index.html">
Qualifikation
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a11'}">
<span class="collapsed" data-ctrl-csub-a11-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/nationalmannschaft/index.html">
Nationalmannschaft
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a11-body="{}">
<li>
<a href="/fussball/nationalmannschaft/index.html">
Übersicht Nationalmannschaft
</a>
</li>
<li>
<a href="/fussball/nationalmannschaft/ergebnisse/index.html">
Ergebnisse
</a>
</li>
</ul>
</li>
<li>
<a href="/fussball/amateurfussball/index.html">
Amateurfußball
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a12'}">
<span class="collapsed  subressort " data-ctrl-csub-a12-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/basketball/index.html">
Basketball
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a12-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/basketball/index.html">
Übersicht Basketball
</a>
</li>
<li>
<a href="/basketball/bundesliga/index.html">
Bundesliga
</a>
</li>
<li>
<a href="/basketball/nba/index.html">
NBA
</a>
</li>
<li>
<a href="/basketball/nationalmannschaft/index.html">
Nationalmannschaft
</a>
</li>
<li>
<a href="/basketball/euroleague/index.html">
Euroleague
</a>
</li>
<li>
<a href="/basketball/eurocup/index.html">
Eurocup
</a>
</li>
<li>
<a href="/basketball/dbbpokal/index.html">
DBB-Pokal
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a13'}">
<span class="collapsed  subressort " data-ctrl-csub-a13-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/formel1/index.html">
Formel 1
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a13-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/formel1/index.html">
Übersicht Formel 1
</a>
</li>
<li>
<a href="/formel1/rennen/index.html">
Rennen | Termine
</a>
</li>
</ul>
<li>
<span class="collapsed subressort ">
<a href="/weitere/index.html">
Mehr Sport
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/video/index.html">
Videos
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/hintergrund/index.html">
Hintergrund
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/ergebnisse_tabellen/index.html">
Ergebnisse
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a14'}">
<span class="collapsed  subressort " data-ctrl-csub-a14-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/tdm/index.html">
Tor des Monats
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a14-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/tdm/index.html">
Übersicht Tor des Monats
</a>
</li>
<li>
<a href="/tdm/abstimmung/index.html">
Abstimmung
</a>
</li>
<li>
<a href="/tdm/archiv/index.html">
Archiv
</a>
</li>
<li>
<a href="/tdm/bestespieler/index.html">
Beste Torschützen
</a>
</li>
<li>
<a href="/tdm/besteteams/index.html">
Beste Teams
</a>
</li>
<li>
<a href="/tdm/tordesjahres/index.html">
Tor des Jahres
</a>
</li>
<li>
<a href="/tdm/toresuchen/index.html">
Tore suchen
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a15'}">
<span class="collapsed  subressort " data-ctrl-csub-a15-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/sendung/index.html">
TV
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a15-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/sendung/index.html">
Übersicht TV
</a>
</li>
<li>
<a href="/sendung/programm/index.html">
Programm
</a>
</li>
<li data-ctrl-csub-entry="{'id':'a16'}">
<span class="collapsed" data-ctrl-csub-a16-trigger="{'action':{'default':['toggleBody']}}">
<a href="/sendung/tdm/index.html">
Tor des Monats
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a16-body="{}">
<li>
<a href="/sendung/tdm/index.html">
Übersicht Tor des Monats
</a>
</li>
<li>
<a href="/sendung/tdm/abstimmung/index.html">
Abstimmung
</a>
</li>
<li>
<a href="/sendung/tdm/archiv/index.html">
Archiv
</a>
</li>
<li>
<a href="/sendung/tdm/bestespieler/index.html">
Beste Torschützen
</a>
</li>
<li>
<a href="/sendung/tdm/besteteams/index.html">
Beste Teams
</a>
</li>
<li>
<a href="/sendung/tdm/suche/index.html">
Tore suchen
</a>
</li>
</ul>
</li>
<li>
<a href="/sendung/moderatoren/index.html">
Moderatoren
</a>
</li>
<li>
<a href="/sendung/reporter/index.html">
Reporter
</a>
</li>
</ul>
</ul>
</div>
<!--googleoff: index-->
<noscript>
<div class="naviChooser">
<form action="/system/formnavi.jsp" method="post">
<p>Detail Navigation:</p>
<select name="path" class="naviSelect">
<option value="/">sportschau.de</option>
<optgroup label="Live">
<option value="/ticker">Übersicht Live</option>
</optgroup>
<optgroup label="Fußball">
<option value="/fussball">Übersicht Fußball</option>
<option value="/fussball/bundesliga">Bundesliga</option>
<option value="/fussball/bundesliga/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga/virtuelletabelle" class="sub">Virtuelle Tabelle</option>
<option value="/fussball/bundesliga/planer" class="sub">Bundesliga-Planer</option>
<option value="/fussball/bundesliga/vereine" class="sub">Vereine</option>
<option value="/fussball/bundesliga/tore-karten-sperren" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/bundesliga2">2. Bundesliga</option>
<option value="/fussball/bundesliga2/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga2/virtuelletabelle" class="sub">Virtuelle Tabelle</option>
<option value="/fussball/bundesliga2/vereine" class="sub">Vereine</option>
<option value="/fussball/bundesliga2/tore-karten-sperren" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/bundesliga3">3. Liga</option>
<option value="/fussball/bundesliga3/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga3/tore-karten-sperren" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/dfbpokal">DFB-Pokal</option>
<option value="/fussball/dfbpokal/runde" class="sub">Runde</option>
<option value="/fussball/championsleague">Champions League</option>
<option value="/fussball/championsleague/spieltag" class="sub">Spieltag</option>
<option value="/fussball/europaleague">Europa League</option>
<option value="/fussball/europaleague/ergebnisse" class="sub">Ergebnisse & Spielplan</option>
<option value="/fussball/international">International</option>
<option value="/fussball/international/england" class="sub">Ergebnisse Premier League</option>
<option value="/fussball/international/spanien" class="sub">Ergebnisse Primera Division</option>
<option value="/fussball/international/italien" class="sub">Ergebnisse Serie A</option>
<option value="/fussball/international/ligen" class="sub">Weitere Ligen</option>
<option value="/fussball/frauenfussball">Frauenfußball</option>
<option value="/fussball/frauenfussball/bundesliga" class="sub">Bundesliga</option>
<option value="/fussball/frauenfussball/nationalmannschaft" class="sub">Nationalmannschaft</option>
<option value="/fussball/frauenfussball/dfbpokal" class="sub">DFB-Pokal</option>
<option value="/fussball/uefaeuro2020">EURO 2020</option>
<option value="/fussball/uefaeuro2020/ergebnisse" class="sub">Spielplan</option>
<option value="/fussball/uefaeuro2020/quali" class="sub">Qualifikation</option>
<option value="/fussball/nationalmannschaft">Nationalmannschaft</option>
<option value="/fussball/nationalmannschaft/ergebnisse" class="sub">Ergebnisse</option>
<option value="/fussball/amateurfussball">Amateurfußball</option>
</optgroup>
<optgroup label="Basketball">
<option value="/basketball">Übersicht Basketball</option>
<option value="/basketball/bundesliga">Bundesliga</option>
<option value="/basketball/nba">NBA</option>
<option value="/basketball/nationalmannschaft">Nationalmannschaft</option>
<option value="/basketball/euroleague">Euroleague</option>
<option value="/basketball/eurocup">Eurocup</option>
<option value="/basketball/dbbpokal">DBB-Pokal</option>
</optgroup>
<optgroup label="Formel 1">
<option value="/formel1">Übersicht Formel 1</option>
<option value="/formel1/rennen">Rennen | Termine</option>
</optgroup>
<optgroup label="Mehr Sport">
<option value="/weitere">Übersicht Mehr Sport</option>
</optgroup>
<optgroup label="Videos">
<option value="/video">Übersicht Videos</option>
</optgroup>
<optgroup label="Hintergrund">
<option value="/hintergrund">Übersicht Hintergrund</option>
</optgroup>
<optgroup label="Ergebnisse">
<option value="/ergebnisse_tabellen">Übersicht Ergebnisse</option>
</optgroup>
<optgroup label="Tor des Monats">
<option value="/tdm">Übersicht Tor des Monats</option>
<option value="/tdm/abstimmung">Abstimmung</option>
<option value="/tdm/archiv">Archiv</option>
<option value="/tdm/bestespieler">Beste Torschützen</option>
<option value="/tdm/besteteams">Beste Teams</option>
<option value="/tdm/tordesjahres">Tor des Jahres</option>
<option value="/tdm/toresuchen">Tore suchen </option>
</optgroup>
<optgroup label="TV">
<option value="/sendung">Übersicht TV</option>
<option value="/sendung/programm">Programm</option>
<option value="/sendung/tdm">Tor des Monats</option>
<option value="/sendung/tdm/abstimmung" class="sub">Abstimmung</option>
<option value="/sendung/tdm/archiv" class="sub">Archiv</option>
<option value="/sendung/tdm/bestespieler" class="sub">Beste Torschützen</option>
<option value="/sendung/tdm/besteteams" class="sub">Beste Teams</option>
<option value="/sendung/tdm/suche" class="sub">Tore suchen</option>
<option value="/sendung/moderatoren">Moderatoren</option>
<option value="/sendung/reporter">Reporter</option>
</optgroup>
</select>
<input value="Zum Ressort wechseln" type="submit">
</form>
</div>
</noscript>
<!--googleon: index-->
</div>
</div>
</div>
</div>
<div id="content" class="segment" data-page-url="https://www.sportschau.de/fussball/championsleague/champions-league-fc-bayern-fc-barcelona-robert-lewandowski-lionel-messi-100.html">
<div class="wrapper equalHeight" role="main">
<div class="section sectionA hidden">
<div class="breadcrumb screenReader">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">sportschau.de</a>
</li>
<li>
<a href="/fussball/index.html">Fußball</a>
</li>
<li>
<a href="/fussball/championsleague/index.html">Champions League</a>
</li>
</ul>
</div>
</div>
<a id="goToContent"></a>

<!-- sportschau -->

<h1 class="siteHeadline hidden">Lewandowski, Messi und die großen Spiele</h1>

<div class="section sectionZ sectionArticle">
<article role="article">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<div class="mediaCon mediaTop">
<div class="media mediaA">
<picture>
<source srcset="/fussball/championsleague/bayern-barca-122~_v-ARDFotogalerie.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/championsleague/bayern-barca-122~_v-gseapremiumxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/championsleague/bayern-barca-122~_v-TeaserAufmacher.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/championsleague/bayern-barca-122~_v-TeaserAufmacher.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/championsleague/bayern-barca-122~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/championsleague/bayern-barca-122~_v-gseapremiumxl.jpg" />
<img class="img" alt="Lionel Messi (l) und Robert Lewandowski " title="Lionel Messi (l) und Robert Lewandowski  | Bildquelle: ARD" src="/fussball/championsleague/bayern-barca-122~_v-gseapremiumxl.jpg"/>
</picture>
</div>
</div>
<p class="dachzeile small">FC Barcelona gegen FC Bayern im Viertelfinale der Champions League</p>
<h3 class="headline small">Lewandowski, Messi und die großen Spiele</h3>
<p class="autor small">Von Marcus Bark</p>
<div class="socialMedia">
<div class="mod modSharing">
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sportschau.de%2Ffussball%2Fchampionsleague%2Fchampions-league-fc-bayern-fc-barcelona-robert-lewandowski-lionel-messi-100.html" target="_blank" title="Bei Facebook teilen. Link öffnet in neuem Fenster"><img alt="Bei Facebook teilen" src="/resources/img/base/icon/sharing_fb.svg"></a>
</li>
<li class="twitter">
<a href="http://twitter.com/share?url=https%3A%2F%2Fwww.sportschau.de%2Ffussball%2Fchampionsleague%2Fchampions-league-fc-bayern-fc-barcelona-robert-lewandowski-lionel-messi-100.html&text=Lewandowski%2C+Messi+und+die+gro%C3%9Fen+Spiele&via=sportschau" target="_blank" title="Bei Twitter teilen. Link öffnet in neuem Fenster"><img alt="Bei Twitter teilen" src="/resources/img/base/icon/sharing_twitter.svg"></a>
</li>
<li class="email">
<a href="mailto:?subject=Linktipp%3A%20Lewandowski%2C%20Messi%20und%20die%20gro%C3%9Fen%20Spiele&body=Linktipp%3A%20Lewandowski%2C%20Messi%20und%20die%20gro%C3%9Fen%20Spiele%0Ahttps%3A%2F%2Fwww.sportschau.de%2Ffussball%2Fchampionsleague%2Fchampions-league-fc-bayern-fc-barcelona-robert-lewandowski-lionel-messi-100.html" target="_blank" title="Via E-Mail empfehlen"><img alt="Via E-Mail empfehlen" src="/resources/img/base/icon/sharing_email.svg"></a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Linktipp%3A%20Lewandowski%2C%20Messi%20und%20die%20gro%C3%9Fen%20Spiele%20https%3A%2F%2Fwww.sportschau.de%2Ffussball%2Fchampionsleague%2Fchampions-league-fc-bayern-fc-barcelona-robert-lewandowski-lionel-messi-100.html" target="_blank" title="Via WhatsApp empfehlen"><img alt="Via WhatsApp empfehlen" src="/resources/img/base/icon/sharing_whatsapp.svg"></a>
</li>
<li class="print">
<a href="#" title="Seite drucken" onclick="app.printWindow();
return false;">
<img alt="Seite drucken" src="/resources/img/base/icon/sharing_print.svg">
</a>
</li>
</ul>
</div>
</div>
</div>
<a id="articleStart"></a>
<p class="einleitung small">FC Barcelona gegen FC Bayern im Viertelfinale der Champions League: Das ist zweifelsfrei ein großes Spiel. In denen, so nörgeln Kritiker, fällt ein Robert Lewandowski ab. Wie sehen die Zahlen aus, und wie die Statistiken für Lionel Messi?</p>

</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<p class="text small">Ein Freistoß von David Alaba an die Latte, der von dort an den Rücken von Marc-Andre ter Stegen prallt und dann ins Netz. Oder eine Flanke von <span lang="es">Jordi</span> Alba, die Luis <span lang="es">Suarez</span> verpasst, weil er verpassen will. Manuel Neuer verpasst sie auch. Oder ein abgefälschter Schuss von <span lang="fr">Jerome</span> Boateng aus 46 Metern.</p>
<p class="text small">Theoretisch gibt es ganz, ganz, ganz, ganz viele Möglichkeiten, das Viertelfinale der <span lang="en">Champions League</span> zwischem dem <abbr title="Futbol Club">FC</abbr> Barcelona und dem <abbr title="Fußballclub">FC</abbr> Bayern am Freitag (14.08.20) zu entscheiden. Es gibt aber auch eine Lösung mit fünf Buchstaben: Messi. Oder eine mit elf: Lewandowski. </p>
<p class="text small">Der eine ist für Karl-Heinz Rummenigge der <cite>"Superstar des letzten Jahrzehnts"</cite>, der mit dem längeren Namen <cite>"in der Form seines Lebens"</cite>.</p>
<h2 class="subtitle small">Ein Superstar, aber ...</h2>
<p class="text small">Letztlich kommen beide seit sehr vielen Jahren sehr gut durch ihr Fußballerleben, auch wenn Messi NOCH NIE WELTMEISTER geworden ist und Lewandowski IN GROSSEN SPIELEN IMMER enttäuscht. Irgendwas ist ja immer, und auch bei diesen beiden außergewöhnlichen Fußballern findet sich etwas. </p>
<p class="text small">Es ist eine falsche Behauptung, dass Messi noch nie Weltmeister geworden ist. Er gewann 2005 mit der U20 von Argentinien den Titel. Das ist belegt. Schwieriger ist es, die Kritik an Robert Lewandowski zu untersuchen, denn dazu müsste zunächst mal ein <cite>"großes Spiel"</cite> definiert werden. Ein Halbfinale in der <span lang="en">Champions League </span>gehört gewiss dazu. Lewandowski schoss mal im Hinspiel eines Halbfinals vier Tore - gegen Real Madrid. Jahahaha, werden die Kritiker sagen, das war aber für Borussia Dortmund. Das ist nicht zu widerlegen.</p>
<p class="text small">Dann also nur <cite>"große Spiele"</cite> für den FC Bayern. Da gerade ein Viertelfinale ansteht, bietet sich an, auf die Statistiken ab dem Viertelfinale zu gucken. </p>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div  class="boxCon">
<div class="box modTable">
<div class="table">
<table class="thleft"><caption>Lewandowski in der Champions League ab Viertelfinale für den FC Bayern</caption><thead><tr class="headlines"><th class="entry">Saison</th><th class="entry">Gegner/Runde</th><th class="entry">Tore (von Toren insgesamt)</th><th class="entry">Assists</th></tr></thead><tbody><tr class="data"><td class="entry">2014/15</td><td class="entry">FC Porto/Viertelfinale</td><td class="entry">2 (7)</td><td class="entry">-</td></tr><tr class="data"><td class="entry"/><td class="entry">FC Barcelona/Halbfinale</td><td class="entry">1 (3)</td><td class="entry">-</td></tr><tr class="data"><td class="entry">2015/16</td><td class="entry">Benfica/Viertelfinale *</td><td class="entry">0 (3)</td><td class="entry">-</td></tr><tr class="data"><td class="entry"/><td class="entry">Atletico Madrid/Halbfinale</td><td class="entry">1 (2)</td><td class="entry">-</td></tr><tr class="data"><td class="entry">2016/17</td><td class="entry">Real Madrid/Viertelfinale **</td><td class="entry">1 (3)</td><td class="entry">-</td></tr><tr class="data"><td class="entry">2017/18</td><td class="entry">FC Sevilla/Viertelfinale</td><td class="entry">0 (2)</td><td class="entry">-</td></tr><tr class="data"><td class="entry"/><td class="entry">Real Madrid/Halbfinale</td><td class="entry">0 (3)</td><td class="entry">-</td></tr><tr class="data"><td class="entry"><strong>Summe</strong></td><td class="entry"/><td class="entry"><strong>5 (23)</strong></td><td class="entry"><strong>0</strong></td></tr></tbody></table>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<p class="text small">* im Rückspiel beim 2:2 nur sechs Minuten auf dem Feld<br/>** im Hinspiel bei 1:2-Niederlage wegen Schulterverletzung ohne Einsatz</p>
<p class="text small">Nun, das sieht tatsächlich ein bisschen dünn aus. In 59 Spielen der <span lang="en">Champions League</span> erzielte Lewandowski 49 Tore für die Münchner, fünf davon bei seinen zwölf Einsätzen (siehe Anmerkungen zur Tabelle) ab dem Viertelfinale. Nur zwei dieser Treffer halfen den Bayern zum Weiterkommen. Das waren das 3:0 und 5:0 beim 6:1-Sieg im Rückspiel des Viertelfinals gegen den <abbr title="Futbol Club">FC</abbr> Porto im Frühjahr seiner ersten Saison in München. Lediglich im Viertelfinalrückspiel bei Real Madrid 2016/17 gelang Lewandowski das 1:0, damals durch einen Elfmeter.</p>
<p class="text small">Bitter auch: Keine seiner 13 Vorlagen zu Toren in der <span lang="en">Champions League</span> für die Bayern gab der Stürmer in einem Spiel ab dem Viertelfinale.</p>
<h2 class="subtitle small">Prägende Partien</h2>
<p class="text small">Aber auch einem Lionel Messi fällt es schwerer, Scorerpunkte zu sammeln, wenn das höchste Niveau erreicht wird. Kommt der Argentinier auf einen Schnitt von 0,81 Toren in der <span lang="en">Champions League</span> (115 Treffer in 142 Spielen), sinkt die Quote ab dem Viertelfinale auf 0,5. Allerdings hat Messi schon etliche Partien dabei, die ihm nahezu allein zugeschrieben werden. Dazu gehört etwa ein 2:0-Auswärtsssieg im Halbfinale bei Real Madrid mit beiden Treffern. Auch beim Halbfinale 14/15 gegen den FC Bayern legte Messi mit zwei Toren beim 3:0-Hinspielsieg entscheidend vor.</p>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div  class="boxCon">
<div class="box modTable">
<div class="table">
<table class="thleft"><caption>Messi in der Champions League ab Viertelfinale für den FC Barcelona</caption><thead><tr class="headlines"><th class="entry">Saison</th><th class="entry">Gegner/Runde</th><th class="entry">Tore (von Toren insgesamt)</th><th class="entry">Assists</th></tr></thead><tbody><tr class="data"><td class="entry">2007/08</td><td class="entry">Manchester United/Halbfinale *</td><td class="entry">0 (0)</td><td class="entry">-</td></tr><tr class="data"><td class="entry">2008/09</td><td class="entry">FC Bayern/Viertelfinale</td><td class="entry">2 (5)</td><td class="entry">1</td></tr><tr class="data"><td class="entry"/><td class="entry">FC Chelsea/Halbfinale</td><td class="entry">0 (1)</td><td class="entry">1</td></tr><tr class="data"><td class="entry"/><td class="entry">Manchester United/Finale</td><td class="entry">1 (2)</td><td class="entry">-</td></tr><tr class="data"><td class="entry">2009/10</td><td class="entry">FC Arsenal/Viertelfinale</td><td class="entry">4 (6)</td><td class="entry">-</td></tr><tr class="data"><td class="entry"/><td class="entry">Inter Mailand/Halbfinale</td><td class="entry">0 (2)</td><td class="entry">-</td></tr><tr class="data"><td class="entry">2010/11</td><td class="entry">Schachtjor Donezk/Viertelfinale</td><td class="entry">1 (6)</td><td class="entry">1</td></tr><tr class="data"><td class="entry"/><td class="entry">Real Madrid/Halbfinale</td><td class="entry">2 (3)</td><td class="entry">-</td></tr><tr class="data"><td class="entry"/><td class="entry">Manchester United/Finale</td><td class="entry">1 (3)</td><td class="entry">-</td></tr><tr class="data"><td class="entry">2011/12</td><td class="entry">AC Mailand/Viertelfinale</td><td class="entry">2 (3)</td><td class="entry">1</td></tr><tr class="data"><td class="entry"/><td class="entry">FC Chelsea/Halbfinale</td><td class="entry">0 (2)</td><td class="entry">1</td></tr><tr class="data"><td class="entry">2012/13</td><td class="entry">Paris Saint-Germain/Viertelfinale</td><td class="entry">1 (3)</td><td class="entry">-</td></tr><tr class="data"><td class="entry"/><td class="entry">FC Bayern/Halbfinale **</td><td class="entry">0 (0)</td><td class="entry">-</td></tr><tr class="data"><td class="entry">2013/14</td><td class="entry">Atletico Madrid/Viertelfinale</td><td class="entry">0 (1)</td><td class="entry">-</td></tr><tr class="data"><td class="entry">2014/15</td><td class="entry">Paris Saint-Germain/Viertelfinale</td><td class="entry">0 (5)</td><td class="entry">1</td></tr><tr class="data"><td class="entry"/><td class="entry">FC Bayern/Halbfinale</td><td class="entry">2 (5)</td><td class="entry">1</td></tr><tr class="data"><td class="entry"/><td class="entry">Juventus Turin/Finale</td><td class="entry">0 (3)</td><td class="entry">-</td></tr><tr class="data"><td class="entry">2015/16</td><td class="entry">Atletico Madrid/Viertelfinale</td><td class="entry">0 (2)</td><td class="entry">-</td></tr><tr class="data"><td class="entry">2016/17</td><td class="entry">Juventus Turin/Viertelfinale</td><td class="entry">0 (0)</td><td class="entry">-</td></tr><tr class="data"><td class="entry">2017/18</td><td class="entry">AS Rom/Viertelfinale</td><td class="entry">0 (4)</td><td class="entry">-</td></tr><tr class="data"><td class="entry">2018/19</td><td class="entry">Manchester United/Viertelfinale</td><td class="entry">2 (4)</td><td class="entry">-</td></tr><tr class="data"><td class="entry"/><td class="entry">FC Liverpool/Halbfinale</td><td class="entry">2 (3)</td><td class="entry">-</td></tr><tr class="data"><td class="entry"><strong>Summe</strong></td><td class="entry"/><td class="entry"><strong>20 (63)</strong></td><td class="entry"><strong>7</strong></td></tr></tbody></table>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<p class="text small">* im Viertelfinale kein Einsatz wegen einer Verletzung<br/>** im Rückspiel nach 0:4-Niederlage im Hinspiel ohne Einsatz</p>
<p class="text small">Für das (eine) Spiel des Viertelfinals am Freitag in Lissabon haben all die Zahlen und Geschichtchen nur einen sehr begrenzten Aussagewert. Mit nur einem Tor könnte Lewandowski schon beweisen, dass er auch in großen Spielen ein Großer ist. Und dann nochmal, und dann nochmal. Die hartnäckigsten Zweifler werden vermutlich erst nach einem Siegtreffer im Finale verstummen.</p>
<div class="mediaCon mediaBottom small  videoRatio landscape">
<div class="media mediaA videoLink">
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "VideoObject",
"image" : [ {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/fussball/leon-goretzka-154~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600
} ],
"headline" : "Leon Goretzka: \"Machbar ist für uns jeder Gegner\"",
"keywords" : [ "Fußball", "Champions League", "FC Bayern München", "Leon Goretzka", "FC Barcelona" ],
"publisher" : {
"@type" : "Organization",
"name" : "sportschau.de",
"logo" : {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/resources/img/amp/json_logo_amp.png",
"height" : 60,
"width" : 340
}
},
"description" : "Leon Goretzka vom FC Bayern München spricht vor dem Champions-League-Viertelfinale über die Chancen auf ein Weiterkommen und den Gegner Barcelona.",
"name" : "Leon Goretzka: \"Machbar ist für uns jeder Gegner\"",
"datePublished" : "2020-08-13T15:11+02:00",
"dateModified" : "2020-08-13T15:11+02:00",
"duration" : "PT01M20S",
"uploadDate" : "2020-08-12T07:35:00.000+02:00",
"productionCompany" : {
"@type" : "Organization",
"name" : "ARD"
},
"thumbnailURL" : [ "https://www.sportschau.de/fussball/leon-goretzka-154~_v-gseagaleriexl.jpg" ],
"expires" : "2021-08-12T12:05+02:00",
"@id" : "https://www.sportschau.de/fussball/championsleague/video-leon-goretzka-machbar-ist-fuer-uns-jeder-gegner-100.html",
"url" : "https://www.sportschau.de/fussball/championsleague/video-leon-goretzka-machbar-ist-fuer-uns-jeder-gegner-100.html"
}
</script>
<!-- MicroData fuer Google -->
<a href="/fussball/championsleague/video-leon-goretzka-machbar-ist-fuer-uns-jeder-gegner-100.html" class="mediaLink video" data-extension='{"mediaObj":{"url":"http://deviceids-medp.wdr.de/ondemand/222/2228641.js"}}' title="Video starten">
<picture>
<source srcset="/fussball/leon-goretzka-154~_v-ARDFotogalerie.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/leon-goretzka-154~_v-gseapremiumxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/leon-goretzka-154~_v-TeaserAufmacher.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/leon-goretzka-154~_v-TeaserAufmacher.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/leon-goretzka-154~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/leon-goretzka-154~_v-gseapremiumxl.jpg" />
<img class="img" alt="Leon Goretzka: &#034;Machbar ist für uns jeder Gegner&#034;" title="Leon Goretzka: &#034;Machbar ist für uns jeder Gegner&#034; | Bildquelle: WDR" src="/fussball/leon-goretzka-154~_v-gseapremiumxl.jpg"/>
</picture>
<span class="hidden">Video starten, abbrechen mit Escape</span>
</a>
<!--googleoff: index-->
<div class="relatedVideoContent" style="display: none;" aria-hidden="true">
<div class="linklist">
<ul class="list">
<li>
<a href="/fussball/championsleague/video-bayern-muenchen-vor-champions-league-in-lissabon-100.html" title="Bayern München vor Champions League in Lissabon">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/championsleague/bayern-muenchen-188~_v-TeaserNormal.jpg"    title="Der FC Bayern im Trainingslager an der Algarve | Bildquelle: dpa, Matthias Balk" alt="Der FC Bayern im Trainingslager an der Algarve"    >
</div>
</div>
<div class="relatedVideoMeta">Bayern München vor Champions League in Lissabon | 13.08.2020 | 01:54 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/bundesliga/video-rappen-malochen-und-mit-baellen-kuscheln---erling-haaland-im-sportschau-interview-100.html" title="Rappen, malochen und mit Bällen kuscheln - Erling Haaland im Sportschau-Interview">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/bundesliga/erling-haaland-132~_v-TeaserNormal.jpg"    title="Erling Haaland im Sportschau-Interview | Bildquelle: ARD" alt="Erling Haaland im Sportschau-Interview"    >
</div>
</div>
<div class="relatedVideoMeta">Rappen, malochen und mit Bällen kuscheln - Erling Haaland im Sportschau-Interview | 13.08.2020 | 02:07 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/bundesliga/video-kehl-nach-dem-letzten-jahr-daran-orientiert-kein-konkretes-ziel-auszugeben-100.html" title="Kehl: &#034;Nach dem letzten Jahr daran orientiert, kein konkretes Ziel auszugeben&#034;">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/sebastian-kehl-116~_v-TeaserNormal.jpg"    title="Sebastian Kehl | Bildquelle: WDR" alt="Sebastian Kehl"    >
</div>
</div>
<div class="relatedVideoMeta">Kehl: "Nach dem letzten Jahr daran orientiert, kein konkretes Ziel auszugeben" | 12.08.2020 | 00:41 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/championsleague/video-leon-goretzka-k-o-spiele-haben-ihren-reiz-100.html" title="Leon Goretzka: &#034;K.-o.-Spiele haben ihren Reiz&#034;">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/leon-goretzka-152~_v-TeaserNormal.jpg"    title="Leon Goretzka &#034; K.-o.-Spiele haben auf jeden Fall ihren Reiz&#034; | Bildquelle: WDR" alt="Leon Goretzka &#034; K.-o.-Spiele haben auf jeden Fall ihren Reiz&#034;"    >
</div>
</div>
<div class="relatedVideoMeta">Leon Goretzka: "K.-o.-Spiele haben ihren Reiz" | 12.08.2020 | 00:38 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/allgemein/video-amputierten-fussball---das-schicksal-des-stefan-schmidt-100.html" title="Amputierten-Fußball - Das Schicksal des Stefan Schmidt">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/allgemein/stefan-schmidt-100~_v-TeaserNormal.jpg"    title="Stefan Schmidt, Kapitän der Amputierten-Nationalmannschaft | Bildquelle: ARD" alt="Stefan Schmidt, Kapitän der Amputierten-Nationalmannschaft"    >
</div>
</div>
<div class="relatedVideoMeta">Amputierten-Fußball - Das Schicksal des Stefan Schmidt | 12.08.2020 | 03:12 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/frauenfussball/video-der-groesste-gegner-ist-das-klischee----jahre-frauenfussball-100.html" title="Der größte Gegner ist das Klischee - 50 Jahre Frauenfußball">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/frauenfussball/frauenfussball-dokumentation-102~_v-TeaserNormal.jpg"    title="Protagonistinnen der Dokumentation 50 Jahre Frauenfußball | Bildquelle: ARD" alt="Protagonistinnen der Dokumentation 50 Jahre Frauenfußball"    >
</div>
</div>
<div class="relatedVideoMeta">Der größte Gegner ist das Klischee - 50 Jahre Frauenfußball | 12.08.2020 | 48:20 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/championsleague/video-kroesche-ueber-corona-fall-fuer-die-ist-es-ungluecklich-fuer-uns-aendert-sich-nichts-100.html" title="Krösche über Corona-Fall: &#034;Für die ist es unglücklich, für uns ändert sich nichts&#034;">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/championsleague/markus-kroesche-110~_v-TeaserNormal.jpg"    title="Leipzigs Sportdirektor Markus Krösche  | Bildquelle: REUTERS, POOL " alt="Leipzigs Sportdirektor Markus Krösche "    >
</div>
</div>
<div class="relatedVideoMeta">Krösche über Corona-Fall: "Für die ist es unglücklich, für uns ändert sich nichts" | 12.08.2020 | 00:21 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/bundesliga/video-thomas-delaney-wichtig-dass-die-besten-spieler-hier-bleiben-100.html" title="Thomas Delaney: &#034;Wichtig, dass die besten Spieler hier bleiben&#034;">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/thomas-delaney-136~_v-TeaserNormal.jpg"    title="Thomas Delaney &#034;wichtig, dass die besten Spieler hier bleiben&#034; | Bildquelle: Getty Images/ Daniel Kopatsch" alt="Thomas Delaney &#034;wichtig, dass die besten Spieler hier bleiben&#034;"    >
</div>
</div>
<div class="relatedVideoMeta">Thomas Delaney: "Wichtig, dass die besten Spieler hier bleiben" | 11.08.2020 | 00:29 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/bundesliga/video-hummels-nach-verletzung-im-trainingslager-endlich-wieder-fussballschuhe-100.html" title="Hummels nach Verletzung im Trainingslager: Endlich wieder Fußballschuhe">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/bundesliga/mats-hummels134~_v-TeaserNormal.jpg"    title="Mats Hummels im Trainingslager von Borussia Dortmund | Bildquelle:  David Inderlied/dpa" alt="Mats Hummels im Trainingslager von Borussia Dortmund"    >
</div>
</div>
<div class="relatedVideoMeta">Hummels nach Verletzung im Trainingslager: Endlich wieder Fußballschuhe | 11.08.2020 | 01:23 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
</ul>
</div>
</div>
<!--googleon: index-->
</div>
<div class="mediaInfo">
<p class="infotext">
<span class="mediaTitle">Leon Goretzka: "Machbar ist für uns jeder Gegner"</span><span class="hidden">. </span>
<span class="mediaSerial">Sportschau</span><span class="hidden">. </span>
<span class="mediaDate">12.08.2020</span><span class="hidden">. </span>
<span class="mediaDuration">01:20 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaExpiry">Verfügbar bis 12.08.2021</span><span class="hidden">. </span>
<span class="mediaStation">Das Erste</span><span class="hidden">. </span>
</p>
</div>
</div>
<p id="ardAbbinder" class="text small">
<span class="stand">
<span id="ardStand">Stand: 13.08.2020, 13:00</span>
</span>
</p>
</div>
</div>
</div>
</div>
</div>



</article>
</div>
<div class="section sectionC sectionArticle">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="mod modA">
<div class="boxCon">
<div class="box categories">
<h3 class="ressort">Weitere Themen</h3>
<div class="teaser">
<div class="linklist">
<ul class="list">
<li>
<a href="/fussball/bundesliga/vereine/bayern/index.html" class="button" title="Bayern München">Bayern München</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">Mehr zum Thema</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/fussball/championsleague/audiostream--minuten-live-hoeren---fc-bayern-gegen-fc-barcelona-im-audiostream-100.html" >
<span class="jmDescription">90 Minuten live hören - FC Bayern gegen FC Barcelona im Audiostream</span> <span>|</span> <strong>audio</strong>
</a>
</li>
<li >
<a href="https://www1.sportschau.de/ticker/html/9069#/9069/9072" data-ctrl-popup="{&#039;id&#039;:&#039;live-ticker-bayern-barcelona-100&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;ticker&#039;],&#039;xs&#039;:[&#039;&#039;],&#039;s&#039;:[&#039;&#039;]}}">
<span>Barcelona - FC Bayern, Freitag ab 20.45 Uhr</span> <span>|</span> <strong>live-ticker</strong>
</a>
</li>
<li >
<a href="https://www.sportschau.de/fussball/championsleague/spieltag/ergebnisse120~_eam-14d4fb6c588c7fcebc9c5fd4dfd21e2b_eap__liga-CHAMP_eap__saison-2020_eap__spieltag-3-1_eap__sportart-fb.html?eap=8oI34N4hym4RDV6dhKK0OnLYM%2FNzIoiKmKv2HkJYKgPxCIifwJGZmigVNLw42zmko7u1BzkuenhteE%2FSifHaWb%2BD5g3qtsFGsnGotmb1PcZSS6XXfYWnKf1ELW46g2DdkfFtPY%2BHqJZgCaUEvpeNMw%3D%3D" >
<span>Viertelfinale</span> <span>|</span> <strong>ergebnisse</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">
<a href="/fussball/championsleague/index.html">
Champions League
</a>
</h3>
<div class="teaser">
<a href="/fussball/championsleague/audio-neuer-gegen-ter-stegen---wer-trumpft-auf-100.html" title="Neuer gegen ter Stegen - Wer trumpft auf?">
<div class="mediaCon">
<div class="media mediaA audio">
<picture>
<source srcset="/fussball/championsleague/manuel-neuer-marc-andre-ter-stegen-100~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/championsleague/manuel-neuer-marc-andre-ter-stegen-100~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/championsleague/manuel-neuer-marc-andre-ter-stegen-100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/championsleague/manuel-neuer-marc-andre-ter-stegen-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/championsleague/manuel-neuer-marc-andre-ter-stegen-100~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/championsleague/manuel-neuer-marc-andre-ter-stegen-100~_v-gseaclassicxl.jpg" />
<img class="img" alt="Manuel Neuer (L) und Marc-Andre ter Stegen beim Training der Nationalmannschaft" title="Manuel Neuer (L) und Marc-Andre ter Stegen beim Training der Nationalmannschaft | Bildquelle: AP, Martin Meissner" src="/fussball/championsleague/manuel-neuer-marc-andre-ter-stegen-100~_v-gseaclassicxl.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="audio" class="headline">
<span class="hidden">Audio:</span>
Neuer gegen ter Stegen - Wer trumpft auf?
</h4>
<p class="programInfo">
<span class="mediaSerial">Sportschau</span><span class="hidden">. </span>
<span class="mediaDate">12.08.2020</span><span class="hidden">. </span>
<span class="mediaDuration">02:48 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaStation">ARD</span><span class="hidden">. </span>
<span class="mediaAuthor">Von Kilian Medele</span><span class="hidden">. </span>
</p>
<p class="teasertext">
In der Champions League trifft der FC Bayern München mit Manuel Neuer auf den FC Barcelona mit Marc-Andre ter Stegen.
&nbsp;|&nbsp;
<strong>audio</strong>
</p>
</a>
</div>
</div>
<div class="box">
<h3 class="ressort">
<a href="/fussball/championsleague/index.html">
Champions League
</a>
</h3>
<div class="teaser">
<a href="/fussball/championsleague/spielbericht-champions-league-fc-bayern-fc-chelsea-100.html" title="Lewandowski-Gala gegen Chelsea - Bayern steht im Viertelfinale">
<div class="mediaCon">
<div class="media mediaA audio ">
<picture>
<source srcset="/fussball/championsleague/teaser-fc-bayern-chelsea-100~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/championsleague/teaser-fc-bayern-chelsea-100~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/championsleague/teaser-fc-bayern-chelsea-100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/championsleague/teaser-fc-bayern-chelsea-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/championsleague/teaser-fc-bayern-chelsea-100~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/championsleague/teaser-fc-bayern-chelsea-100~_v-gseaclassicxl.jpg" />
<img class="img" alt="Robert Lewandowski trifft vom Elfmeterpunkt zum 1:0 für die Bayern gegen Chelsea" title="Robert Lewandowski trifft vom Elfmeterpunkt zum 1:0 für die Bayern gegen Chelsea | Bildquelle: dpa/Sven Hoppe" src="/fussball/championsleague/teaser-fc-bayern-chelsea-100~_v-gseaclassicxl.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
Lewandowski-Gala gegen Chelsea - Bayern steht im Viertelfinale
</h4>
<p class="teasertext">
Der FC Bayern München hat im Achtelfinale der Champions League den FC Chelsea ausgeschaltet. Dabei zeigte Robert Lewandowski einmal mehr, was er kann. Auf ihn wird es auch in der nächsten Runde gegen den FC Barcelona ankommen.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
<div class="linklist">
<ul class="list">
<li >
<a href="https://www.sportschau.de/fussball/championsleague/spieltag/ergebnisse120~_eam-14d4fb6c588c7fcebc9c5fd4dfd21e2b_eap__liga-CHAMP_eap__saison-2020_eap__spieltag-2-1_eap__sportart-fb.html?eap=8oI34N4hym4RDV6dhKK0OnLYM%2FNzIoiKmKv2HkJYKgPxCIifwJGZmigVNLw42zmko7u1BzkuenhteE%2FSifHaWb%2BD5g3qtsFGsnGotmb1PcZSS6XXfYWnKf1ELW46g2DdkfFtPY%2BHqJZgCaUEvpeNMw%3D%3D" >
<span>Achtelfinale</span> <span>|</span> <strong>ergebnisse</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="box">
<h3 class="ressort">
<a href="/fussball/championsleague/index.html">
Champions League
</a>
</h3>
<div class="teaser">
<a href="/fussball/championsleague/fussball-champions-league-in-lissabon-100.html" title="Champions League - So läuft das Finalturnier in Lissabon">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fussball/championsleague/finalturnier-lissabon-100~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/championsleague/finalturnier-lissabon-100~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/championsleague/finalturnier-lissabon-100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/championsleague/finalturnier-lissabon-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/championsleague/finalturnier-lissabon-100~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/championsleague/finalturnier-lissabon-100~_v-gseaclassicxl.jpg" />
<img class="img" alt="Champions League Trophäe" title="Champions League Trophäe | Bildquelle: AFP/PATRICIA DE MELO MOREIRA , REUTERS/RAFAEL MARCHANTE, dpa/Andy Rain" src="/fussball/championsleague/finalturnier-lissabon-100~_v-gseaclassicxl.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
Champions League - So läuft das Finalturnier in Lissabon
</h4>
<p class="teasertext">
Innerhalb von nur zwölf Tagen wird ab dem 12. August in Lissabon der Sieger der Champions League 2019/2020 ausgespielt. Wie in der Europa League wird es pro Runde für jedes Team nur ein K.o.-Spiel geben. Ein Überblick über den Ablauf des Turniers.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
<div class="linklist">
<ul class="list">
<li >
<a href="https://www.sportschau.de/fussball/championsleague/spieltag/ergebnisse120~_eam-14d4fb6c588c7fcebc9c5fd4dfd21e2b_eap__liga-CHAMP_eap__saison-2020_eap__spieltag-3-1_eap__sportart-fb.html?eap=8oI34N4hym4RDV6dhKK0OnLYM%2FNzIoiKmKv2HkJYKgPxCIifwJGZmigVNLw42zmko7u1BzkuenhteE%2FSifHaWb%2BD5g3qtsFGsnGotmb1PcZSS6XXfYWnKf1ELW46g2DdkfFtPY%2BHqJZgCaUEvpeNMw%3D%3D" >
<span>Viertelfinale</span> <span>|</span> <strong>ergebnisse</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="box">
<h3 class="ressort">
<a href="/fussball/bundesliga/index.html">
Bundesliga
</a>
</h3>
<div class="teaser">
<a href="/fussball/bundesliga/lewandowski-bayern-muenchen-meister-torjaeger-bilanz-100.html" title="Selbstverständlich Robert Lewandowski">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fussball/bundesliga/robert-lewandowski-230~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/bundesliga/robert-lewandowski-230~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/bundesliga/robert-lewandowski-230~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/bundesliga/robert-lewandowski-230~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/bundesliga/robert-lewandowski-230~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/bundesliga/robert-lewandowski-230~_v-gseaclassicxl.jpg" />
<img class="img" alt="Bayerns Robert Lewandowski " title="Bayerns Robert Lewandowski  | Bildquelle: firo Sportphoto/Marcel Engelbrecht" src="/fussball/bundesliga/robert-lewandowski-230~_v-gseaclassicxl.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
Selbstverständlich Robert Lewandowski
</h4>
<p class="teasertext">
Der FC Bayern ist durch ein Tor von Robert Lewandowski Meister geworden. Das ist eine Selbstverständlichkeit - und doch eben keine.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">Bayern München in den Medien</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="http://www.br.de/themen/sport/inhalt/fussball/bundesliga/fc-bayern-muenchen/index.html" >
<span>BR - mehr zum Verein</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="http://www.abendzeitung-muenchen.de/sport/fc-bayern" >
<span>Abendzeitung</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="http://www.merkur-online.de/sport/fc-bayern/" >
<span>Münchner Merkur</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="http://www.sueddeutsche.de/thema/FC_Bayern_Muenchen" >
<span>Süddeutsche Zeitung</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="http://www.tz-online.de/sport/fc-bayern/" >
<span>TZ</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modPicList">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">Top-Themen auf sportschau.de</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/fussball/championsleague/champions-league-spielbericht-rb-leipzig-atletico-madrid-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fussball/championsleague/spielbericht-atletico-rb-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/championsleague/spielbericht-atletico-rb-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/championsleague/spielbericht-atletico-rb-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/championsleague/spielbericht-atletico-rb-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/championsleague/spielbericht-atletico-rb-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/championsleague/spielbericht-atletico-rb-100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Spielberichtbild RB " title="Spielberichtbild RB  | Bildquelle: AP/Miguel A. Lopes" src="/fussball/championsleague/spielbericht-atletico-rb-100~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Leipzig schlägt Atlético und steht im Halbfinale gegen PSG</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/weitere/tennis/tennis-teilnahme-novak-djokovic-us-open-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/weitere/tennis/alexander-zverev-novak-djokovic-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/weitere/tennis/alexander-zverev-novak-djokovic-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/weitere/tennis/alexander-zverev-novak-djokovic-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/weitere/tennis/alexander-zverev-novak-djokovic-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/weitere/tennis/alexander-zverev-novak-djokovic-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/weitere/tennis/alexander-zverev-novak-djokovic-100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Alexander Zverev (l) und Novak Djokovic " title="Alexander Zverev (l) und Novak Djokovic  | Bildquelle: imago images/Pixsell" src="/weitere/tennis/alexander-zverev-novak-djokovic-100~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Zverev und Djokovic kündigen Teilnahme bei US Open an</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fussball/bundesliga/video-rappen-malochen-und-mit-baellen-kuscheln---erling-haaland-im-sportschau-interview-100.html" title="Sportschau, Das Erste">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fussball/bundesliga/erling-haaland-132~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/bundesliga/erling-haaland-132~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/bundesliga/erling-haaland-132~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/bundesliga/erling-haaland-132~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/bundesliga/erling-haaland-132~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/bundesliga/erling-haaland-132~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Erling Haaland im Sportschau-Interview" title="Erling Haaland im Sportschau-Interview | Bildquelle: ARD" src="/fussball/bundesliga/erling-haaland-132~_v-ARDKleinerTeaser.jpg"/>
</picture>
<div class="duration">02:07</div>
</div>
</div>
<span class="jmDescription">Rappen, malochen und mit Bällen kuscheln - Erling Haaland im Sportschau-Interview</span> <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="https://www1.wdr.de/mediathek/video/sendungen/sport-inside/video-millionengrab-jugend-olympia-falsche-versprechungen-in-buenos-aires-100.html" title="Sport inside, WDR">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="//www1.wdr.de/fernsehen/sport-inside/jugendspiele128~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="//www1.wdr.de/fernsehen/sport-inside/jugendspiele128~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="//www1.wdr.de/fernsehen/sport-inside/jugendspiele128~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="//www1.wdr.de/fernsehen/sport-inside/jugendspiele128~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="//www1.wdr.de/fernsehen/sport-inside/jugendspiele128~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="//www1.wdr.de/fernsehen/sport-inside/jugendspiele128~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Basketball bei den Olympischen Jugendspielen 2018 in Buenos Aires" title="Basketball bei den Olympischen Jugendspielen 2018 in Buenos Aires | Bildquelle: Reuters" src="//www1.wdr.de/fernsehen/sport-inside/jugendspiele128~_v-ARDKleinerTeaser.jpg"/>
</picture>
<div class="duration">13:26</div>
</div>
</div>
<span class="jmDescription">Millionengrab Jugend-Olympia: Falsche Versprechungen in Buenos Aires</span> <span>|</span> <strong>video | wdr</strong>
</a>
</li>
<li >
<a href="/weitere/radsport/zweite-etappe-criterium-dauphine100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/weitere/radsport/emanuel-buchmann-130~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/weitere/radsport/emanuel-buchmann-130~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/weitere/radsport/emanuel-buchmann-130~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/weitere/radsport/emanuel-buchmann-130~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/weitere/radsport/emanuel-buchmann-130~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/weitere/radsport/emanuel-buchmann-130~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Emanuel Buchmann (2. v. r.) bei der Dauphiné-Rundfahrt" title="Emanuel Buchmann (2. v. r.) bei der Dauphiné-Rundfahrt | Bildquelle: picture alliance/augenklick" src="/weitere/radsport/emanuel-buchmann-130~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Dauphiné-Rundfahrt: Roglic siegt bei Bergankunft - starker Buchmann wird Dritter</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="https://www1.wdr.de/sport/basketball/telekom-baskets-bonn-joshiko-saibou-klage-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="//www1.wdr.de/sport/basketball/baskets-bonn-joshiko-saibou-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="//www1.wdr.de/sport/basketball/baskets-bonn-joshiko-saibou-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="//www1.wdr.de/sport/basketball/baskets-bonn-joshiko-saibou-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="//www1.wdr.de/sport/basketball/baskets-bonn-joshiko-saibou-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="//www1.wdr.de/sport/basketball/baskets-bonn-joshiko-saibou-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="//www1.wdr.de/sport/basketball/baskets-bonn-joshiko-saibou-100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Joshiko Saibou" title="Joshiko Saibou | Bildquelle: imago images/Jürgen Schwarz" src="//www1.wdr.de/sport/basketball/baskets-bonn-joshiko-saibou-100~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Saibou klagt gegen Entlassung bei Baskets Bonn</span> <span>|</span> <strong>wdr</strong>
</a>
</li>
<li >
<a href="/formel1/fia-plant-abschaffung-quali-modus100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/formel1/mercedes-hamilton-bottas-formel-eins-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/formel1/mercedes-hamilton-bottas-formel-eins-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/formel1/mercedes-hamilton-bottas-formel-eins-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/formel1/mercedes-hamilton-bottas-formel-eins-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/formel1/mercedes-hamilton-bottas-formel-eins-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/formel1/mercedes-hamilton-bottas-formel-eins-100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt=" Lewis Hamilton (l) und Valtteri Bottas" title=" Lewis Hamilton (l) und Valtteri Bottas | Bildquelle: dpa/Darko Bandic" src="/formel1/mercedes-hamilton-bottas-formel-eins-100~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>FIA will Quali-Modus abschaffen - und Mercedes ausbremsen?</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fussball/allgemein/talente-text-allgemein-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fussball/stadion246~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/stadion246~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/stadion246~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/stadion246~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/stadion246~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/stadion246~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Leeres Stadion" title="Leeres Stadion | Bildquelle: imago/kuttner" src="/fussball/stadion246~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Haarscharf vorbei - der verpasste Traum vom Fußballprofi</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fussball/bundesliga/staatsschutz-ermittlungen-polizei-muenchen-fc-bayern-campus-rassismus-vorwuerfe-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fussball/bundesliga/fc-bayern-muenchen-saebener-strasse-102~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/bundesliga/fc-bayern-muenchen-saebener-strasse-102~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/bundesliga/fc-bayern-muenchen-saebener-strasse-102~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/bundesliga/fc-bayern-muenchen-saebener-strasse-102~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/bundesliga/fc-bayern-muenchen-saebener-strasse-102~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/bundesliga/fc-bayern-muenchen-saebener-strasse-102~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="FC Bayern Campus, Akademie, Nachwuchsleistungszentrum" title="FC Bayern Campus, Akademie, Nachwuchsleistungszentrum | Bildquelle: imago/Sven Leifer" src="/fussball/bundesliga/fc-bayern-muenchen-saebener-strasse-102~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Rassismus-Verdacht: Mitarbeiter des FC Bayern vor Entlassung - Polizei München ermittelt</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="breadcrumb">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">sportschau.de</a>
</li>
<li>
<a href="/fussball/index.html">Fußball</a>
</li>
<li>
<a href="/fussball/championsleague/index.html">Champions League</a>
</li>
</ul>
</div>
<div class="poweruser">
<span title="Darstellung der Seite">Darstellung:</span>
<ul>
<li title="Seite passt sich automatisch Ihrem Gerät an"><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">Auto</a></li>
<li title="Seite in Größe XS anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,48); return false;" href="#">XS</a></li>
<li title="Seite in Größe S anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,48); return false;" href="#">S</a></li>
<li title="Seite in Größe M anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,48); return false;" href="#">M</a></li>
<li title="Seite in Größe L anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,48); return false;" href="#">L</a></li>
<li title="Seite in Größe XL anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,48); return false;" href="#">XL</a></li>
</ul>
</div>
</div>
</div>
</div>
<!--googleoff: index-->
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<h2 class="hidden">Links auf weitere Angebotsteile</h2>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks102'}">
<h3 id="gseafooterlinks102-tab" data-ctrl-collfoot-gseafooterlinks102-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks102-panel" role="tab">Service</h3>
<ul id="gseafooterlinks102-panel" data-ctrl-collfoot-gseafooterlinks102-body="{}" aria-labeledby="gseafooterlinks102-tab" role="tabpanel">
<li><a href="http://www.sportschau.de/allgemein/smartphoneapp/app112.html">Sportschau-App</a></li>
<li><a href="http://www.sportschau.de/socialmedia/socialmediaindex100.html">Social Media</a></li>
<li><a href="/telegram-messenger-sportschau-100.html">News per Messenger</a></li>
<li><a href="/sportschau-hundert-sekunden/sprachgesteuerte-systeme-sportnachrichten-100.html">Sportschau in 100 Sekunden</a></li>
<li><a href="http://www.sportschau.de/kompakt132.html">Sportschau kompakt</a></li>
<li><a href="http://www.sportschau.de/allgemein/rssfeeds102.html">RSS Feeds</a></li>
<li><a href="http://www.sportschau.de/allgemein/newsletter/mobilnewsletterrssindex100.html">Newsletter</a></li>
<li><a href="http://www.sportschau.de/sendung/sportschausendungindex100.html">Infos zur Sendung</a></li>
<li><a href="http://www.sportschau.de/sendung/epgsportimfernsehen102.html">Sport im Fernsehen</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks116'}">
<h3 id="gseafooterlinks116-tab" data-ctrl-collfoot-gseafooterlinks116-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks116-panel" role="tab">sportschau.de</h3>
<ul id="gseafooterlinks116-panel" data-ctrl-collfoot-gseafooterlinks116-body="{}" aria-labeledby="gseafooterlinks116-tab" role="tabpanel">
<li><a href="http://www.sportschau.de/ticker/index.html">LIVE</a></li>
<li><a href="http://www.sportschau.de/fussball/index.html">Fußball</a></li>
<li><a href="https://www.sportschau.de/fussball/bundesliga/index.html">Fußball - Bundesliga</a></li>
<li><a href="https://www.sportschau.de/fussball/bundesliga2/index.html">Fußball - 2. Liga</a></li>
<li><a href="https://www.sportschau.de/wintersport/index.html">Wintersport</a></li>
<li><a href="http://www.sportschau.de/formel1/index.html">Formel 1</a></li>
<li><a href="http://www.sportschau.de/weitere/index.html">Mehr Sport</a></li>
<li><a href="http://www.sportschau.de/tokio">Olympia in Tokio</a></li>
<li><a href="http://www.sportschau.de/ergebnisse_tabellen/index.html">Ergebnisse</a></li>
<li><a href="http://www.sportschau.de/video/index.html">Videos</a></li>
<li><a href="http://www.sportschau.de/sendung/tdm/index.html">Tor des Monats</a></li>
<li><a href="http://www.sportschau.de/sendung/index.html">Sendung</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks100'}">
<h3 id="gseafooterlinks100-tab" data-ctrl-collfoot-gseafooterlinks100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks100-panel" role="tab">Rundfunkanstalten</h3>
<ul id="gseafooterlinks100-panel" data-ctrl-collfoot-gseafooterlinks100-body="{}" aria-labeledby="gseafooterlinks100-tab" role="tabpanel">
<li><a href="http://www.br-online.de/">Bayerischer Rundfunk</a></li>
<li><a href="http://www.hessenschau.de/">Hessischer Rundfunk</a></li>
<li><a href="http://www.mdr.de/index.html">Mitteldeutscher Rundfunk</a></li>
<li><a href="http://www.ndr.de/">Norddeutscher Rundfunk</a></li>
<li><a href="http://www.radiobremen.de/">Radio Bremen</a></li>
<li><a href="http://www.rbb-online.de/">Rundfunk Berlin-Brandenburg</a></li>
<li><a href="http://www.sr-online.de/">Saarländischer Rundfunk</a></li>
<li><a href="http://www.swr.de/">Südwestrundfunk</a></li>
<li><a href="http://www.wdr.de/">Westdeutscher Rundfunk</a></li>
<li><a href="http://www.dw.com/">Deutsche Welle</a></li>
<li><a href="http://www.dradio.de">Deutschlandradio</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks104'}">
<h3 id="gseafooterlinks104-tab" data-ctrl-collfoot-gseafooterlinks104-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks104-panel" role="tab">Gemeinsame Programme</h3>
<ul id="gseafooterlinks104-panel" data-ctrl-collfoot-gseafooterlinks104-body="{}" aria-labeledby="gseafooterlinks104-tab" role="tabpanel">
<li><a href="http://www.daserste.de/">Das Erste</a></li>
<li><a href="http://one.ard.de/">ONE</a></li>
<li><a href="http://programm.tagesschau24.de/">tagesschau24</a></li>
<li><a href="http://www.3sat.de/">3sat</a></li>
<li><a href="http://www.arte.tv/de">arte</a></li>
<li><a href="https://www.funk.net/">funk</a></li>
<li><a href="http://www.kika.de/">KiKA</a></li>
<li><a href="http://www.phoenix.de/">phoenix</a></li>
</ul>
</div>
<div class="foot">
<h2 class="hidden">Globale Links</h2>
<ul class="help">
<li><a href="/impressum/index.html">Impressum</a>
</li>
<li><a href="/hilfe/index.html">Hilfe</a>
</li>
<li><a href="/kontakt/index.html">Kontakt</a>
</li>
<li><a href="/sportschaudatenschutz100.html">Datenschutzbestimmungen</a>
</li>
</ul>
<p class="copy">
&copy; WDR
| sportschau.de
</p>
<a class="logo" href="https://www.ard.de/">
<img alt="zu Startseite Sportschau" title="zu Startseite Sportschau" src="/resources/img/base/icon/ard_wse.png"/>
</a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>
<script type="text/javascript" src="/fussball/championsleague/tdf_emptysection_fix_js_100.js"></script>
<script type="text/javascript" src="/fussball/championsleague/eurojs100.js"></script>
<script type="text/javascript" src="/fussball/championsleague/aktuelleergebnisse100.js"></script>
<script type="text/javascript" src="/fussball/championsleague/tickerteaserjs-100.js"></script>
<!--googleon: index-->
</body>
</html>