<!DOCTYPE html>
<html lang="de" prefix="og: http://ogp.me/ns#">
<head>
<title>Champions League: Der FC Barcelona schlägt den FC Liverpool mit 3:0 - Champions League - Fußball - sportschau.de</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="pragma" content="no-cache"/>
<meta http-equiv="cache-control" content="no-cache"/>
<meta name="expires" content="0">
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="apple-itunes-app" content="app-id=411447185"/>
<meta name="google-play-app" content="app-id=de.apptelligence.sportschau.android"/>
<meta name="Keywords" content="sportschau.de,Champions League, Halbfinale, Tottenham, Ajax Amsterdam kopie,Deutschland/International"/>
<meta name="Description" content="Der FC Barcelona steht nach dem 3:0 (1:0) gegen den FC Liverpool mit einem Bein im Finale der Champions League. Für die Katalanen trafen Luis Suárez und der wieder einmal überragende Lionel Messi."/>
<meta name="Author" content="sportschau.de"/>
<meta name="DC.Rights" content="Nur WDR"/>
<meta name="DC.Date" content="2019-05-01T23:27+02:00"/>
<meta name="Publisher" content="sportschau.de"/>
<meta property="og:title" content="Champions League: Der FC Barcelona schlägt den FC Liverpool mit 3:0"/>
<meta property="og:description" content="Der FC Barcelona steht nach dem 3:0 (1:0) gegen den FC Liverpool mit einem Bein im Finale der Champions League. Für die Katalanen trafen Luis Suárez und der wieder einmal überragende Lionel Messi."/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.sportschau.de/fussball/championsleague/fc-barcelona-fc-liverpool-108~_v-gseagaleriexl.jpg"/>
<meta property="og:url" content="https://www.sportschau.de/fussball/championsleague/bericht-barcelona-liverpool-100.html"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@wdr"/>
<meta name="robots" content="index,follow,noarchive"/>
<link rel="apple-touch-icon" sizes="180x180" href="/resources/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/resources/img/favicon/manifest.json">
<link rel="shortcut icon" href="/resources/img/favicon/favicon.ico">
<meta name="msapplication-config" content="/resources/img/favicon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="amphtml" href="/fussball/championsleague/bericht-barcelona-liverpool-100.amp"/>
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "NewsArticle",
"image" : {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/fussball/championsleague/fc-barcelona-fc-liverpool-108~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600
},
"headline" : "Messi macht den Unterschied für den FC Barcelona",
"keywords" : [ "Champions League", "Halbfinale", "Tottenham", "Ajax Amsterdam kopie" ],
"mainEntityOfPage" : {
"@type" : "WebPage",
"@id" : "https://www.sportschau.de/fussball/championsleague/index.html"
},
"publisher" : {
"@type" : "Organization",
"name" : "sportschau.de",
"logo" : {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/resources/img/sportschau/banner/logo_base_amp.png",
"height" : 49,
"width" : 310
}
},
"description" : "Der FC Barcelona steht nach dem 3:0 (1:0) gegen den FC Liverpool mit einem Bein im Finale der Champions League. Für die Katalanen trafen Luis Suárez und der wieder einmal überragende Lionel Messi.",
"name" : "Champions League: Der FC Barcelona schlägt den FC Liverpool mit 3:0",
"author" : {
"@type" : "Person",
"name" : "sportschau.de"
},
"datePublished" : "2019-05-01T23:27+02:00",
"dateModified" : "2019-05-01T23:27+02:00",
"productionCompany" : {
"@type" : "Organization",
"name" : "ff/horni"
},
"@id" : "https://www.sportschau.de/fussball/championsleague/bericht-barcelona-liverpool-100.html",
"url" : "https://www.sportschau.de/fussball/championsleague/bericht-barcelona-liverpool-100.html"
}
</script>
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "BreadcrumbList",
"itemListElement" : [ {
"@type" : "ListItem",
"position" : 1,
"item" : {
"@id" : "https://www.sportschau.de/index.html",
"name" : "sportschau.de"
}
}, {
"@type" : "ListItem",
"position" : 2,
"item" : {
"@id" : "https://www.sportschau.de/fussball/index.html",
"name" : "Fußball"
}
}, {
"@type" : "ListItem",
"position" : 3,
"item" : {
"@id" : "https://www.sportschau.de/fussball/championsleague/index.html",
"name" : "Champions League"
}
} ]
}
</script>
<!-- MicroData fuer Google -->
<script type="application/ld+json">
null
</script>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_base.css?version=5.68.1" media="screen"/>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_print.css?version=5.68.1" media="print"/>
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_noScript.css?version=5.68.1"/>
</noscript>
<script type="text/javascript">
var cssPath = '/resources/css/merged_';
var webappVersion = '5.68.1';
</script>
<script type="text/javascript" src="/resources/js/merged_scripts.js?version=5.68.1"></script>
<script type="text/javascript" src="//try.abtasty.com/a1d5e2d18b192b971be6e58f86cab8f4.js"></script>
<link rel="stylesheet" href="/fussball/championsleague/audiomodul-filter-fix-sportschau100.css" type="text/css"/>
<link rel="stylesheet" href="/fussball/championsleague/bulitabellen100.css" type="text/css"/>
<link rel="stylesheet" href="/fussball/championsleague/podcast-button_fix_100.css" type="text/css"/>
<link rel="stylesheet" href="/fussball/championsleague/vereinslogosflaggen100.css" type="text/css"/>
<link rel="stylesheet" href="/fussball/championsleague/fix-sm-integration100.css" type="text/css"/>
</head>
<body class="sportschau event fifawm2014 viewL  " >
<a id="goToHead"></a>
<!--googleoff: index-->
<div id="header" >
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'s':['closeEntries','closeEntriesOnVanish','enable'], 'xs':['closeEntries','closeEntriesOnVanish','enable']}}">
<div role="navigation" class="masternavi" data-ctrl-collHead-entry="{'id':'h3'}">
<a href="#goToContent" class="hidden">zum Inhalt</a>
<a href="#sportschauNavi" class="hidden">zur Navigation</a>
<a href="#sportschauSuche" class="hidden">zur Suche</a>
<div class="mnHolder">
<div class="menueToggle" data-ctrl-collHead-h3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}"><a href="#" >ARD Navigation</a></div>
<ul data-ctrl-collHead-h3-body="{}">
<li class="ard">
<a href="http://www.ard.de/" class="home" data-info-author="">ARD Home</a>
</li>
<li class="tagesschau">
<a href="http://www.tagesschau.de/" data-info-author="">Nachrichten</a>
</li>
<li class="sportschau active">
<a href="/index.html">Sport</a>
</li>
<li class="boerse">
<a href="http://boerse.ard.de/" data-info-author="">Börse</a>
</li>
<li class="ratgeber">
<a href="http://www.ard.de/ratgeber/" data-info-author="">Ratgeber</a>
</li>
<li class="wissen">
<a href="http://www.ard.de/wissen/" data-info-author="">Wissen</a>
</li>
<li class="kultur">
<a href="http://www.ard.de/kultur/" data-info-author="">Kultur</a>
</li>
<li class="kinder">
<a href="http://www.ard.de/kinder/" data-info-author="">Kinder</a>
</li>
<li class="intern">
<a href="http://www.ard.de/die-ard" data-info-author="">Die ARD</a>
</li>
<li class="tv">
<a href="http://www.daserste.de/" data-info-author="">Fernsehen</a>
</li>
<li class="radio">
<a href="http://www.ard.de/radio/" data-info-author="">Radio</a>
</li>
<li class="ardmt">
<a href="http://www.ardmediathek.de/" data-info-author="">ARD Mediathek</a>
</li>
</ul>
<div class="ardlogo">
<a href="http://www.ard.de/" class="home" data-info-author=""></a>
</div>
</div>
</div>
<div class="mnHolder" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}">
<div role="banner" class="logo">
<a href="/index.html" data-info-author="">
<img alt="zu Startseite Sportschau" src="/resources/img/sportschau/banner/logo_base.png" title="zu Startseite Sportschau"/>
</a>
</div>
<div role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'sportschau-suche-id'}">
<a id="wdrSuche" class="hidden"></a>
<div class="searchToggle" data-ctrl-collHead-sportschau-suche-id-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}">
<a href="/suche/suche144.jsp"><img alt='Lupe' title='Suche' src='/resources/img/base/icon/lupe_gross.png'/></a>
</div>
<form name="form_sportschau-suche-id"
class="searchForm"
method="post"
action="/suche/suche144.jsp"
data-ctrl-collHead-sportschau-suche-id-body={}
data-ctrl-formular="{'id':'form_sportschau-suche-id'}">
<input
class="searchInput"
name="q"
type="text"
value="Suche in sportschau.de"
data-ctrl-form_sportschau-suche-id-input="{'action':{'default':['switchValue']}}"
/>
<a	href="/suche/suche144.jsp"
class="searchSubmit"
data-ctrl-form_sportschau-suche-id-trigger="{'action':{'default':['submit']}}">
<img alt='Lupe' title='Suche' src='/resources/img/base/icon/lupe_gross.png'/>
</a>
</form>
</div>
<div role="navigation" class="subnavi" data-ctrl-navigation="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}" data-ctrl-collHead-entry="{'id':'h1'}">
<a name="sportschauNavi" id="sportschauNavi" class="hidden"></a>
<div class="menueToggle" data-ctrl-collHead-h1-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}">
<a class="" >Men&uuml;</a>
</div>
<ul class="ressorts" data-ctrl-collHead-h1-body="{}">
<li>
<span class="subressort collapsed ">
<a href="/index.html">
Startseite
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/ticker/index.html">
Live
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a1'}">
<span class="collapsed  subressort active" data-ctrl-csub-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/fussball/index.html">
Fußball
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a1-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/fussball/index.html">
Übersicht Fußball
</a>
</li>
<li data-ctrl-csub-entry="{'id':'a2'}">
<span class="collapsed" data-ctrl-csub-a2-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga/index.html">
Bundesliga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a2-body="{}">
<li>
<a href="/fussball/bundesliga/index.html">
Übersicht Bundesliga
</a>
</li>
<li>
<a href="/fussball/bundesliga/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga/virtuelletabelle/index.html">
Virtuelle Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga/planer/index.html">
Bundesliga-Planer
</a>
</li>
<li>
<a href="/fussball/bundesliga/vereine/index.html">
Vereine
</a>
</li>
<li>
<a href="/fussball/bundesliga/tore/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a3'}">
<span class="collapsed" data-ctrl-csub-a3-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga2/index.html">
2. Bundesliga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a3-body="{}">
<li>
<a href="/fussball/bundesliga2/index.html">
Übersicht 2. Bundesliga
</a>
</li>
<li>
<a href="/fussball/bundesliga2/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga2/virtuelletabelle/index.html">
Virtuelle Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga2/tore/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a4'}">
<span class="collapsed" data-ctrl-csub-a4-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga3/index.html">
3. Liga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a4-body="{}">
<li>
<a href="/fussball/bundesliga3/index.html">
Übersicht 3. Liga
</a>
</li>
<li>
<a href="/fussball/bundesliga3/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga3/tore/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a5'}">
<span class="collapsed" data-ctrl-csub-a5-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/dfbpokal/index.html">
DFB-Pokal
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a5-body="{}">
<li>
<a href="/fussball/dfbpokal/index.html">
Übersicht DFB-Pokal
</a>
</li>
<li>
<a href="/fussball/dfbpokal/runde/index.html">
Runde
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a6'}">
<span class="collapsed" data-ctrl-csub-a6-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/championsleague/index.html">
Champions League
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a6-body="{}">
<li>
<a href="/fussball/championsleague/index.html">
Übersicht Champions League
</a>
</li>
<li>
<a href="/fussball/championsleague/spieltag/index.html">
Spieltag
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a7'}">
<span class="collapsed" data-ctrl-csub-a7-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/europaleague/index.html">
Europa League
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a7-body="{}">
<li>
<a href="/fussball/europaleague/index.html">
Übersicht Europa League
</a>
</li>
<li>
<a href="/fussball/europaleague/ergebnisse/index.html">
Ergebnisse &amp; Spielplan
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a8'}">
<span class="collapsed" data-ctrl-csub-a8-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/international/index.html">
International
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a8-body="{}">
<li>
<a href="/fussball/international/index.html">
Übersicht International
</a>
</li>
<li>
<a href="/fussball/international/england/index.html">
Ergebnisse Premier League
</a>
</li>
<li>
<a href="/fussball/international/spanien/index.html">
Ergebnisse Primera Division
</a>
</li>
<li>
<a href="/fussball/international/italien/index.html">
Ergebnisse Serie A
</a>
</li>
<li>
<a href="/fussball/international/ligen/index.html">
Weitere Ligen
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a9'}">
<span class="collapsed" data-ctrl-csub-a9-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/frauenfussball/index.html">
Frauenfußball
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a9-body="{}">
<li>
<a href="/fussball/frauenfussball/index.html">
Übersicht Frauenfußball
</a>
</li>
<li>
<a href="/fussball/frauenfussball/bundesliga/index.html">
Bundesliga
</a>
</li>
<li>
<a href="/fussball/frauenfussball/nationalmannschaft/index.html">
Nationalmannschaft
</a>
</li>
<li>
<a href="/fussball/frauenfussball/dfbpokal/index.html">
DFB-Pokal
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a10'}">
<span class="collapsed" data-ctrl-csub-a10-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/nationalmannschaft/index.html">
Nationalmannschaft
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a10-body="{}">
<li>
<a href="/fussball/nationalmannschaft/index.html">
Übersicht Nationalmannschaft
</a>
</li>
<li>
<a href="/fussball/nationalmannschaft/ergebnisse/index.html">
Ergebnisse
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a11'}">
<span class="collapsed" data-ctrl-csub-a11-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/u21/index.html">
U21
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a11-body="{}">
<li>
<a href="/fussball/u21/index.html">
Übersicht U21
</a>
</li>
<li>
<a href="/fussball/u21/ergebnisse/index.html">
Spielplan | Ergebnisse
</a>
</li>
</ul>
</li>
<li>
<a href="/fussball/fifawm2018/index.html">
FIFA WM 2018
</a>
</li>
<li>
<a href="/fussball/amateurfussball/index.html">
Amateurfußball
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a12'}">
<span class="collapsed  subressort " data-ctrl-csub-a12-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/formel1/index.html">
Formel 1
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a12-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/formel1/index.html">
Übersicht Formel 1
</a>
</li>
<li>
<a href="/formel1/ergebnisse/index.html">
Ergebnisse
</a>
</li>
<li>
<a href="/formel1/rennen/index.html">
Rennen | Termine
</a>
</li>
</ul>
<li>
<span class="collapsed subressort ">
<a href="/weitere/index.html">
Mehr Sport
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/video/index.html">
Videos
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/hintergrund/index.html">
Hintergrund
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/ergebnisse_tabellen/index.html">
Ergebnisse
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a13'}">
<span class="collapsed  subressort " data-ctrl-csub-a13-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/tdmx/index.html">
Tor des Monats
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a13-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/tdmx/index.html">
Übersicht Tor des Monats
</a>
</li>
<li>
<a href="/tdmx/abstimmungx/index.html">
Abstimmung
</a>
</li>
<li>
<a href="/tdmx/archivx/index.html">
Archiv
</a>
</li>
<li>
<a href="/tdmx/bestespielerx/index.html">
Beste Torschützen
</a>
</li>
<li>
<a href="/tdmx/besteteamsx/index.html">
Beste Teams
</a>
</li>
<li>
<a href="/tdmx/toresuchenx/index.html">
Tore suchen
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a14'}">
<span class="collapsed  subressort " data-ctrl-csub-a14-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/sendung/index.html">
Sendung
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a14-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/sendung/index.html">
Übersicht Sendung
</a>
</li>
<li>
<a href="/sendung/programm/index.html">
Programm
</a>
</li>
<li>
<a href="/sendung/moderatoren/index.html">
Moderatoren
</a>
</li>
<li>
<a href="/sendung/reporter/index.html">
Reporter
</a>
</li>
</ul>
</ul>
</div>
<noscript>
<div class="naviChooser">
<form action="/system/formnavi.jsp" method="post">
<p>Detail Navigation:</p>
<select name="path" class="naviSelect">
<option value="/">sportschau.de</option>
<optgroup label="Live">
<option value="/ticker">Übersicht Live</option>
</optgroup>
<optgroup label="Fußball">
<option value="/fussball">Übersicht Fußball</option>
<option value="/fussball/bundesliga">Bundesliga</option>
<option value="/fussball/bundesliga/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga/virtuelletabelle" class="sub">Virtuelle Tabelle</option>
<option value="/fussball/bundesliga/planer" class="sub">Bundesliga-Planer</option>
<option value="/fussball/bundesliga/vereine" class="sub">Vereine</option>
<option value="/fussball/bundesliga/tore" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/bundesliga2">2. Bundesliga</option>
<option value="/fussball/bundesliga2/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga2/virtuelletabelle" class="sub">Virtuelle Tabelle</option>
<option value="/fussball/bundesliga2/tore" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/bundesliga3">3. Liga</option>
<option value="/fussball/bundesliga3/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga3/tore" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/dfbpokal">DFB-Pokal</option>
<option value="/fussball/dfbpokal/runde" class="sub">Runde</option>
<option value="/fussball/championsleague">Champions League</option>
<option value="/fussball/championsleague/spieltag" class="sub">Spieltag</option>
<option value="/fussball/europaleague">Europa League</option>
<option value="/fussball/europaleague/ergebnisse" class="sub">Ergebnisse & Spielplan</option>
<option value="/fussball/international">International</option>
<option value="/fussball/international/england" class="sub">Ergebnisse Premier League</option>
<option value="/fussball/international/spanien" class="sub">Ergebnisse Primera Division</option>
<option value="/fussball/international/italien" class="sub">Ergebnisse Serie A</option>
<option value="/fussball/international/ligen" class="sub">Weitere Ligen</option>
<option value="/fussball/frauenfussball">Frauenfußball</option>
<option value="/fussball/frauenfussball/bundesliga" class="sub">Bundesliga</option>
<option value="/fussball/frauenfussball/nationalmannschaft" class="sub">Nationalmannschaft</option>
<option value="/fussball/frauenfussball/dfbpokal" class="sub">DFB-Pokal</option>
<option value="/fussball/nationalmannschaft">Nationalmannschaft</option>
<option value="/fussball/nationalmannschaft/ergebnisse" class="sub">Ergebnisse</option>
<option value="/fussball/u21">U21</option>
<option value="/fussball/u21/ergebnisse" class="sub">Spielplan | Ergebnisse</option>
<option value="/fussball/fifawm2018">FIFA WM 2018</option>
<option value="/fussball/amateurfussball">Amateurfußball</option>
</optgroup>
<optgroup label="Formel 1">
<option value="/formel1">Übersicht Formel 1</option>
<option value="/formel1/ergebnisse">Ergebnisse</option>
<option value="/formel1/rennen">Rennen | Termine</option>
</optgroup>
<optgroup label="Mehr Sport">
<option value="/weitere">Übersicht Mehr Sport</option>
</optgroup>
<optgroup label="Videos">
<option value="/video">Übersicht Videos</option>
</optgroup>
<optgroup label="Hintergrund">
<option value="/hintergrund">Übersicht Hintergrund</option>
</optgroup>
<optgroup label="Ergebnisse">
<option value="/ergebnisse_tabellen">Übersicht Ergebnisse</option>
</optgroup>
<optgroup label="Tor des Monats">
<option value="/tdmx">Übersicht Tor des Monats</option>
<option value="/tdmx/abstimmungx">Abstimmung</option>
<option value="/tdmx/archivx">Archiv</option>
<option value="/tdmx/bestespielerx">Beste Torschützen</option>
<option value="/tdmx/besteteamsx">Beste Teams</option>
<option value="/tdmx/toresuchenx">Tore suchen </option>
</optgroup>
<optgroup label="Sendung">
<option value="/sendung">Übersicht Sendung</option>
<option value="/sendung/programm">Programm</option>
<option value="/sendung/moderatoren">Moderatoren</option>
<option value="/sendung/reporter">Reporter</option>
</optgroup>
</select>
<input value="Zum Ressort wechseln" type="submit">
</form>
</div>
</noscript>
</div>
</div>
</div>
</div>
<!--googleon: index-->
<div id="content" class="segment" data-page-url="https://www.sportschau.de/fussball/championsleague/bericht-barcelona-liverpool-100.html">
<div class="wrapper equalHeight" role="main">
<div class="section sectionA hidden">
<div class="breadcrumb screenReader">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">sportschau.de</a>
</li>
<li>
<a href="/fussball/index.html">Fußball</a>
</li>
<li>
<a href="/fussball/championsleague/index.html">Champions League</a>
</li>
</ul>
</div>
</div>
<a id="goToContent"></a>

<!-- sportschau -->

<h1 class="siteHeadline hidden">Messi macht den Unterschied für den FC Barcelona</h1>

<div class="section sectionZ sectionArticle">
<article role="article">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<div class="mediaCon mediaTop">
<div class="media mediaA">
<picture>
<source srcset="/fussball/championsleague/fc-barcelona-fc-liverpool-108~_v-ARDFotogalerie.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/championsleague/fc-barcelona-fc-liverpool-108~_v-gseapremiumxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/championsleague/fc-barcelona-fc-liverpool-108~_v-TeaserAufmacher.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/championsleague/fc-barcelona-fc-liverpool-108~_v-TeaserAufmacher.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/championsleague/fc-barcelona-fc-liverpool-108~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/championsleague/fc-barcelona-fc-liverpool-108~_v-gseapremiumxl.jpg" />
<img class="img" alt="Lionel Messi jubelt über das 2:0" title="Lionel Messi jubelt über das 2:0 | Bildquelle: AFP/LLUIS GENE" src="/fussball/championsleague/fc-barcelona-fc-liverpool-108~_v-gseapremiumxl.jpg"/>
</picture>
</div>
</div>
<p class="dachzeile small">FC Barcelona - FC Liverpool 3:0 (1:0)</p>
<h3 class="headline small">Messi macht den Unterschied für den FC Barcelona</h3>
<div class="socialMedia">
<div class="mod modSharing">
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sportschau.de%2Ffussball%2Fchampionsleague%2Fbericht-barcelona-liverpool-100.html" target="_blank" title="Bei Facebook teilen (Link öffnet in neuem Fenster)"><img alt="Bei Facebook teilen" src="/resources/img/base/icon/sharing_fb.svg"></a>
</li>
<li class="twitter">
<a href="http://twitter.com/share?url=https%3A%2F%2Fwww.sportschau.de%2Ffussball%2Fchampionsleague%2Fbericht-barcelona-liverpool-100.html&text=Messi+macht+den+Unterschied+f%C3%BCr+den+FC+Barcelona&via=sportschau" target="_blank" title="Bei Twitter teilen (Link öffnet in neuem Fenster)"><img alt="Bei Twitter teilen" src="/resources/img/base/icon/sharing_twitter.svg"></a>
</li>
<li class="email">
<a href="mailto:?subject=Linktipp%3A%20Messi%20macht%20den%20Unterschied%20f%C3%BCr%20den%20FC%20Barcelona&body=Linktipp%3A%20Messi%20macht%20den%20Unterschied%20f%C3%BCr%20den%20FC%20Barcelona%0Ahttps%3A%2F%2Fwww.sportschau.de%2Ffussball%2Fchampionsleague%2Fbericht-barcelona-liverpool-100.html" target="_blank" title="Via E-Mail empfehlen"><img alt="Via E-Mail empfehlen" src="/resources/img/base/icon/sharing_email.svg"></a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Linktipp%3A%20Messi%20macht%20den%20Unterschied%20f%C3%BCr%20den%20FC%20Barcelona%20https%3A%2F%2Fwww.sportschau.de%2Ffussball%2Fchampionsleague%2Fbericht-barcelona-liverpool-100.html" target="_blank" title="Via WhatsApp empfehlen"><img alt="Via WhatsApp empfehlen" src="/resources/img/base/icon/sharing_whatsapp.svg"></a>
</li>
<li class="print">
<a href="#" title="Seite drucken" onclick="app.printWindow();
return false;">
<img alt="Seite drucken" src="/resources/img/base/icon/sharing_print.svg">
</a>
</li>
</ul>
</div>
</div>
</div>
<p class="einleitung small">Der FC Barcelona steht nach dem 3:0 (1:0) gegen den FC Liverpool mit einem Bein im Finale der Champions League. Für die Katalanen trafen Luis Suárez und der wieder einmal überragende Lionel Messi.</p>

</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<p class="text small">Barcelonas Trainer Ernesto Valverde hatte etwas überraschend Arturo Vidal in die Startelf genommen - wohl um der starken Offensive der Engländer etwas körpferliche Robustheit entgegen zu stellen.</p>
<p class="text small">Vor 94.000 Zuschauern entwickelte sich von Beginn an das erwartet offensiv geprägte Spiel. Allerdings war Liverpool in der ersten Hälfte zu ungefährlich, so dass Torhüter Marc-André ter Stegen kaum einmal eingreifen musste.</p>
<h4 class="subtitle small">Suárez verwertet Flanke zur Führung</h4>
<p class="text small">Barcelona auf der anderen Seite machte es besser. Besonders Lionel Messi präsentierte sich einmal mehr in Topform und war kaum einmal vom Ball zu trennen. Am Führungstreffer waren aber andere beteiligt - Luis Suárez rutschte in eine scharfe Hereingabe von Jordi Alba: 1:0 (26.). </p>
<p class="text small">Zuvor hatte das Team von Jürgen Klopp bereits einen Nackenschlag hinnehmen müssen. Naby Keita musste früh verletzt ausgewechselt werden (24.).</p>
<h4 class="subtitle small">Dicke Chancen für Liverpool</h4>
<p class="text small">Nach der Pause drängte Liverpool umgehend auf den Ausgleich - und erspielte sich nun auch dicke Chancen. Doch James Milner (47., 58.) und Mo Salah (53.) scheiterten mit ihren Schüssen am jetzt glänzend haltenden ter Stegen. </p>
<p class="text small">Auf der anderen Seite bissen sich Barcelonas Offensivkräfte lange Zeit die Zähne am gut aufgelegten Abwehrspieler Joel Matip aus.</p>
<h4 class="subtitle small">Messi trifft in Liverpooler Drangphase</h4>
<p class="text small">In der 76. Minute war aber auch er machtlos. Lionel Messi bediente nach einem Solo Suárez, dessen Schuss zwar nur an die Latte ging, doch der Abpraller fiel erneut Messi zum Abstauben vor die Füße.</p>
<p class="text small">Und Messi hatte Spaß am Toreschießen gefunden und legte nur sieben Minuten später nach. Sein Freistoß aus 24 Metern segelte wunderschön genau in den Torknick (82.) - 3:0.</p>
<h4 class="subtitle small">Liverpool lässt beste Gelegenheiten ungenutzt</h4>
<p class="text small">Der Unterschied zwischen den beiden Teams wurde kurz darauf noch einmal sehr deutlich. Auf der anderen Seite kratzte Clément Lenglet einen Schuss von Roberto Firmino von der Linie, Salah knallte den Abstauber völlig freistehend aber nur an den Pfosten. </p>
<p class="text small">Mit dem 3:0 hat Barcelona nun eine hervorragende Ausgangslage für das Rückspiel an der Anfield Road in Liverpool, das bereits in sechs Tagen (7.5., 21 Uhr) stattfindet.</p>
<h4 class="subtitle small">"Sehr intensives Spiel"</h4>
<p class="text small">Barca-Keeper ter Stegen war nach der Partie beeindruckt:<cite> "Es war ein extrem intensives Spiel, die Zuschauer hatten richtig Spaß. Natürlich hat Liverpool viel Qualität, aber wir haben sehr gut verteidigt. Und natürlich war auch Messi wieder sehr entscheidend für uns - aber die ganze Mannschaft hat sich in dieses Spiel reingearbeitet. Im Rückspiel dürfen wir nun nicht den Fehler machen, das nur nach Hause bringen zu wollen - wir müssen unser Spiel machen."</cite></p>
<p class="text small">Jürgen Klopp war hin- und hergerissen: <cite>"Wir haben über weite Strecken ein Klasse-Spiel gemacht, aber das Problem ist das Ergebnis. Wir haben die Chancen leider nicht gemacht, trotzdem habe ich richtig Spaß gehabt, meine Mannschaft ist mit sehr vielen schwierigen Situationen hervorragend umgegangen.Das Rückspiel werden wir auf jeden Fall noch machen - das kann ich versprechen."</cite></p>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline">Statistik</h2>
<div class="modCon">
<div class="mod modA modStatistics">
<div class="boxCon equalHeight" aria-live="polite">
<div data-ctrl-t3c1-entry="{}" class="box">
<div class="ardStatBeg">
<div class="intro">
<h2>
<strong>Fußball</strong> · Champions League 2018/2019</h2>
<h3>Mittwoch, 01.05.2019 | 21.00 Uhr</h3>
<div class="teamblock">
<div class="wappen">
<img alt="Wappen FC Barcelona" src="//exporte.wdr.de/SportschauAppServer/icons/teams/barca.svg"/>
</div>
<div class="team widthbuli">
<h4>FC Barcelona</h4>
<p>ter Stegen – Roberto (90.+4 Alená), Piqué, Lenglet, Jordi Alba – Rakitic, Busquets, Ar. Vidal – Messi, Suarez (90.+3 O. Dembélé), Philippe Coutinho (60. Semedo)</p>
</div>
<div class="result">3</div>
</div>
<div class="teamblock">
<div class="wappen">
<img alt="Wappen FC Liverpool" src="//exporte.wdr.de/SportschauAppServer/icons/teams/liverpool.svg"/>
</div>
<div class="team widthbuli">
<h4>FC Liverpool</h4>
<p>Alisson – Gomez, Matip, Van Dijk, Robertson – Milner (84. Origi), Fabinho, Keïta (24. Henderson) – Salah, Mané, Wijnaldum (79. Roberto Firmino)</p>
</div>
<div class="result">0</div>
</div>
</div>
<div class="ardStatistik">
<h3>Fakten und Zahlen zum Spiel</h3>
<h4>Tore:</h4>
<ul>
<li>
<strong>
<span class="red">1</span>:0</strong> Suarez (26.)</li>
<li>
<strong>
<span class="red">2</span>:0</strong> Messi (75.)</li>
<li>
<strong>
<span class="red">3</span>:0</strong> Messi (82.)</li>
</ul>
<h4>Strafen:</h4>
<ul>
<li>
<img alt="gelbe Karte" class="ardstatKarte2" src="//www.sportschau.de/resources/img/gen/statgelb_k.gif"/>
Lenglet (2<span class="hidden">. Karte in Saison</span> )</li>
<li>
<img alt="gelbe Karte" class="ardstatKarte2" src="//www.sportschau.de/resources/img/gen/statgelb_k.gif"/>
Fabinho (2<span class="hidden">. Karte in Saison</span> )</li>
<li>
<img alt="gelbe Karte" class="ardstatKarte2" src="//www.sportschau.de/resources/img/gen/statgelb_k.gif"/>
Suarez (3<span class="hidden">. Karte in Saison</span> )</li>
<li>
<img alt="gelbe Karte" class="ardstatKarte2" src="//www.sportschau.de/resources/img/gen/statgelb_k.gif"/>
Jordi Alba (2<span class="hidden">. Karte in Saison</span> )</li>
</ul>
<h4>Zuschauer:</h4>
<ul>
<li>98.299</li>
</ul>
<h4>Schiedsrichter:</h4>
<ul>
<li>Björn Kuipers (Niederlande)</li>
</ul>
</div>
<div class="modTable">
<p class="lastMod">Stand: Mittwoch, 01.05.2019, 23:01 Uhr</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<p id="ardAbbinder" class="text small">
<span class="stand">
<span id="ardQuelle">red</span>
|
<span id="ardStand">Stand: 01.05.2019, 23:27</span>
</span>
</p>
</div>
</div>
</div>
</div>
</div>



</article>
</div>
<div class="section sectionC sectionArticle">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="hidden">Teaser</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="https://www1.sportschau.de/ticker/html/8285" data-ctrl-popup="{&#039;id&#039;:&#039;ticker-cl-108&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;popup&#039;],&#039;xs&#039;:[&#039;&#039;],&#039;s&#039;:[&#039;&#039;]},&#039;width&#039;:1200,&#039;height&#039;:900}" data-info-author="">
<span>Barcelona - Liverpool</span> <span>|</span> <strong>live-ticker zum nachlesen</strong>
</a>
</li>
<li >
<a href="https://www.sportschau.de/ergebnisse_tabellen/ergebnisse102~_eam-afd59763702fd0fda162b61172f4275f.jsp?_spieltag=8-1&amp;_sportart=fb&amp;_liga=CHAMP&amp;_saison=2019&amp;eap=8oI34N4hym4RDV6dhKK0OnLYM%2FNzIoiKmKv2HkJYKgPxCIifwJGZmigVNLw42zmko7u1BzkuenhteE%2FSifHaWb%2BD5g3qtsFGsnGotmb1PcZSS6XXfYWnKf1ELW46g2DdlZjLnzmQERqcVaI8z38Zqg%3D%3D" data-info-author="">
<span>Halbfinale</span> <span>|</span> <strong>ergebnisse</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">
<a href="/fussball/championsleague/index.html">
Champions League
</a>
</h3>
<div class="teaser">
<a href="/fussball/championsleague/spielbericht-tottenham-ajax-100.html" data-info-author="" title="Finale winkt - Ajax siegt bei den &#034;Spurs&#034;">
<div class="mediaCon">
<div class="media mediaA audio ">
<picture>
<source srcset="/ajax-jubel-kuss-100~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/ajax-jubel-kuss-100~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/ajax-jubel-kuss-100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/ajax-jubel-kuss-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/ajax-jubel-kuss-100~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/ajax-jubel-kuss-100~_v-gseaclassicxl.jpg" />
<img class="img" alt="Torschütze Donny van de Beek (2.v.r.) von Ajax Amsterdam jubelt mit seinen Teamkamaraden über das 0:1." title="Torschütze Donny van de Beek (2.v.r.) von Ajax Amsterdam jubelt mit seinen Teamkamaraden über das 0:1. | Bildquelle: dpa / Kirsty Wigglesworth" src="/ajax-jubel-kuss-100~_v-gseaclassicxl.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
Finale winkt - Ajax siegt bei den "Spurs"
</h4>
<p class="teasertext">
Es war kein spielerisches Spektakel, am Ende dennoch ein großer Erfolg für Ajax Amsterdam: Das Überraschungsteam der Champions League gewann auch das Halbfinal-Hinspiel bei Tottenham.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modPicList">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">Top-Themen auf sportschau.de</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/fussball/frauenfussball/bericht-frauen-dfb-pokalfinale-100.html" data-info-author="">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fussball/frauenfussball/frauenfussball-sc-freiburg-vfl-wolfsburg-124~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/frauenfussball/frauenfussball-sc-freiburg-vfl-wolfsburg-124~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/frauenfussball/frauenfussball-sc-freiburg-vfl-wolfsburg-124~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/frauenfussball/frauenfussball-sc-freiburg-vfl-wolfsburg-124~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/frauenfussball/frauenfussball-sc-freiburg-vfl-wolfsburg-124~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/frauenfussball/frauenfussball-sc-freiburg-vfl-wolfsburg-124~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Wolfsburgs Nilla Fischer küsst umgeben von ihren Mitspielerinnen den DFB-Pokal." title="Wolfsburgs Nilla Fischer küsst umgeben von ihren Mitspielerinnen den DFB-Pokal. | Bildquelle: dpa/Federico Gambarini" src="/fussball/frauenfussball/frauenfussball-sc-freiburg-vfl-wolfsburg-124~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Der VfL Wolfsburg besiegt den SC Freiburg im Pokalfinale der Frauen</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fussball/international/iker-casillas-gesundheit-100.html" data-info-author="">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fussball/international/iker-casillas-104~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/international/iker-casillas-104~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/international/iker-casillas-104~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/international/iker-casillas-104~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/international/iker-casillas-104~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/international/iker-casillas-104~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Iker Casillas" title="Iker Casillas | Bildquelle: dpa/Armando Franca" src="/fussball/international/iker-casillas-104~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Iker Casillas vom FC Porto erleidet Herzinfarkt</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/weitere/radsport/video-radklassiker-eschborn-frankfurt---die-letzten--kilometer-100.html" data-info-author="" title="Sportschau, Das Erste">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/weitere/radsport/radsport-eschborn-frankfurt-106~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/weitere/radsport/radsport-eschborn-frankfurt-106~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/weitere/radsport/radsport-eschborn-frankfurt-106~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/weitere/radsport/radsport-eschborn-frankfurt-106~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/weitere/radsport/radsport-eschborn-frankfurt-106~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/weitere/radsport/radsport-eschborn-frankfurt-106~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Der Schlusssprint von Eschborn-Frankfurt" title="Der Schlusssprint von Eschborn-Frankfurt | Bildquelle: imago/Jan Huebner/Herkert" src="/weitere/radsport/radsport-eschborn-frankfurt-106~_v-ARDKleinerTeaser.jpg"/>
</picture>
<div class="duration">04:16</div>
</div>
</div>
<span>Radklassiker Eschborn-Frankfurt - die letzten 3 Kilometer</span> <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="//www.hessenschau.de/sport/mehr-sport/radklassiker/deutscher-doppelsieg-beim-frankfurter-radklassiker---ackermann-gewinnt,radklassiker-nach-100.html" data-info-author="">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="//www.hessenschau.de/sport/mehr-sport/radklassiker/radklassiker-ziel-100~_t-1556722868646_v-16to9__small.jpg" media="(min-width: 1901px)"/><source srcset="//www.hessenschau.de/sport/mehr-sport/radklassiker/radklassiker-ziel-100~_t-1556722868646_v-16to9__small.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="//www.hessenschau.de/sport/mehr-sport/radklassiker/radklassiker-ziel-100~_t-1556722868646_v-16to9__small.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="//www.hessenschau.de/sport/mehr-sport/radklassiker/radklassiker-ziel-100~_t-1556722868646_v-16to9__small.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="//www.hessenschau.de/sport/mehr-sport/radklassiker/radklassiker-ziel-100~_t-1556722868646_v-16to9__small.jpg" media="(max-width: 479px)"/>
<source srcset="//www.hessenschau.de/sport/mehr-sport/radklassiker/radklassiker-ziel-100~_t-1556722868646_v-16to9__small.jpg" />
<img class="img" alt="Pascal Ackermann jubelt im Ziel, John Degenkolb wird Zweiter" title="Pascal Ackermann jubelt im Ziel, John Degenkolb wird Zweiter | Bildquelle: Imago" src="//www.hessenschau.de/sport/mehr-sport/radklassiker/radklassiker-ziel-100~_t-1556722868646_v-16to9__small.jpg"/>
</picture>
</div>
</div>
<span>Deutscher Doppelsieg beim Frankfurter Radklassiker - Ackermann gewinnt</span> <span>|</span> <strong>hr</strong>
</a>
</li>
<li >
<a href="/weitere/basketball/bbl-spieltag-einunddreissig-104.html" data-info-author="">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/weitere/basketball/ratiopharm-ulm-112~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/weitere/basketball/ratiopharm-ulm-112~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/weitere/basketball/ratiopharm-ulm-112~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/weitere/basketball/ratiopharm-ulm-112~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/weitere/basketball/ratiopharm-ulm-112~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/weitere/basketball/ratiopharm-ulm-112~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Göttingens Michael Stockton (l) spielt gegen Ulms Patrick Miller." title="Göttingens Michael Stockton (l) spielt gegen Ulms Patrick Miller. | Bildquelle: imago/Swen Pförtner" src="/weitere/basketball/ratiopharm-ulm-112~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>BBL - Ulm hat die Playoffs dicht vor Augen</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/weitere/eishockey/nationalmannschaft/video-draisaitl-und-mueller---die-eishockeystars-vor-der-wm-100.html" data-info-author="" title="Sportschau, Das Erste">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/weitere/eishockey/eishockeywm/draisaitl-mueller-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/weitere/eishockey/eishockeywm/draisaitl-mueller-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/weitere/eishockey/eishockeywm/draisaitl-mueller-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/weitere/eishockey/eishockeywm/draisaitl-mueller-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/weitere/eishockey/eishockeywm/draisaitl-mueller-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/weitere/eishockey/eishockeywm/draisaitl-mueller-100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Leon Draisaitl (l.) und Moritz Müller" title="Leon Draisaitl (l.) und Moritz Müller | Bildquelle: ARD" src="/weitere/eishockey/eishockeywm/draisaitl-mueller-100~_v-ARDKleinerTeaser.jpg"/>
</picture>
<div class="duration">16:50</div>
</div>
</div>
<span>Draisaitl und Müller - die Eishockeystars vor der WM</span> <span>|</span> <strong>video</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="breadcrumb">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">sportschau.de</a>
</li>
<li>
<a href="/fussball/index.html">Fußball</a>
</li>
<li>
<a href="/fussball/championsleague/index.html">Champions League</a>
</li>
</ul>
</div>
<div class="poweruser">
<span>Darstellung:</span>
<ul>
<li><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">AUTO</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,48); return false;" href="#">XS</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,48);  return false;" href="#">S</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,48);  return false;" href="#">M</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,48);  return false;" href="#">L</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,48);  return false;" href="#">XL</a></li>
</ul>
</div>
</div>
</div>
</div>
<!--googleoff: index-->
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<h2 class="hidden">Links auf weitere Angebotsteile</h2>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks102'}">
<h3 id="gseafooterlinks102-tab" data-ctrl-collfoot-gseafooterlinks102-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks102-panel" role="tab">Service</h3>
<ul id="gseafooterlinks102-panel" data-ctrl-collfoot-gseafooterlinks102-body="{}" aria-labeledby="gseafooterlinks102-tab" role="tabpanel">
<li><a href="http://www.sportschau.de/allgemein/smartphoneapp/app112.html">Sportschau-App</a></li>
<li><a href="/sportschau-quiz-app100.html">Sportschau-Quiz-App</a></li>
<li><a href="http://www.sportschau.de/socialmedia/socialmediaindex100.html">Social Media</a></li>
<li><a href="/weitere/allgemein/whatsapp-154.html">News per WhatsApp und Telegram</a></li>
<li><a href="/sportschau-hundert-sekunden/sprachgesteuerte-systeme-sportnachrichten-100.html">Sportschau in 100 Sekunden</a></li>
<li><a href="http://www.sportschau.de/kompakt132.html">Sportschau kompakt</a></li>
<li><a href="/sitemap/index.html">Sitemap</a></li>
<li><a href="http://www.sportschau.de/allgemein/rssfeeds102.html">RSS Feeds</a></li>
<li><a href="http://www.sportschau.de/allgemein/newsletter/mobilnewsletterrssindex100.html">Newsletter</a></li>
<li><a href="http://www.sportschau.de/sendung/sportschausendungindex100.html">Infos zur Sendung</a></li>
<li><a href="http://www.sportschau.de/sendung/epgsportimfernsehen102.html">Sport im Fernsehen</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks116'}">
<h3 id="gseafooterlinks116-tab" data-ctrl-collfoot-gseafooterlinks116-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks116-panel" role="tab">sportschau.de</h3>
<ul id="gseafooterlinks116-panel" data-ctrl-collfoot-gseafooterlinks116-body="{}" aria-labeledby="gseafooterlinks116-tab" role="tabpanel">
<li><a href="http://www.sportschau.de/ticker/index.html">LIVE</a></li>
<li><a href="http://www.sportschau.de/fussball/index.html">Fußball</a></li>
<li><a href="http://www.sportschau.de/formel1/index.html">Formel 1</a></li>
<li><a href="http://www.sportschau.de/weitere/index.html">Mehr Sport</a></li>
<li><a href="http://www.sportschau.de/ergebnisse_tabellen/index.html">Ergebnisse</a></li>
<li><a href="http://www.sportschau.de/video/index.html">Videos</a></li>
<li><a href="http://www.sportschau.de/sendung/tdm/index.html">Tor des Monats</a></li>
<li><a href="http://www.sportschau.de/sendung/index.html">Sendung</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks100'}">
<h3 id="gseafooterlinks100-tab" data-ctrl-collfoot-gseafooterlinks100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks100-panel" role="tab">Rundfunkanstalten</h3>
<ul id="gseafooterlinks100-panel" data-ctrl-collfoot-gseafooterlinks100-body="{}" aria-labeledby="gseafooterlinks100-tab" role="tabpanel">
<li><a href="http://www.br-online.de/">Bayerischer Rundfunk</a></li>
<li><a href="http://www.hessenschau.de/">Hessischer Rundfunk</a></li>
<li><a href="http://www.mdr.de/index.html">Mitteldeutscher Rundfunk</a></li>
<li><a href="http://www.ndr.de/">Norddeutscher Rundfunk</a></li>
<li><a href="http://www.radiobremen.de/">Radio Bremen</a></li>
<li><a href="http://www.rbb-online.de/">Rundfunk Berlin-Brandenburg</a></li>
<li><a href="http://www.sr-online.de/">Saarländischer Rundfunk</a></li>
<li><a href="http://www.swr.de/">Südwestrundfunk</a></li>
<li><a href="http://www.wdr.de/">Westdeutscher Rundfunk</a></li>
<li><a href="http://www.dw.com/">Deutsche Welle</a></li>
<li><a href="http://www.dradio.de">Deutschlandradio</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks104'}">
<h3 id="gseafooterlinks104-tab" data-ctrl-collfoot-gseafooterlinks104-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks104-panel" role="tab">Gemeinsame Programme</h3>
<ul id="gseafooterlinks104-panel" data-ctrl-collfoot-gseafooterlinks104-body="{}" aria-labeledby="gseafooterlinks104-tab" role="tabpanel">
<li><a href="http://www.daserste.de/">Das Erste</a></li>
<li><a href="http://one.ard.de/">ONE</a></li>
<li><a href="http://programm.tagesschau24.de/">tagesschau24</a></li>
<li><a href="http://www.3sat.de/">3sat</a></li>
<li><a href="http://www.arte.tv/de">arte</a></li>
<li><a href="https://www.funk.net/">funk</a></li>
<li><a href="http://www.kika.de/">KiKA</a></li>
<li><a href="http://www.phoenix.de/">phoenix</a></li>
</ul>
</div>
<div class="foot">
<h2 class="hidden">Globale Links</h2>
<ul class="help">
<li><a href="/impressum/index.html">Impressum</a>
</li>
<li><a href="/hilfe/index.html">Hilfe</a>
</li>
<li><a href="/kontakt/index.html">Kontakt</a>
</li>
<li><a href="/sportschaudatenschutz100.html">Datenschutzbestimmungen</a>
</li>
</ul>
<p class="copy">
&copy; WDR
| sportschau.de
</p>
<a class="logo" href="http://www.ard.de/">
<img alt="zu Startseite Sportschau" title="zu Startseite Sportschau" src="/resources/img/base/icon/ard_wse.png"/>
</a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>
<script type="text/javascript" src="/fussball/championsleague/tdf_emptysection_fix_js_100.js"></script>
<script type="text/javascript" src="/fussball/championsleague/eurojs100.js"></script>
<script type="text/javascript" src="/fussball/championsleague/aktuelleergebnisse100.js"></script>
<script type="text/javascript" src="/fussball/championsleague/twitter-bug-js100.js"></script>
<!--googleon: index-->
</body>
</html>