<!DOCTYPE html>
<html lang="de" prefix="og: http://ogp.me/ns#">
<head>
<title>Rassismus-Vorwurf gegen Clemens Tönnies, DFB-Ethikkommission vertagt sich - Bundesliga - Fußball - sportschau.de</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="pragma" content="no-cache"/>
<meta http-equiv="cache-control" content="no-cache"/>
<meta name="expires" content="0">
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="apple-itunes-app" content="app-id=411447185"/>
<meta name="google-play-app" content="app-id=de.apptelligence.sportschau.android"/>
<meta name="Keywords" content="sportschau.de,Clemens Tönnies, Schalke 04, DFB, Ethikrat, Ethikkommission,Deutschland/International"/>
<meta name="Description" content="Die DFB-Ethikkommission hat ihre Entscheidung über die Äußerungen von Schalkes Aufsichtsratschef Clemens Tönnies vertagt, aber eine &#034;zeitnahe Entscheidung&#034; angekündigt."/>
<meta name="Author" content="sportschau.de"/>
<meta name="DC.Rights" content="Nur WDR"/>
<meta name="DC.Date" content="2019-08-15T15:45+02:00"/>
<meta name="Publisher" content="sportschau.de"/>
<meta property="og:title" content="Rassismus-Vorwurf gegen Clemens Tönnies, DFB-Ethikkommission vertagt sich"/>
<meta property="og:description" content="Die DFB-Ethikkommission hat ihre Entscheidung über die Äußerungen von Schalkes Aufsichtsratschef Clemens Tönnies vertagt, aber eine &#034;zeitnahe Entscheidung&#034; angekündigt."/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.sportschau.de/fussball/allgemein/clemens-toennies-132~_v-gseagaleriexl.jpg"/>
<meta property="og:url" content="https://www.sportschau.de/fussball/bundesliga/toennies-dfb-ethikrat-100.html"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@wdr"/>
<meta name="robots" content="index,follow,noarchive"/>
<link rel="amphtml" href="/fussball/bundesliga/toennies-dfb-ethikrat-100.amp"/>
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "NewsArticle",
"image" : [ {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/fussball/allgemein/clemens-toennies-132~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600
} ],
"headline" : "Fall Tönnies - DFB-Ethikkommission vertagt sich",
"keywords" : [ "Clemens Tönnies", "Schalke 04", "DFB", "Ethikrat", "Ethikkommission" ],
"mainEntityOfPage" : {
"@type" : "WebPage",
"@id" : "https://www.sportschau.de/fussball/bundesliga/index.html"
},
"publisher" : {
"@type" : "Organization",
"name" : "sportschau.de",
"logo" : {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/resources/img/amp/json_logo_amp.png",
"height" : 60,
"width" : 340
}
},
"description" : "Die DFB-Ethikkommission hat ihre Entscheidung über die Äußerungen von Schalkes Aufsichtsratschef Clemens Tönnies vertagt, aber eine &#034;zeitnahe Entscheidung&#034; angekündigt.",
"name" : "Rassismus-Vorwurf gegen Clemens Tönnies, DFB-Ethikkommission vertagt sich",
"author" : {
"@type" : "Person",
"name" : "sportschau.de"
},
"datePublished" : "2019-08-15T16:11+02:00",
"dateModified" : "2019-08-15T16:11+02:00",
"productionCompany" : {
"@type" : "Organization",
"name" : "van der velden/mixa"
},
"@id" : "https://www.sportschau.de/fussball/bundesliga/toennies-dfb-ethikrat-100.html",
"url" : "https://www.sportschau.de/fussball/bundesliga/toennies-dfb-ethikrat-100.html"
}
</script>
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "BreadcrumbList",
"itemListElement" : [ {
"@type" : "ListItem",
"position" : 1,
"item" : {
"@id" : "https://www.sportschau.de/index.html",
"name" : "sportschau.de"
}
}, {
"@type" : "ListItem",
"position" : 2,
"item" : {
"@id" : "https://www.sportschau.de/fussball/index.html",
"name" : "Fußball"
}
}, {
"@type" : "ListItem",
"position" : 3,
"item" : {
"@id" : "https://www.sportschau.de/fussball/bundesliga/index.html",
"name" : "Bundesliga"
}
} ]
}
</script>
<!-- MicroData fuer Google -->
<link rel="apple-touch-icon" sizes="180x180" href="/resources/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/resources/img/favicon/manifest.json">
<link rel="shortcut icon" href="/resources/img/favicon/favicon.ico">
<meta name="msapplication-config" content="/resources/img/favicon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="stylesheet" type="text/css" href="/resources/css/merged_base.css?version=5.73.3" media="screen"/>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_print.css?version=5.73.3" media="print"/>
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_noScript.css?version=5.73.3"/>
</noscript>
<script type="text/javascript">
var cssPath = '/resources/css/merged_';
var webappVersion = '5.73.3';
</script>
<script type="text/javascript" src="/resources/js/merged_scripts.js?version=5.73.3"></script>
<script type="text/javascript" src="//try.abtasty.com/a1d5e2d18b192b971be6e58f86cab8f4.js"></script>
<link rel="stylesheet" href="https://www1.sportschau.de/sportschau_specials/mm_ticker/css/radiolivestream.css" type="text/css"/>
<link rel="stylesheet" href="/fussball/bundesliga/audiomodul-filter-fix-sportschau100.css" type="text/css"/>
<link rel="stylesheet" href="/fussball/bundesliga/bulitabellen100.css" type="text/css"/>
<link rel="stylesheet" href="/fussball/bundesliga/podcast-button_fix_100.css" type="text/css"/>
<link rel="stylesheet" href="/fussball/bundesliga/vereinslogosflaggen100.css" type="text/css"/>
<link rel="stylesheet" href="/fussball/bundesliga/fix-sm-integration100.css" type="text/css"/>
</head>
<body class="sportschau event fifawm2014 viewL  " >
<a id="goToHead"></a>
<!--googleoff: index-->
<div id="header" >
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'s':['closeEntries','closeEntriesOnVanish','enable'], 'xs':['closeEntries','closeEntriesOnVanish','enable']}}">
<div role="navigation" class="masternavi" data-ctrl-collHead-entry="{'id':'h3'}">
<a href="#goToContent" class="hidden">zum Inhalt</a>
<a href="#sportschauNavi" class="hidden">zur Navigation</a>
<a href="#sportschauSuche" class="hidden">zur Suche</a>
<div class="mnHolder">
<div class="menueToggle" data-ctrl-collHead-h3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}"><a href="#" >ARD Navigation</a></div>
<ul data-ctrl-collHead-h3-body="{}">
<li class="ard">
<a href="http://www.ard.de/" class="home">ARD Home</a>
</li>
<li class="tagesschau">
<a href="http://www.tagesschau.de/" >Nachrichten</a>
</li>
<li class="sportschau active">
<a href="/index.html">Sport</a>
</li>
<li class="boerse">
<a href="http://boerse.ard.de/" >Börse</a>
</li>
<li class="ratgeber">
<a href="http://www.ard.de/ratgeber/" >Ratgeber</a>
</li>
<li class="wissen">
<a href="http://www.ard.de/wissen/" >Wissen</a>
</li>
<li class="kultur">
<a href="http://www.ard.de/kultur/" >Kultur</a>
</li>
<li class="kinder">
<a href="http://www.ard.de/kinder/" >Kinder</a>
</li>
<li class="intern">
<a href="http://www.ard.de/die-ard" >Die ARD</a>
</li>
<li class="tv">
<a href="http://www.daserste.de/" >Fernsehen</a>
</li>
<li class="radio">
<a href="http://www.ard.de/radio/" >Radio</a>
</li>
<li class="ardmt">
<a href="http://www.ardmediathek.de/" >ARD Mediathek</a>
</li>
</ul>
<div class="ardlogo">
<a href="http://www.ard.de/" class="home"></a>
</div>
</div>
</div>
<div class="mnHolder" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}">
<div role="banner" class="logo">
<a href="/index.html" >
<img alt="zu Startseite Sportschau" src="/resources/img/sportschau/banner/logo_base.png" title="zu Startseite Sportschau"/>
</a>
</div>
<div role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'sportschau-suche-id'}">
<a id="wdrSuche" class="hidden"></a>
<div class="searchToggle" data-ctrl-collHead-sportschau-suche-id-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}">
<a href="/suche/suche144.jsp"><img alt='Lupe' title='Suche' src='/resources/img/base/icon/lupe_gross.png'/></a>
</div>
<form name="form_sportschau-suche-id"
class="searchForm"
method="post"
action="/suche/suche144.jsp"
data-ctrl-collHead-sportschau-suche-id-body={}
data-ctrl-formular="{'id':'form_sportschau-suche-id'}">
<input
class="searchInput"
name="q"
type="text"
value="Suche in sportschau.de"
data-ctrl-form_sportschau-suche-id-input="{'action':{'default':['switchValue']}}"
/>
<a	href="/suche/suche144.jsp"
class="searchSubmit"
data-ctrl-form_sportschau-suche-id-trigger="{'action':{'default':['submit']}}">
<img alt='Lupe' title='Suche' src='/resources/img/base/icon/lupe_gross.png'/>
</a>
</form>
</div>
<div role="navigation" class="subnavi" data-ctrl-navigation="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}" data-ctrl-collHead-entry="{'id':'h1'}">
<a name="sportschauNavi" id="sportschauNavi" class="hidden"></a>
<div class="menueToggle" data-ctrl-collHead-h1-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}">
<a class="" >Men&uuml;</a>
</div>
<ul class="ressorts" data-ctrl-collHead-h1-body="{}">
<li>
<span class="subressort collapsed ">
<a href="/index.html">
Startseite
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/ticker/index.html">
Live
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a1'}">
<span class="collapsed  subressort active" data-ctrl-csub-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/fussball/index.html">
Fußball
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a1-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/fussball/index.html">
Übersicht Fußball
</a>
</li>
<li data-ctrl-csub-entry="{'id':'a2'}">
<span class="collapsed" data-ctrl-csub-a2-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga/index.html">
Bundesliga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a2-body="{}">
<li>
<a href="/fussball/bundesliga/index.html">
Übersicht Bundesliga
</a>
</li>
<li>
<a href="/fussball/bundesliga/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga/virtuelletabelle/index.html">
Virtuelle Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga/planer/index.html">
Bundesliga-Planer
</a>
</li>
<li>
<a href="/fussball/bundesliga/vereine/index.html">
Vereine
</a>
</li>
<li>
<a href="/fussball/bundesliga/tore/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a3'}">
<span class="collapsed" data-ctrl-csub-a3-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga2/index.html">
2. Bundesliga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a3-body="{}">
<li>
<a href="/fussball/bundesliga2/index.html">
Übersicht 2. Bundesliga
</a>
</li>
<li>
<a href="/fussball/bundesliga2/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga2/virtuelletabelle/index.html">
Virtuelle Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga2/tore/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a4'}">
<span class="collapsed" data-ctrl-csub-a4-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga3/index.html">
3. Liga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a4-body="{}">
<li>
<a href="/fussball/bundesliga3/index.html">
Übersicht 3. Liga
</a>
</li>
<li>
<a href="/fussball/bundesliga3/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga3/tore/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a5'}">
<span class="collapsed" data-ctrl-csub-a5-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/dfbpokal/index.html">
DFB-Pokal
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a5-body="{}">
<li>
<a href="/fussball/dfbpokal/index.html">
Übersicht DFB-Pokal
</a>
</li>
<li>
<a href="/fussball/dfbpokal/runde/index.html">
Runde
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a6'}">
<span class="collapsed" data-ctrl-csub-a6-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/championsleague/index.html">
Champions League
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a6-body="{}">
<li>
<a href="/fussball/championsleague/index.html">
Übersicht Champions League
</a>
</li>
<li>
<a href="/fussball/championsleague/spieltag/index.html">
Spieltag
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a7'}">
<span class="collapsed" data-ctrl-csub-a7-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/europaleague/index.html">
Europa League
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a7-body="{}">
<li>
<a href="/fussball/europaleague/index.html">
Übersicht Europa League
</a>
</li>
<li>
<a href="/fussball/europaleague/ergebnisse/index.html">
Ergebnisse &amp; Spielplan
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a8'}">
<span class="collapsed" data-ctrl-csub-a8-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/international/index.html">
International
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a8-body="{}">
<li>
<a href="/fussball/international/index.html">
Übersicht International
</a>
</li>
<li>
<a href="/fussball/international/england/index.html">
Ergebnisse Premier League
</a>
</li>
<li>
<a href="/fussball/international/spanien/index.html">
Ergebnisse Primera Division
</a>
</li>
<li>
<a href="/fussball/international/italien/index.html">
Ergebnisse Serie A
</a>
</li>
<li>
<a href="/fussball/international/ligen/index.html">
Weitere Ligen
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a9'}">
<span class="collapsed" data-ctrl-csub-a9-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/frauenfussball/index.html">
Frauenfußball
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a9-body="{}">
<li>
<a href="/fussball/frauenfussball/index.html">
Übersicht Frauenfußball
</a>
</li>
<li>
<a href="/fussball/frauenfussball/bundesliga/index.html">
Bundesliga
</a>
</li>
<li>
<a href="/fussball/frauenfussball/nationalmannschaft/index.html">
Nationalmannschaft
</a>
</li>
<li>
<a href="/fussball/frauenfussball/dfbpokal/index.html">
DFB-Pokal
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a10'}">
<span class="collapsed" data-ctrl-csub-a10-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/nationalmannschaft/index.html">
Nationalmannschaft
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a10-body="{}">
<li>
<a href="/fussball/nationalmannschaft/index.html">
Übersicht Nationalmannschaft
</a>
</li>
<li>
<a href="/fussball/nationalmannschaft/ergebnisse/index.html">
Ergebnisse
</a>
</li>
</ul>
</li>
<li>
<a href="/fussball/fifawm2018/index.html">
FIFA WM 2018
</a>
</li>
<li>
<a href="/fussball/amateurfussball/index.html">
Amateurfußball
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a11'}">
<span class="collapsed  subressort " data-ctrl-csub-a11-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/formel1/index.html">
Formel 1
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a11-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/formel1/index.html">
Übersicht Formel 1
</a>
</li>
<li>
<a href="/formel1/ergebnisse/index.html">
Ergebnisse
</a>
</li>
<li>
<a href="/formel1/rennen/index.html">
Rennen | Termine
</a>
</li>
</ul>
<li>
<span class="collapsed subressort ">
<a href="/weitere/index.html">
Mehr Sport
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/video/index.html">
Videos
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/hintergrund/index.html">
Hintergrund
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/ergebnisse_tabellen/index.html">
Ergebnisse
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a12'}">
<span class="collapsed  subressort " data-ctrl-csub-a12-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/tdm/index.html">
Tor des Monats
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a12-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/tdm/index.html">
Übersicht Tor des Monats
</a>
</li>
<li>
<a href="/tdm/abstimmung/index.html">
Abstimmung
</a>
</li>
<li>
<a href="/tdm/archiv/index.html">
Archiv
</a>
</li>
<li>
<a href="/tdm/bestespieler/index.html">
Beste Torschützen
</a>
</li>
<li>
<a href="/tdm/besteteams/index.html">
Beste Teams
</a>
</li>
<li>
<a href="/tdm/toresuchen/index.html">
Tore suchen
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a13'}">
<span class="collapsed  subressort " data-ctrl-csub-a13-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/sendung/index.html">
Sendung
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a13-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/sendung/index.html">
Übersicht Sendung
</a>
</li>
<li>
<a href="/sendung/programm/index.html">
Programm
</a>
</li>
<li>
<a href="/sendung/moderatoren/index.html">
Moderatoren
</a>
</li>
<li>
<a href="/sendung/reporter/index.html">
Reporter
</a>
</li>
</ul>
</ul>
</div>
<noscript>
<div class="naviChooser">
<form action="/system/formnavi.jsp" method="post">
<p>Detail Navigation:</p>
<select name="path" class="naviSelect">
<option value="/">sportschau.de</option>
<optgroup label="Live">
<option value="/ticker">Übersicht Live</option>
</optgroup>
<optgroup label="Fußball">
<option value="/fussball">Übersicht Fußball</option>
<option value="/fussball/bundesliga">Bundesliga</option>
<option value="/fussball/bundesliga/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga/virtuelletabelle" class="sub">Virtuelle Tabelle</option>
<option value="/fussball/bundesliga/planer" class="sub">Bundesliga-Planer</option>
<option value="/fussball/bundesliga/vereine" class="sub">Vereine</option>
<option value="/fussball/bundesliga/tore" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/bundesliga2">2. Bundesliga</option>
<option value="/fussball/bundesliga2/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga2/virtuelletabelle" class="sub">Virtuelle Tabelle</option>
<option value="/fussball/bundesliga2/tore" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/bundesliga3">3. Liga</option>
<option value="/fussball/bundesliga3/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga3/tore" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/dfbpokal">DFB-Pokal</option>
<option value="/fussball/dfbpokal/runde" class="sub">Runde</option>
<option value="/fussball/championsleague">Champions League</option>
<option value="/fussball/championsleague/spieltag" class="sub">Spieltag</option>
<option value="/fussball/europaleague">Europa League</option>
<option value="/fussball/europaleague/ergebnisse" class="sub">Ergebnisse & Spielplan</option>
<option value="/fussball/international">International</option>
<option value="/fussball/international/england" class="sub">Ergebnisse Premier League</option>
<option value="/fussball/international/spanien" class="sub">Ergebnisse Primera Division</option>
<option value="/fussball/international/italien" class="sub">Ergebnisse Serie A</option>
<option value="/fussball/international/ligen" class="sub">Weitere Ligen</option>
<option value="/fussball/frauenfussball">Frauenfußball</option>
<option value="/fussball/frauenfussball/bundesliga" class="sub">Bundesliga</option>
<option value="/fussball/frauenfussball/nationalmannschaft" class="sub">Nationalmannschaft</option>
<option value="/fussball/frauenfussball/dfbpokal" class="sub">DFB-Pokal</option>
<option value="/fussball/nationalmannschaft">Nationalmannschaft</option>
<option value="/fussball/nationalmannschaft/ergebnisse" class="sub">Ergebnisse</option>
<option value="/fussball/fifawm2018">FIFA WM 2018</option>
<option value="/fussball/amateurfussball">Amateurfußball</option>
</optgroup>
<optgroup label="Formel 1">
<option value="/formel1">Übersicht Formel 1</option>
<option value="/formel1/ergebnisse">Ergebnisse</option>
<option value="/formel1/rennen">Rennen | Termine</option>
</optgroup>
<optgroup label="Mehr Sport">
<option value="/weitere">Übersicht Mehr Sport</option>
</optgroup>
<optgroup label="Videos">
<option value="/video">Übersicht Videos</option>
</optgroup>
<optgroup label="Hintergrund">
<option value="/hintergrund">Übersicht Hintergrund</option>
</optgroup>
<optgroup label="Ergebnisse">
<option value="/ergebnisse_tabellen">Übersicht Ergebnisse</option>
</optgroup>
<optgroup label="Tor des Monats">
<option value="/tdm">Übersicht Tor des Monats</option>
<option value="/tdm/abstimmung">Abstimmung</option>
<option value="/tdm/archiv">Archiv</option>
<option value="/tdm/bestespieler">Beste Torschützen</option>
<option value="/tdm/besteteams">Beste Teams</option>
<option value="/tdm/toresuchen">Tore suchen </option>
</optgroup>
<optgroup label="Sendung">
<option value="/sendung">Übersicht Sendung</option>
<option value="/sendung/programm">Programm</option>
<option value="/sendung/moderatoren">Moderatoren</option>
<option value="/sendung/reporter">Reporter</option>
</optgroup>
</select>
<input value="Zum Ressort wechseln" type="submit">
</form>
</div>
</noscript>
</div>
</div>
</div>
</div>
<!--googleon: index-->
<div id="content" class="segment" data-page-url="https://www.sportschau.de/fussball/bundesliga/toennies-dfb-ethikrat-100.html">
<div class="wrapper equalHeight" role="main">
<div class="section sectionA hidden">
<div class="breadcrumb screenReader">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">sportschau.de</a>
</li>
<li>
<a href="/fussball/index.html">Fußball</a>
</li>
<li>
<a href="/fussball/bundesliga/index.html">Bundesliga</a>
</li>
</ul>
</div>
</div>
<a id="goToContent"></a>

<!-- sportschau -->

<h1 class="siteHeadline hidden">Fall Tönnies - DFB-Ethikkommission vertagt sich</h1>

<div class="section sectionZ sectionArticle">
<article role="article">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<div class="mediaCon mediaTop">
<div class="media mediaA">
<picture>
<source srcset="/fussball/allgemein/clemens-toennies-132~_v-ARDFotogalerie.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/allgemein/clemens-toennies-132~_v-gseapremiumxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/allgemein/clemens-toennies-132~_v-TeaserAufmacher.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/allgemein/clemens-toennies-132~_v-TeaserAufmacher.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/allgemein/clemens-toennies-132~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/allgemein/clemens-toennies-132~_v-gseapremiumxl.jpg" />
<img class="img" alt="Schalkes Aufsichtsratschef Clemens Tönnies" title="Schalkes Aufsichtsratschef Clemens Tönnies | Bildquelle: dpa/Guido Kirchner" src="/fussball/allgemein/clemens-toennies-132~_v-gseapremiumxl.jpg"/>
</picture>
</div>
</div>
<p class="dachzeile small">Rassismus-Vorwurf</p>
<h3 class="headline small">Fall Tönnies - DFB-Ethikkommission vertagt sich</h3>
<div class="socialMedia">
<div class="mod modSharing">
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sportschau.de%2Ffussball%2Fbundesliga%2Ftoennies-dfb-ethikrat-100.html" target="_blank" title="Bei Facebook teilen (Link öffnet in neuem Fenster)"><img alt="Bei Facebook teilen" src="/resources/img/base/icon/sharing_fb.svg"></a>
</li>
<li class="twitter">
<a href="http://twitter.com/share?url=https%3A%2F%2Fwww.sportschau.de%2Ffussball%2Fbundesliga%2Ftoennies-dfb-ethikrat-100.html&text=Fall+T%C3%B6nnies+-+DFB-Ethikkommission+vertagt+sich&via=sportschau" target="_blank" title="Bei Twitter teilen (Link öffnet in neuem Fenster)"><img alt="Bei Twitter teilen" src="/resources/img/base/icon/sharing_twitter.svg"></a>
</li>
<li class="email">
<a href="mailto:?subject=Linktipp%3A%20Fall%20T%C3%B6nnies%20-%20DFB-Ethikkommission%20vertagt%20sich&body=Linktipp%3A%20Fall%20T%C3%B6nnies%20-%20DFB-Ethikkommission%20vertagt%20sich%0Ahttps%3A%2F%2Fwww.sportschau.de%2Ffussball%2Fbundesliga%2Ftoennies-dfb-ethikrat-100.html" target="_blank" title="Via E-Mail empfehlen"><img alt="Via E-Mail empfehlen" src="/resources/img/base/icon/sharing_email.svg"></a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Linktipp%3A%20Fall%20T%C3%B6nnies%20-%20DFB-Ethikkommission%20vertagt%20sich%20https%3A%2F%2Fwww.sportschau.de%2Ffussball%2Fbundesliga%2Ftoennies-dfb-ethikrat-100.html" target="_blank" title="Via WhatsApp empfehlen"><img alt="Via WhatsApp empfehlen" src="/resources/img/base/icon/sharing_whatsapp.svg"></a>
</li>
<li class="print">
<a href="#" title="Seite drucken" onclick="app.printWindow();
return false;">
<img alt="Seite drucken" src="/resources/img/base/icon/sharing_print.svg">
</a>
</li>
</ul>
</div>
</div>
</div>
<a id="articleStart"></a>
<p class="einleitung small">Die DFB-Ethikkommission hat ihre Entscheidung über die Äußerungen von Schalkes Aufsichtsratschef Clemens Tönnies vertagt, aber eine "zeitnahe Entscheidung" angekündigt.</p>

</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<p class="text small"><cite>"Wir brauchen noch Hintergrund-Informationen. Das ist eine Sache von Wochen, nicht von Monaten",</cite> sagte der Kommissions-Vorsitzende Nikolaus Schneider nach der Sitzung des vierköpfigen Gremiums am Donnerstag (15.08.2019) in der DFB-Zentrale in Frankfurt. </p>
<h4 class="subtitle small">Tönnies per Telefon bei DFB-Ethikkommission zugeschaltet</h4>
<p class="text small">Tönnies selbst war bei den Beratungen nicht anwesend. Man habe ihn telefonisch angehört - "und zwar sehr ausführlich", so Schneider. "Es war ein offenes, klares Gespräch", sagte er nach dem Telefonat mit Tönnies. Man versuche "sehr zeitnah" zu einer Entscheidung zu kommen. Neben dem ehemaligen Ratsvorsitzenden der Evangelischen Kirche in Deutschland gehören dem Gremium Rechtsanwalt Bernd Knobloch, Rechtsanwältin Anja Martin und Betrugsermittlerin Birgit Galley an. </p>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon modConGlossar modConAudio podcasts audiomodul">
<div class="mod modA modGlossar shortNews">
<div class="boxCon">
<div class="box" id="audiolist_audio_load_m1636560020600510690_audio-dfb-ethikkommission-zu-toennies-vertagt-100_0">
<div class="teaser">
<div class="mediaCon small">
<div
class="media mediaA audioLink">
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "AudioObject",
"image" : [ {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/fussball/allgemein/ethikkommission-zu-toennies-100~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600
} ],
"headline" : "DFB: Ethikkommission zu Tönnies vertagt",
"keywords" : [ "Fußball", "DFB", "Schalke 04", "Clemens Tönnies" ],
"publisher" : {
"@type" : "Organization",
"name" : "sportschau.de",
"logo" : {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/resources/img/amp/json_logo_amp.png",
"height" : 60,
"width" : 340
}
},
"description" : "Mit den Äußerungen des Schalker Aufsichtsrat-Vorsitzenden Clemens Tönnies über Afrikaner hat sich die Ethikkommission des Deutschen-Fußball-Bundes (DFB) beschäftigt und sich aufgrund fehlender Informationen vertagt.",
"name" : "DFB: Ethikkommission zu Tönnies vertagt",
"datePublished" : "2019-08-15T16:02+02:00",
"dateModified" : "2019-08-15T16:02+02:00",
"duration" : "PT00M30S",
"uploadDate" : "2019-08-15T00:00+02:00",
"productionCompany" : {
"@type" : "Organization",
"name" : "ARD"
},
"thumbnailURL" : [ "https://www.sportschau.de/fussball/allgemein/ethikkommission-zu-toennies-100~_v-gseagaleriexl.jpg" ],
"expires" : "2020-08-15T00:00+02:00",
"@id" : "https://www.sportschau.de/fussball/allgemein/audio-dfb-ethikkommission-zu-toennies-vertagt-100.html",
"url" : "https://www.sportschau.de/fussball/allgemein/audio-dfb-ethikkommission-zu-toennies-vertagt-100.html"
}
</script>
<!-- MicroData fuer Google -->
<a href="/fussball/allgemein/audio-dfb-ethikkommission-zu-toennies-vertagt-100.html" class="mediaLink audio" data-extension='{"mediaObj":{"url":"http://deviceids-medp.wdr.de/ondemand/198/1983617.js"}}' title="Audio starten">
<img class="spacer"
src="/resources/img/base/spacer/16.png"
title="" alt="">
<picture>
<source srcset="/fussball/allgemein/ethikkommission-zu-toennies-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/allgemein/ethikkommission-zu-toennies-100~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/allgemein/ethikkommission-zu-toennies-100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/allgemein/ethikkommission-zu-toennies-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/allgemein/ethikkommission-zu-toennies-100~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/allgemein/ethikkommission-zu-toennies-100~_v-ARDAustauschformat.jpg" />
<img class="cover" alt="Mitglieder der Ethikkommission Anja Martin und Birgit Galley sowie der Vorsitzende Nikolaus Schneider stehen gemeinsam vor den Medienvertretern" title="Mitglieder der Ethikkommission Anja Martin und Birgit Galley sowie der Vorsitzende Nikolaus Schneider stehen gemeinsam vor den Medienvertretern | Bildquelle: dpa/Andreas Arnold" src="/fussball/allgemein/ethikkommission-zu-toennies-100~_v-ARDAustauschformat.jpg"/>
</picture>
<span class="hidden">Audio starten, abbrechen mit Escape</span>
</a>
</div>
<div class="mediaDescription teaser small">
<h3 class="headline">DFB: Ethikkommission zu Tönnies vertagt</h3>
<p class="infotext">
<span class="mediaSerial">Sportschau</span><span class="hidden">. </span>
<span class="mediaDate">15.08.2019</span><span class="hidden">. </span>
<span class="mediaDuration">00:30 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaExpiry">Verfügbar bis 15.08.2020</span><span class="hidden">. </span>
<span class="mediaStation">ARD</span><span class="hidden">. </span>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<p class="text small">Der 63 Jahre alte Fleischfabrikant hatte vor zwei Wochen als Festredner beim "Tag des Handwerks" in Paderborn Steuererhöhungen im Kampf gegen den Klimawandel kritisiert. Stattdessen solle man lieber jährlich 20 Kraftwerke in Afrika finanzieren, so Tönnies.</p>
<p class="text small"><cite>"Dann würden die Afrikaner aufhören, Bäume zu fällen, und sie hören auf, wenn's dunkel ist, Kinder zu produzieren." </cite>Für seinen Aussagen hatte er sich später entschuldigt und sie selbst als "töricht bezeichnet. </p>
<h4 class="subtitle small">Erhöhter Druck aufs DFB-Gremium</h4>
<p class="text small">Nach dem milden Urteil des Ehrenrates von Schalke 04, der <a href="/fussball/bundesliga/schalke-toennies-104.html" rel="neutral" title="Ehrenratsbeschluss: Schalke-Boss Tönnies lässt sein Amt drei Monate ruhen">Tönnies nach dessen umtrittenen Äußerungen vom Vorwurf des Rassismus freigesprochen</a> hatte, war der Druck auf das DFB-Gremium im Vorfeld der Beratungen gestiegen. Vertreter aus Gesellschaft, Politik und Sport hatten die Aussagen des Schalker Aufsichtsratschef als "rassistisch" bewertet und ihn zum Rücktritt aufgefordert. Tönnies gehört dem Aufsichtsrat seit 1994 an und ist seit 2001 dessen Vorsitzender.</p>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon modConGlossar modConAudio podcasts audiomodul">
<div class="mod modA modGlossar shortNews">
<div class="boxCon">
<div class="box" id="audiolist_audio_load_2482996127397462346_audio-fall-toennies-was-entscheidet-die-ethik-kommission-100_0">
<div class="teaser">
<div class="mediaCon small">
<div
class="media mediaA audioLink">
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "AudioObject",
"image" : [ {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/radio/wdr5/sendungen/morgenecho/toennies-124~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600
}, {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/radio/wdr5/sendungen/morgenecho/toennies-124~_v-HintergrundL.jpg",
"height" : 1152,
"width" : 1536
}, {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/radio/wdr5/sendungen/morgenecho/toennies-124~_v-Podcast.jpg",
"height" : 1400,
"width" : 1400
} ],
"headline" : "Fall Tönnies: Was entscheidet die Ethik-Kommission?",
"keywords" : [ "Schalke 04", "Clemens", "Tönnies", "Rassismus", "Ehrenrat", "Ethikkommission", "DFB" ],
"publisher" : {
"@type" : "Organization",
"name" : "sportschau.de",
"logo" : {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/resources/img/amp/json_logo_amp.png",
"height" : 60,
"width" : 340
}
},
"description" : "Muss Clemens Tönnies nach seinen Äußerungen über Afrikaner bei Schalke zurücktreten – oder nicht? Zu dieser Frage tagt die Ethik-Kommission des DFB. Doch ihr Handlungsspielraum ist sehr begrenzt, berichtet WDR-Reporter Jan Wochner.",
"name" : "Fall Tönnies: Was entscheidet die Ethik-Kommission?",
"author" : {
"@type" : "Person",
"name" : "WDR 5"
},
"datePublished" : "2019-08-15T09:48+02:00",
"dateModified" : "2019-08-15T09:48+02:00",
"duration" : "PT05M19S",
"uploadDate" : "2019-08-14T17:30+02:00",
"productionCompany" : {
"@type" : "Organization",
"name" : "WDR"
},
"thumbnailURL" : [ "https://www1.wdr.de/radio/wdr5/sendungen/morgenecho/toennies-124~_v-gseagaleriexl.jpg", "https://www1.wdr.de/radio/wdr5/sendungen/morgenecho/toennies-124~_v-HintergrundL.jpg", "https://www1.wdr.de/radio/wdr5/sendungen/morgenecho/toennies-124~_v-Podcast.jpg" ],
"expires" : "2020-08-13T17:30+02:00",
"@id" : "https://www1.wdr.de/mediathek/audio/wdr5/wdr5-morgenecho-interview/audio-fall-toennies-was-entscheidet-die-ethik-kommission-100.html",
"url" : "https://www1.wdr.de/mediathek/audio/wdr5/wdr5-morgenecho-interview/audio-fall-toennies-was-entscheidet-die-ethik-kommission-100.html"
}
</script>
<!-- MicroData fuer Google -->
<a href="https://www1.wdr.de/mediathek/audio/wdr5/wdr5-morgenecho-interview/audio-fall-toennies-was-entscheidet-die-ethik-kommission-100.html" class="mediaLink audio" data-extension='{"mediaObj":{"url":"http://deviceids-medp.wdr.de/ondemand/198/1982978.js"}}' title="Audio starten">
<img class="spacer"
src="/resources/img/base/spacer/16.png"
title="" alt="">
<picture>
<source srcset="//www1.wdr.de/radio/wdr5/sendungen/morgenecho/toennies-124~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="//www1.wdr.de/radio/wdr5/sendungen/morgenecho/toennies-124~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="//www1.wdr.de/radio/wdr5/sendungen/morgenecho/toennies-124~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="//www1.wdr.de/radio/wdr5/sendungen/morgenecho/toennies-124~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="//www1.wdr.de/radio/wdr5/sendungen/morgenecho/toennies-124~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="//www1.wdr.de/radio/wdr5/sendungen/morgenecho/toennies-124~_v-ARDAustauschformat.jpg" />
<img class="cover" alt="Clemens Toennies" title="Clemens Toennies | Bildquelle: dpa" src="//www1.wdr.de/radio/wdr5/sendungen/morgenecho/toennies-124~_v-ARDAustauschformat.jpg"/>
</picture>
<span class="hidden">Audio starten, abbrechen mit Escape</span>
</a>
</div>
<div class="mediaDescription teaser small">
<h3 class="headline">Fall Tönnies: Was entscheidet die Ethik-Kommission?</h3>
<p class="infotext">
<span class="mediaSerial">WDR 5 Morgenecho - Interview</span><span class="hidden">. </span>
<span class="mediaDate">15.08.2019</span><span class="hidden">. </span>
<span class="mediaDuration">05:19 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaExpiry">Verfügbar bis 13.08.2020</span><span class="hidden">. </span>
<span class="mediaStation">WDR 5</span><span class="hidden">. </span>
</p>
<p class="text" style="clear: both;">
<a class="button download" href="//wdrmedien-a.akamaihd.net/medp/podcast/weltweit/fsk0/198/1982978/wdr5morgenechointerview_2019-08-15_falltoennieswasentscheidetdieethikkommission_wdr5.mp3" title="Audio Download">
<span class="hidden">Audio </span>
Download
<span class="hidden">. </span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<p class="text small">Die DFB-Ethikkommission kann zwar keine Sanktionen aussprechen, sie kann allerdings Untersuchungen einleiten und bei hinreichendem Tatverdacht Anklage bei der Ethik-Kammer des Sportgerichts erheben. Das unabhängige Gremium überwacht den Ethik-Kodex des <abbr title="Deutscher Fußball-Bund">DFB</abbr>, in dem sich der Verband zu Qualität, Objektivität, Ehrlichkeit, Fairness und Integrität bekennt. In allen Fällen, die der Integrität und dem Ansehen des Verbandes schaden, soll die Kommission Ermittlungen aufnehmen. </p>
<p id="ardAbbinder" class="text small">
<span class="stand">
<span id="ardQuelle">dpa</span>
|
<span id="ardStand">Stand: 15.08.2019, 15:45</span>
</span>
</p>
</div>
</div>
</div>
</div>
</div>



</article>
</div>
<div class="section sectionC sectionArticle">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">

<div class="teaser">
<a href="/fussball/bundesliga/dfb-ethikrat-zu-toennies-100.html" title="Fall Tönnies - DFB-Ethikkommission unter Druck">
<div class="mediaCon">
<div class="media mediaA audio  video ">
<picture>
<source srcset="/fussball/bundesliga/toennies-126~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/bundesliga/toennies-126~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/bundesliga/toennies-126~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/bundesliga/toennies-126~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/bundesliga/toennies-126~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/bundesliga/toennies-126~_v-gseaclassicxl.jpg" />
<img class="img" alt="Clemens Tönnies" title="Clemens Tönnies | Bildquelle: dpa / Guido Kirchner" src="/fussball/bundesliga/toennies-126~_v-gseaclassicxl.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
Fall Tönnies - DFB-Ethikkommission unter Druck
</h4>
<p class="teasertext">
Die <abbr title="Deutscher Fußball-Bund">DFB</abbr>-Ethikkommission befasst sich am Donnerstag mit den rassistischen Äußerungen von Schalkes Aufsichtsratschef Clemens Tönnies. Nach dem milden Urteil des Schalker Ehrenrats steht die Kommission unter Druck. Sie könnte ein Verfahren beim Sportgericht einleiten.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
<div class="box">

<div class="teaser">
<a href="https://www1.wdr.de/sport/fussball/erste-bundesliga/schalke-fans-toennies-100.html" title="Kontroverse Schalker Standpunkte bei Tönnies-Debatte">
<div class="mediaCon">
<div class="media mediaA audio  video ">
<picture>
<source srcset="//www1.wdr.de/sport/fussball/dfb-pokal/toennies-banner-schalke-fans-100~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="//www1.wdr.de/sport/fussball/dfb-pokal/toennies-banner-schalke-fans-100~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="//www1.wdr.de/sport/fussball/dfb-pokal/toennies-banner-schalke-fans-100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="//www1.wdr.de/sport/fussball/dfb-pokal/toennies-banner-schalke-fans-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="//www1.wdr.de/sport/fussball/dfb-pokal/toennies-banner-schalke-fans-100~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="//www1.wdr.de/sport/fussball/dfb-pokal/toennies-banner-schalke-fans-100~_v-gseaclassicxl.jpg" />
<img class="img" alt="Fans des FC Schalke 04 forderten beim DFB-Pokalspiel den Rauswurf des Aufsichtsratsvorsitzenden Clemens Tönnies." title="Fans des FC Schalke 04 forderten beim DFB-Pokalspiel den Rauswurf des Aufsichtsratsvorsitzenden Clemens Tönnies. | Bildquelle: imago/rhr-foto/Tim Rehbein" src="//www1.wdr.de/sport/fussball/dfb-pokal/toennies-banner-schalke-fans-100~_v-gseaclassicxl.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="wdr" class="headline">
Kontroverse Schalker Standpunkte bei Tönnies-Debatte
</h4>
<p class="teasertext">
Die Debatte um die Aussagen von Clemens Tönnies sorgen bei Schalke 04 weiter für Unruhe. Während Fans ihm im Pokal die Rote Karte zeigten, warnt Sportvorstand Schneider vor einer "Hetzjagd".
&nbsp;|&nbsp;
<strong>wdr</strong>
</p>
</a>
</div>
</div>
<div class="box">

<div class="teaser">
<a href="/fussball/bundesliga/video-kommentar--weitermachen-als-sei-nichts-gewesen-100.html" title="Kommentar – Weitermachen, als sei nichts gewesen">
<div class="mediaCon">
<div class="media mediaA video">
<picture>
<source srcset="/fussball/leufgens102~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/leufgens102~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/leufgens102~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/leufgens102~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/leufgens102~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/leufgens102~_v-gseaclassicxl.jpg" />
<img class="img" alt="Jochen Leufgens" title="Jochen Leufgens | Bildquelle: WDR" src="/fussball/leufgens102~_v-gseaclassicxl.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="video" class="headline">
<span class="hidden">Video:</span>
Kommentar – Weitermachen, als sei nichts gewesen
</h4>
<p class="teasertext">
Die Aussagen des Schalker Aufsichtsratsvorsitzenden Clemens Tönnies sind nicht nur rassistisch, sondern folgen einem infamen Kalkül. Auch daher ist die Entscheidung des Ehrenrats falsch, findet ARD-Experte Jochen Leufgens.
&nbsp;|&nbsp;
<strong>video</strong>
</p>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modPicList">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="hidden">Teaser</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/fussball/bundesliga/schalke-toennies-104.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fussball/bundesliga/vereine/schalke/toennies-118~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/bundesliga/vereine/schalke/toennies-118~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/bundesliga/vereine/schalke/toennies-118~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/bundesliga/vereine/schalke/toennies-118~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/bundesliga/vereine/schalke/toennies-118~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/bundesliga/vereine/schalke/toennies-118~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Der Schalke-04-Aufsichtsratvorsitzende Clemens Tönnies. " title="Der Schalke-04-Aufsichtsratvorsitzende Clemens Tönnies.  | Bildquelle: picture alliance / SvenSimon/ Elmar Kremser/SVEN SIMON" src="/fussball/bundesliga/vereine/schalke/toennies-118~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Schalke-Boss Tönnies lässt sein Amt drei Monate ruhen</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="https://www1.wdr.de/nachrichten/westfalen-lippe/rassismus-aussage-clemens-toennies-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fussball/dfbpokal/clemens-toennies-110~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/dfbpokal/clemens-toennies-110~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/dfbpokal/clemens-toennies-110~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/dfbpokal/clemens-toennies-110~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/dfbpokal/clemens-toennies-110~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/dfbpokal/clemens-toennies-110~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Schalkes Aufsichtsratschef: Clemens Tönnies" title="Schalkes Aufsichtsratschef: Clemens Tönnies | Bildquelle: firo Sportphoto/ Jürgen Fromme" src="/fussball/dfbpokal/clemens-toennies-110~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Rassismus: Schalke-Boss Tönnies entschuldigt sich</span> <span>|</span> <strong>wdr</strong>
</a>
</li>
<li >
<a href="https://www1.wdr.de/sport/fussball/erste-bundesliga/teamcheck-schalke-teil-eins-104.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fussball/bundesliga/schalke-teamcheck-104~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/bundesliga/schalke-teamcheck-104~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/bundesliga/schalke-teamcheck-104~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/bundesliga/schalke-teamcheck-104~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/bundesliga/schalke-teamcheck-104~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/bundesliga/schalke-teamcheck-104~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Teamcheck, FC Schalke 04 " title="Teamcheck, FC Schalke 04  | Bildquelle: imago images / DeFodi" src="/fussball/bundesliga/schalke-teamcheck-104~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Teamcheck: Tönnies-Affäre sorgt für Schalker Unruhe vor dem Saisonstart </span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modPicList">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">Top-Themen auf sportschau.de</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/fussball/international/vorschau-primera-division-102.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fussball/international/de-jong-104~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/international/de-jong-104~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/international/de-jong-104~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/international/de-jong-104~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/international/de-jong-104~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/international/de-jong-104~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Barcelonas Zugang Frenkie de Jong (Mi.)" title="Barcelonas Zugang Frenkie de Jong (Mi.) | Bildquelle: ZUMA Wire / Mario Houben" src="/fussball/international/de-jong-104~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Primera Division - die üblichen Verdächtigen</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fussball/allgemein/dfb-praesident-keller-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fussball/bundesliga/keller-106~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/bundesliga/keller-106~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/bundesliga/keller-106~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/bundesliga/keller-106~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/bundesliga/keller-106~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/bundesliga/keller-106~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Fritz Keller" title="Fritz Keller | Bildquelle: Foto Hübner" src="/fussball/bundesliga/keller-106~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>SC Freiburgs Präsident Fritz Keller soll neuer DFB-Präsident werden</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fussball/international/spielbericht-supercup-liverpool-chelsea-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fussball/liverpool-jubel-104~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/liverpool-jubel-104~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/liverpool-jubel-104~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/liverpool-jubel-104~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/liverpool-jubel-104~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/liverpool-jubel-104~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Mane und Firmino jubeln" title="Mane und Firmino jubeln | Bildquelle: Reuters, Kemal Aslan" src="/fussball/liverpool-jubel-104~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Liverpool gewinnt Supercup-Finale im Elfmeterschießen</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="https://www1.wdr.de/fernsehen/sport-inside/proteste-und-demonstrationen-in-katar-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fussball/katar206~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/katar206~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/katar206~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/katar206~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/katar206~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/katar206~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Die Arbeiter in Katar, direkt vor den Sicherheitskräften" title="Die Arbeiter in Katar, direkt vor den Sicherheitskräften | Bildquelle: Best/WDR" src="/fussball/katar206~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Massive Proteste und Demonstrationen in Katar</span> <span>|</span> <strong>sport inside</strong>
</a>
</li>
<li >
<a href="/fussball/bundesliga/bundesliga-neue-trainer-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fussball/bundesliga/wagner-112~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/bundesliga/wagner-112~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/bundesliga/wagner-112~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/bundesliga/wagner-112~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/bundesliga/wagner-112~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/bundesliga/wagner-112~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Schalkes David Wagner" title="Schalkes David Wagner | Bildquelle: dpa / Marius Becker" src="/fussball/bundesliga/wagner-112~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Neue Bundesliga-Trainer - sieben auf einen Streich</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fussball/bundesliga/interview-oliver-fink-fortuna-duesseldorf-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fussball/bundesliga/fortuna-duesseldorf-158~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/bundesliga/fortuna-duesseldorf-158~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/bundesliga/fortuna-duesseldorf-158~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/bundesliga/fortuna-duesseldorf-158~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/bundesliga/fortuna-duesseldorf-158~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/bundesliga/fortuna-duesseldorf-158~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Oliver Fink  im Trainingslager in Tirol" title="Oliver Fink  im Trainingslager in Tirol | Bildquelle: imago /Getty Images, Andreas Schaad" src="/fussball/bundesliga/fortuna-duesseldorf-158~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Oliver Fink - "Bin dankbar für jedes Spiel"</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="breadcrumb">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">sportschau.de</a>
</li>
<li>
<a href="/fussball/index.html">Fußball</a>
</li>
<li>
<a href="/fussball/bundesliga/index.html">Bundesliga</a>
</li>
</ul>
</div>
<div class="poweruser">
<span>Darstellung:</span>
<ul>
<li><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">AUTO</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,48); return false;" href="#">XS</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,48);  return false;" href="#">S</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,48);  return false;" href="#">M</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,48);  return false;" href="#">L</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,48);  return false;" href="#">XL</a></li>
</ul>
</div>
</div>
</div>
</div>
<!--googleoff: index-->
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<h2 class="hidden">Links auf weitere Angebotsteile</h2>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks102'}">
<h3 id="gseafooterlinks102-tab" data-ctrl-collfoot-gseafooterlinks102-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks102-panel" role="tab">Service</h3>
<ul id="gseafooterlinks102-panel" data-ctrl-collfoot-gseafooterlinks102-body="{}" aria-labeledby="gseafooterlinks102-tab" role="tabpanel">
<li><a href="http://www.sportschau.de/allgemein/smartphoneapp/app112.html">Sportschau-App</a></li>
<li><a href="/sportschau-quiz-app100.html">Sportschau-Quiz-App</a></li>
<li><a href="http://www.sportschau.de/socialmedia/socialmediaindex100.html">Social Media</a></li>
<li><a href="/weitere/allgemein/whatsapp-154.html">News per WhatsApp und Telegram</a></li>
<li><a href="/sportschau-hundert-sekunden/sprachgesteuerte-systeme-sportnachrichten-100.html">Sportschau in 100 Sekunden</a></li>
<li><a href="http://www.sportschau.de/kompakt132.html">Sportschau kompakt</a></li>
<li><a href="/sitemap/index.html">Sitemap</a></li>
<li><a href="http://www.sportschau.de/allgemein/rssfeeds102.html">RSS Feeds</a></li>
<li><a href="http://www.sportschau.de/allgemein/newsletter/mobilnewsletterrssindex100.html">Newsletter</a></li>
<li><a href="http://www.sportschau.de/sendung/sportschausendungindex100.html">Infos zur Sendung</a></li>
<li><a href="http://www.sportschau.de/sendung/epgsportimfernsehen102.html">Sport im Fernsehen</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks116'}">
<h3 id="gseafooterlinks116-tab" data-ctrl-collfoot-gseafooterlinks116-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks116-panel" role="tab">sportschau.de</h3>
<ul id="gseafooterlinks116-panel" data-ctrl-collfoot-gseafooterlinks116-body="{}" aria-labeledby="gseafooterlinks116-tab" role="tabpanel">
<li><a href="http://www.sportschau.de/ticker/index.html">LIVE</a></li>
<li><a href="http://www.sportschau.de/fussball/index.html">Fußball</a></li>
<li><a href="http://www.sportschau.de/formel1/index.html">Formel 1</a></li>
<li><a href="http://www.sportschau.de/weitere/index.html">Mehr Sport</a></li>
<li><a href="http://www.sportschau.de/ergebnisse_tabellen/index.html">Ergebnisse</a></li>
<li><a href="http://www.sportschau.de/video/index.html">Videos</a></li>
<li><a href="http://www.sportschau.de/sendung/tdm/index.html">Tor des Monats</a></li>
<li><a href="http://www.sportschau.de/sendung/index.html">Sendung</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks100'}">
<h3 id="gseafooterlinks100-tab" data-ctrl-collfoot-gseafooterlinks100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks100-panel" role="tab">Rundfunkanstalten</h3>
<ul id="gseafooterlinks100-panel" data-ctrl-collfoot-gseafooterlinks100-body="{}" aria-labeledby="gseafooterlinks100-tab" role="tabpanel">
<li><a href="http://www.br-online.de/">Bayerischer Rundfunk</a></li>
<li><a href="http://www.hessenschau.de/">Hessischer Rundfunk</a></li>
<li><a href="http://www.mdr.de/index.html">Mitteldeutscher Rundfunk</a></li>
<li><a href="http://www.ndr.de/">Norddeutscher Rundfunk</a></li>
<li><a href="http://www.radiobremen.de/">Radio Bremen</a></li>
<li><a href="http://www.rbb-online.de/">Rundfunk Berlin-Brandenburg</a></li>
<li><a href="http://www.sr-online.de/">Saarländischer Rundfunk</a></li>
<li><a href="http://www.swr.de/">Südwestrundfunk</a></li>
<li><a href="http://www.wdr.de/">Westdeutscher Rundfunk</a></li>
<li><a href="http://www.dw.com/">Deutsche Welle</a></li>
<li><a href="http://www.dradio.de">Deutschlandradio</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks104'}">
<h3 id="gseafooterlinks104-tab" data-ctrl-collfoot-gseafooterlinks104-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks104-panel" role="tab">Gemeinsame Programme</h3>
<ul id="gseafooterlinks104-panel" data-ctrl-collfoot-gseafooterlinks104-body="{}" aria-labeledby="gseafooterlinks104-tab" role="tabpanel">
<li><a href="http://www.daserste.de/">Das Erste</a></li>
<li><a href="http://one.ard.de/">ONE</a></li>
<li><a href="http://programm.tagesschau24.de/">tagesschau24</a></li>
<li><a href="http://www.3sat.de/">3sat</a></li>
<li><a href="http://www.arte.tv/de">arte</a></li>
<li><a href="https://www.funk.net/">funk</a></li>
<li><a href="http://www.kika.de/">KiKA</a></li>
<li><a href="http://www.phoenix.de/">phoenix</a></li>
</ul>
</div>
<div class="foot">
<h2 class="hidden">Globale Links</h2>
<ul class="help">
<li><a href="/impressum/index.html">Impressum</a>
</li>
<li><a href="/hilfe/index.html">Hilfe</a>
</li>
<li><a href="/kontakt/index.html">Kontakt</a>
</li>
<li><a href="/sportschaudatenschutz100.html">Datenschutzbestimmungen</a>
</li>
</ul>
<p class="copy">
&copy; WDR
| sportschau.de
</p>
<a class="logo" href="http://www.ard.de/">
<img alt="zu Startseite Sportschau" title="zu Startseite Sportschau" src="/resources/img/base/icon/ard_wse.png"/>
</a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>
<script type="text/javascript" src="/fussball/bundesliga/tdf_emptysection_fix_js_100.js"></script>
<script type="text/javascript" src="/fussball/bundesliga/eurojs100.js"></script>
<script type="text/javascript" src="/fussball/bundesliga/aktuelleergebnisse100.js"></script>
<script type="text/javascript" src="/fussball/bundesliga/twitter-bug-js100.js"></script>
<!--googleon: index-->
</body>
</html>