<!DOCTYPE html>
<html lang="de" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="pragma" content="no-cache"/>
<meta http-equiv="cache-control" content="no-cache"/>
<!-- AB Testing Script -->
<script type="text/javascript" id="abTestingScript" src="//cdn.bunchbox.co/5eaaa21f8456176a7d5b0efe.min.js"></script>
<link rel="preconnect" href="//www.wdr.de" />
<script type="text/javascript">
var cssPath = '/resources/css/merged_'
var webappVersion = '5.93.4';
</script>
<link rel="preload" as="script" href="/resources/js/merged_scripts.js?version=5.93.4" />
<script type="text/javascript"  src="/resources/js/merged_scripts.js?version=5.93.4"></script>
<link rel="preload" as="style" href="/resources/css/merged_base.css?version=5.93.4" />
<link rel="preload" as="style" href="/resources/css/base/merged_reset.css?version=5.93.4" />
<link rel="preload" as="style" href="/resources/css/base/merged_fonts.css?version=5.93.4" />
<link rel="preload" as="style" href="/resources/css/base/merged_header.css?version=5.93.4" />
<link rel="preload" as="style" href="/resources/css/base/merged_feature.css?version=5.93.4" />
<link rel="preload" as="style" href="/resources/css/base/merged_external.css?version=5.93.4" />
<link rel="preload" as="style" href="/resources/css/base/merged_geodata.css?version=5.93.4" />
<link rel="preload" as="style" href="/resources/css/merged_s.css?version=5.93.4" />
<link rel="preload" as="style" href="/resources/css/merged_xs.css?version=5.93.4" />
<link rel="preload" as="style" href="https://www1.sportschau.de/sportschau_specials/mm_ticker/css/radiolivestream.css"/>
<link rel="preload" as="style" href="/fussball/bundesliga/tickerteasercss-100.css"/>
<meta name="expires" content="0">
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="apple-itunes-app" content="app-id=411447185"/>
<meta name="google-play-app" content="app-id=de.apptelligence.sportschau.android"/>
<meta name="Keywords" content="sportschau.de,Fußball, Bundesliga, Saison 2020/21, 11. Spieltag, Union Berlin, Bayern München,Deutschland/International"/>
<meta name="Description" content="Dank Weltfußballer-Kandidat Robert Lewandowski hat Rekordmeister Bayern München eine böse Überraschung im vorweihnachtlichen Bundesliga-Endspurt verhindert. Beim leidenschaftlich kämpfenden Underdog Union Berlin holte der Triple-Sieger nach einem"/>
<meta name="Author" content="sportschau.de"/>
<meta name="DC.Rights" content="Nur WDR"/>
<meta name="DC.Date" content="2020-12-12T21:04+01:00"/>
<meta name="Publisher" content="sportschau.de"/>
<meta property="og:title" content="Union Berlin gegen FC Bayern München: 1:1, 11. Spieltag"/>
<meta property="og:description" content="Dank Weltfußballer-Kandidat Robert Lewandowski hat Rekordmeister Bayern München eine böse Überraschung im vorweihnachtlichen Bundesliga-Endspurt verhindert. Beim leidenschaftlich kämpfenden Underdog Union Berlin holte der Triple-Sieger nach einem 0:1-Rückstand noch ein 1:1 (0:1)."/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.sportschau.de/fussball/bundesliga/spieltag/union-berlin-fc-bayern-muenchen-spielszene-102~_v-gseagaleriexl.jpg"/>
<meta property="og:url" content="https://www.sportschau.de/fussball/bundesliga/spielbericht-union-berlin-bayern-muenchen102.html"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@sportschau"/>
<meta name="robots" content="index,follow,noarchive"/>
<link rel="amphtml" href="/fussball/bundesliga/spielbericht-union-berlin-bayern-muenchen102.amp"/>
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "NewsArticle",
"image" : [ {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/fussball/bundesliga/spieltag/union-berlin-fc-bayern-muenchen-spielszene-102~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600
} ],
"headline" : "Union Berlin verpasst Sieg gegen Bayern München",
"keywords" : [ "Fußball", "Bundesliga", "Saison 2020/21", "11. Spieltag", "Union Berlin", "Bayern München" ],
"mainEntityOfPage" : {
"@type" : "WebPage",
"@id" : "https://www.sportschau.de/fussball/bundesliga/index.html"
},
"publisher" : {
"@type" : "Organization",
"name" : "sportschau.de",
"logo" : {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/resources/img/amp/json_logo_amp.png",
"height" : 60,
"width" : 340
}
},
"description" : "Dank Weltfußballer-Kandidat Robert Lewandowski hat Rekordmeister Bayern München eine böse Überraschung im vorweihnachtlichen Bundesliga-Endspurt verhindert. Beim leidenschaftlich kämpfenden Underdog Union Berlin holte der Triple-Sieger nach einem 0:1-Rückstand noch ein 1:1 (0:1).",
"name" : "Union Berlin gegen FC Bayern München: 1:1, 11. Spieltag",
"author" : {
"@type" : "Person",
"name" : "sportschau.de"
},
"datePublished" : "2020-12-12T21:33+01:00",
"dateModified" : "2020-12-12T21:33+01:00",
"uploadDate" : "2020-12-12T21:33:08.071+01:00",
"productionCompany" : {
"@type" : "Organization",
"name" : "jo"
},
"@id" : "https://www.sportschau.de/fussball/bundesliga/spielbericht-union-berlin-bayern-muenchen102.html",
"url" : "https://www.sportschau.de/fussball/bundesliga/spielbericht-union-berlin-bayern-muenchen102.html"
}
</script>
<script type="application/ld+json">{
"@context" : "https://schema.org/",
"@type" : "BreadcrumbList",
"itemListElement" : [ {
"@type" : "ListItem",
"position" : 1,
"item" : {
"@id" : "https://www.sportschau.de/index.html",
"name" : "sportschau.de"
}
}, {
"@type" : "ListItem",
"position" : 2,
"item" : {
"@id" : "https://www.sportschau.de/fussball/index.html",
"name" : "Fußball"
}
}, {
"@type" : "ListItem",
"position" : 3,
"item" : {
"@id" : "https://www.sportschau.de/fussball/bundesliga/index.html",
"name" : "Bundesliga"
}
} ]
}</script>
<!-- MicroData fuer Google -->
<title>Union Berlin gegen FC Bayern München: 1:1, 11. Spieltag - Bundesliga - Fußball - sportschau.de</title>
<!-- Links aus Strukturknoten -->
<link rel="apple-touch-icon" sizes="180x180" href="/resources/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/resources/img/favicon/manifest.json">
<link rel="shortcut icon" href="/resources/img/favicon/favicon.ico">
<meta name="msapplication-config" content="/resources/img/favicon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="stylesheet" type="text/css" href="/resources/css/merged_base.css?version=5.93.4" media="screen"/>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_print.css?version=5.93.4" media="print"/>
<!--googleoff: index-->
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_noScript.css?version=5.93.4"/>
</noscript>
<!--googleon: index-->
<link rel="stylesheet" href="https://www1.sportschau.de/sportschau_specials/mm_ticker/css/radiolivestream.css" type="text/css"/>
<link rel="stylesheet" href="/fussball/bundesliga/tickerteasercss-100.css" type="text/css"/>
</head>
<body class="sportschau event fifawm2014 viewL">
<a id="goToHead"></a>
<div id="header" >
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'s':['closeEntries','closeEntriesOnVanish','enable'], 'xs':['closeEntries','closeEntriesOnVanish','enable']}}">
<div class="mnHolder" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}">
<div role="banner" class="logo">
<a href="/index.html" >
<img alt="zu Startseite Sportschau" src="/resources/img/sportschau/banner/logo_base.png" title="zu Startseite Sportschau"/>
</a>
</div>
<!-- Subnavi Sportschau -->
<div role="navigation" class="subnavi" data-ctrl-navigation="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}" data-ctrl-collhead-entry="{'id':'h1'}">
<a name="sportschauNavi" id="sportschauNavi" class="hidden"></a>
<div class="menueToggle hasArrow" data-ctrl-collhead-h1-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}" style="position:static;cursor:default">
<a class="" >Men&uuml;</a>
</div>
<div class="menueWrapper" data-ctrl-collhead-h1-body="{}">
<div role="search" class="searchBox" >
<a id="wdrSuche" class="hidden"></a>
<form name="form_sportschau-suche-id"
class="searchForm"
method="get"
action="/suche/index.jsp"
data-ctrl-formular="{'id':'form_sportschau-suche-id'}">
<input
class="searchInput"
name="q"
type="text"
value=""
placeholder="Suche in sportschau.de"
/>
<a	href="/suche/index.jsp"
class="searchSubmit"
data-ctrl-form_sportschau-suche-id-trigger="{'action':{'default':['submit']}}">
<img alt='Lupe' title='Suche' src='/resources/img/base/icon/lupe_gross.png'/>
</a>
</form>
</div>
<ul class="ressorts">
<li>
<span class="subressort collapsed ">
<a href="/index.html">
Startseite
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/ticker/index.html">
Live
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/video/index.html">
Videos
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/ergebnisse_tabellen/index.html">
Ergebnisse
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a1'}">
<span class="collapsed  subressort active" data-ctrl-csub-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/fussball/index.html">
Fußball
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a1-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/fussball/index.html">
Übersicht Fußball
</a>
</li>
<li data-ctrl-csub-entry="{'id':'a2'}">
<span class="collapsed" data-ctrl-csub-a2-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga/index.html">
Bundesliga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a2-body="{}">
<li>
<a href="/fussball/bundesliga/index.html">
Übersicht Bundesliga
</a>
</li>
<li>
<a href="/fussball/bundesliga/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga/virtuelletabelle/index.html">
Virtuelle Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga/planer/index.html">
Bundesliga-Planer
</a>
</li>
<li>
<a href="/fussball/bundesliga/vereine/index.html">
Vereine
</a>
</li>
<li>
<a href="/fussball/bundesliga/tore-karten-sperren/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a3'}">
<span class="collapsed" data-ctrl-csub-a3-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga2/index.html">
2. Bundesliga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a3-body="{}">
<li>
<a href="/fussball/bundesliga2/index.html">
Übersicht 2. Bundesliga
</a>
</li>
<li>
<a href="/fussball/bundesliga2/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga2/virtuelletabelle/index.html">
Virtuelle Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga2/vereine/index.html">
Vereine
</a>
</li>
<li>
<a href="/fussball/bundesliga2/tore-karten-sperren/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a4'}">
<span class="collapsed" data-ctrl-csub-a4-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga3/index.html">
3. Liga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a4-body="{}">
<li>
<a href="/fussball/bundesliga3/index.html">
Übersicht 3. Liga
</a>
</li>
<li>
<a href="/fussball/bundesliga3/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga3/tore-karten-sperren/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a5'}">
<span class="collapsed" data-ctrl-csub-a5-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/dfbpokal/index.html">
DFB-Pokal
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a5-body="{}">
<li>
<a href="/fussball/dfbpokal/index.html">
Übersicht DFB-Pokal
</a>
</li>
<li>
<a href="/fussball/dfbpokal/runde/index.html">
Runde
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a6'}">
<span class="collapsed" data-ctrl-csub-a6-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/championsleague/index.html">
Champions League
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a6-body="{}">
<li>
<a href="/fussball/championsleague/index.html">
Übersicht Champions League
</a>
</li>
<li>
<a href="/fussball/championsleague/spieltag/index.html">
Spieltag
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a7'}">
<span class="collapsed" data-ctrl-csub-a7-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/europaleague/index.html">
Europa League
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a7-body="{}">
<li>
<a href="/fussball/europaleague/index.html">
Übersicht Europa League
</a>
</li>
<li>
<a href="/fussball/europaleague/ergebnisse/index.html">
Ergebnisse &amp; Spielplan
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a8'}">
<span class="collapsed" data-ctrl-csub-a8-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/international/index.html">
International
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a8-body="{}">
<li>
<a href="/fussball/international/index.html">
Übersicht International
</a>
</li>
<li>
<a href="/fussball/international/england/index.html">
Ergebnisse Premier League
</a>
</li>
<li>
<a href="/fussball/international/spanien/index.html">
Ergebnisse Primera Division
</a>
</li>
<li>
<a href="/fussball/international/italien/index.html">
Ergebnisse Serie A
</a>
</li>
<li>
<a href="/fussball/international/ligen/index.html">
Weitere Ligen
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a9'}">
<span class="collapsed" data-ctrl-csub-a9-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/frauenfussball/index.html">
Frauenfußball
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a9-body="{}">
<li>
<a href="/fussball/frauenfussball/index.html">
Übersicht Frauenfußball
</a>
</li>
<li>
<a href="/fussball/frauenfussball/bundesliga/index.html">
Bundesliga
</a>
</li>
<li>
<a href="/fussball/frauenfussball/nationalmannschaft/index.html">
Nationalmannschaft
</a>
</li>
<li>
<a href="/fussball/frauenfussball/dfbpokal/index.html">
DFB-Pokal
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a10'}">
<span class="collapsed" data-ctrl-csub-a10-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/uefaeuro2020/index.html">
EURO 2020
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a10-body="{}">
<li>
<a href="/fussball/uefaeuro2020/index.html">
Übersicht EURO 2020
</a>
</li>
<li>
<a href="/fussball/uefaeuro2020/ergebnisse/index.html">
Spielplan
</a>
</li>
<li>
<a href="/fussball/uefaeuro2020/quali/index.html">
Qualifikation
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a11'}">
<span class="collapsed" data-ctrl-csub-a11-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/nationalmannschaft/index.html">
Nationalmannschaft
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a11-body="{}">
<li>
<a href="/fussball/nationalmannschaft/index.html">
Übersicht Nationalmannschaft
</a>
</li>
<li>
<a href="/fussball/nationalmannschaft/ergebnisse/index.html">
Ergebnisse
</a>
</li>
</ul>
</li>
<li>
<a href="/fussball/amateurfussball/index.html">
Amateurfußball
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a12'}">
<span class="collapsed  subressort " data-ctrl-csub-a12-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/wintersport/index.html">
Wintersport
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a12-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/wintersport/index.html">
Übersicht Wintersport
</a>
</li>
<li>
<a href="/wintersport/ergebnisse/index.html">
Ergebnisse
</a>
</li>
<li>
<a href="/wintersport/videos/index.html">
Videos
</a>
</li>
<li>
<a href="/wintersport/komplette-rennen/index.html">
Wettbewerbe in voller Länge
</a>
</li>
<li>
<a href="/wintersport/biathlon/index.html">
Biathlon
</a>
</li>
<li>
<a href="/wintersport/ski-alpin/index.html">
Ski alpin
</a>
</li>
<li>
<a href="/wintersport/skispringen/index.html">
Skispringen
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a13'}">
<span class="collapsed  subressort " data-ctrl-csub-a13-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/formel1/index.html">
Formel 1
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a13-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/formel1/index.html">
Übersicht Formel 1
</a>
</li>
<li>
<a href="/formel1/rennen/index.html">
Rennen | Termine
</a>
</li>
</ul>
<li>
<span class="collapsed subressort ">
<a href="/weitere/index.html">
Mehr Sport
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/hintergrund/index.html">
Hintergrund
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/audio/index.html">
Audios
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a14'}">
<span class="collapsed  subressort " data-ctrl-csub-a14-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/sendung/index.html">
TV
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a14-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/sendung/index.html">
Übersicht TV
</a>
</li>
<li>
<a href="/sendung/programm/index.html">
Programm
</a>
</li>
<li data-ctrl-csub-entry="{'id':'a15'}">
<span class="collapsed" data-ctrl-csub-a15-trigger="{'action':{'default':['toggleBody']}}">
<a href="/sendung/tdm/index.html">
Tor des Monats
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a15-body="{}">
<li>
<a href="/sendung/tdm/index.html">
Übersicht Tor des Monats
</a>
</li>
<li>
<a href="/sendung/tdm/abstimmung/index.html">
Abstimmung
</a>
</li>
<li>
<a href="/sendung/tdm/archiv/index.html">
Archiv
</a>
</li>
<li>
<a href="/sendung/tdm/bestespieler/index.html">
Beste Torschützen
</a>
</li>
<li>
<a href="/sendung/tdm/besteteams/index.html">
Beste Teams
</a>
</li>
<li>
<a href="/sendung/tdm/suche/index.html">
Tore suchen
</a>
</li>
</ul>
</li>
<li>
<a href="/sendung/moderatoren/index.html">
Moderatoren
</a>
</li>
<li>
<a href="/sendung/reporter/index.html">
Reporter
</a>
</li>
</ul>
</ul>
</div>
</div>
<!--googleoff: index-->
<noscript>
<div class="naviChooser">
<form action="/system/formnavi.jsp" method="post">
<p>Detail Navigation:</p>
<select name="path" class="naviSelect">
<option value="/">sportschau.de</option>
<optgroup label="Live">
<option value="/ticker">Übersicht Live</option>
</optgroup>
<optgroup label="Videos">
<option value="/video">Übersicht Videos</option>
</optgroup>
<optgroup label="Ergebnisse">
<option value="/ergebnisse_tabellen">Übersicht Ergebnisse</option>
</optgroup>
<optgroup label="Fußball">
<option value="/fussball">Übersicht Fußball</option>
<option value="/fussball/bundesliga">Bundesliga</option>
<option value="/fussball/bundesliga/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga/virtuelletabelle" class="sub">Virtuelle Tabelle</option>
<option value="/fussball/bundesliga/planer" class="sub">Bundesliga-Planer</option>
<option value="/fussball/bundesliga/vereine" class="sub">Vereine</option>
<option value="/fussball/bundesliga/tore-karten-sperren" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/bundesliga2">2. Bundesliga</option>
<option value="/fussball/bundesliga2/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga2/virtuelletabelle" class="sub">Virtuelle Tabelle</option>
<option value="/fussball/bundesliga2/vereine" class="sub">Vereine</option>
<option value="/fussball/bundesliga2/tore-karten-sperren" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/bundesliga3">3. Liga</option>
<option value="/fussball/bundesliga3/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga3/tore-karten-sperren" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/dfbpokal">DFB-Pokal</option>
<option value="/fussball/dfbpokal/runde" class="sub">Runde</option>
<option value="/fussball/championsleague">Champions League</option>
<option value="/fussball/championsleague/spieltag" class="sub">Spieltag</option>
<option value="/fussball/europaleague">Europa League</option>
<option value="/fussball/europaleague/ergebnisse" class="sub">Ergebnisse & Spielplan</option>
<option value="/fussball/international">International</option>
<option value="/fussball/international/england" class="sub">Ergebnisse Premier League</option>
<option value="/fussball/international/spanien" class="sub">Ergebnisse Primera Division</option>
<option value="/fussball/international/italien" class="sub">Ergebnisse Serie A</option>
<option value="/fussball/international/ligen" class="sub">Weitere Ligen</option>
<option value="/fussball/frauenfussball">Frauenfußball</option>
<option value="/fussball/frauenfussball/bundesliga" class="sub">Bundesliga</option>
<option value="/fussball/frauenfussball/nationalmannschaft" class="sub">Nationalmannschaft</option>
<option value="/fussball/frauenfussball/dfbpokal" class="sub">DFB-Pokal</option>
<option value="/fussball/uefaeuro2020">EURO 2020</option>
<option value="/fussball/uefaeuro2020/ergebnisse" class="sub">Spielplan</option>
<option value="/fussball/uefaeuro2020/quali" class="sub">Qualifikation</option>
<option value="/fussball/nationalmannschaft">Nationalmannschaft</option>
<option value="/fussball/nationalmannschaft/ergebnisse" class="sub">Ergebnisse</option>
<option value="/fussball/amateurfussball">Amateurfußball</option>
</optgroup>
<optgroup label="Wintersport">
<option value="/wintersport">Übersicht Wintersport</option>
<option value="/wintersport/ergebnisse">Ergebnisse</option>
<option value="/wintersport/videos">Videos</option>
<option value="/wintersport/komplette-rennen">Wettbewerbe in voller Länge</option>
<option value="/wintersport/biathlon">Biathlon</option>
<option value="/wintersport/ski-alpin">Ski alpin</option>
<option value="/wintersport/skispringen">Skispringen</option>
</optgroup>
<optgroup label="Formel 1">
<option value="/formel1">Übersicht Formel 1</option>
<option value="/formel1/rennen">Rennen | Termine</option>
</optgroup>
<optgroup label="Mehr Sport">
<option value="/weitere">Übersicht Mehr Sport</option>
</optgroup>
<optgroup label="Hintergrund">
<option value="/hintergrund">Übersicht Hintergrund</option>
</optgroup>
<optgroup label="Audios">
<option value="/audio">Übersicht Audios</option>
</optgroup>
<optgroup label="TV">
<option value="/sendung">Übersicht TV</option>
<option value="/sendung/programm">Programm</option>
<option value="/sendung/tdm">Tor des Monats</option>
<option value="/sendung/tdm/abstimmung" class="sub">Abstimmung</option>
<option value="/sendung/tdm/archiv" class="sub">Archiv</option>
<option value="/sendung/tdm/bestespieler" class="sub">Beste Torschützen</option>
<option value="/sendung/tdm/besteteams" class="sub">Beste Teams</option>
<option value="/sendung/tdm/suche" class="sub">Tore suchen</option>
<option value="/sendung/moderatoren">Moderatoren</option>
<option value="/sendung/reporter">Reporter</option>
</optgroup>
</select>
<input value="Zum Ressort wechseln" type="submit">
</form>
</div>
</noscript>
<!--googleon: index-->
</div>
</div>
</div>
</div>
<div id="content" class="segment" data-page-url="https://www.sportschau.de/fussball/bundesliga/spielbericht-union-berlin-bayern-muenchen102.html">
<div class="wrapper equalHeight" role="main">
<div class="section sectionA hidden">
<div class="breadcrumb screenReader">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">sportschau.de</a>
</li>
<li>
<a href="/fussball/index.html">Fußball</a>
</li>
<li>
<a href="/fussball/bundesliga/index.html">Bundesliga</a>
</li>
</ul>
</div>
</div>
<a id="goToContent"></a>

<!-- sportschau -->

<h1 class="siteHeadline hidden">Union Berlin verpasst Sieg gegen Bayern München</h1>

<div class="section sectionZ sectionArticle">
<article role="article">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<div class="mediaCon mediaTop">
<div class="media mediaA">
<picture>
<source srcset="/fussball/bundesliga/spieltag/union-berlin-fc-bayern-muenchen-spielszene-102~_v-ARDFotogalerie.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/bundesliga/spieltag/union-berlin-fc-bayern-muenchen-spielszene-102~_v-gseapremiumxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/bundesliga/spieltag/union-berlin-fc-bayern-muenchen-spielszene-102~_v-TeaserAufmacher.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/bundesliga/spieltag/union-berlin-fc-bayern-muenchen-spielszene-102~_v-TeaserAufmacher.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/bundesliga/spieltag/union-berlin-fc-bayern-muenchen-spielszene-102~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/bundesliga/spieltag/union-berlin-fc-bayern-muenchen-spielszene-102~_v-gseapremiumxl.jpg" />
<img class="img" alt="Thomas Müller (l.) und Christopher Trimmel (r.) " title="Thomas Müller (l.) und Christopher Trimmel (r.)  | Bildquelle: imago images/Contrast" src="/fussball/bundesliga/spieltag/union-berlin-fc-bayern-muenchen-spielszene-102~_v-gseapremiumxl.jpg" loading="lazy"/>
</picture>
</div>
</div>
<p class="dachzeile small">Union Berlin - FC Bayern München 1:1</p>
<h3 class="headline small">Union Berlin verpasst Sieg gegen Bayern München</h3>
<div class="socialMedia">
<div class="mod modSharing">
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sportschau.de%2Ffussball%2Fbundesliga%2Fspielbericht-union-berlin-bayern-muenchen102.html" target="_blank" title="Bei Facebook teilen. Link öffnet in neuem Fenster"><img alt="Bei Facebook teilen" src="/resources/img/base/icon/sharing_fb.svg"></a>
</li>
<li class="twitter">
<a href="http://twitter.com/share?url=https%3A%2F%2Fwww.sportschau.de%2Ffussball%2Fbundesliga%2Fspielbericht-union-berlin-bayern-muenchen102.html&text=Union+Berlin+verpasst+Sieg+gegen+Bayern+M%C3%BCnchen&via=sportschau" target="_blank" title="Bei Twitter teilen. Link öffnet in neuem Fenster"><img alt="Bei Twitter teilen" src="/resources/img/base/icon/sharing_twitter.svg"></a>
</li>
<li class="email">
<a href="mailto:?subject=Linktipp%3A%20Union%20Berlin%20verpasst%20Sieg%20gegen%20Bayern%20M%C3%BCnchen&body=Linktipp%3A%20Union%20Berlin%20verpasst%20Sieg%20gegen%20Bayern%20M%C3%BCnchen%0Ahttps%3A%2F%2Fwww.sportschau.de%2Ffussball%2Fbundesliga%2Fspielbericht-union-berlin-bayern-muenchen102.html" target="_blank" title="Via E-Mail empfehlen"><img alt="Via E-Mail empfehlen" src="/resources/img/base/icon/sharing_email.svg"></a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Linktipp%3A%20Union%20Berlin%20verpasst%20Sieg%20gegen%20Bayern%20M%C3%BCnchen%20https%3A%2F%2Fwww.sportschau.de%2Ffussball%2Fbundesliga%2Fspielbericht-union-berlin-bayern-muenchen102.html" target="_blank" title="Via WhatsApp empfehlen"><img alt="Via WhatsApp empfehlen" src="/resources/img/base/icon/sharing_whatsapp.svg"></a>
</li>
<li class="print">
<a href="#" title="Seite drucken" onclick="app.printWindow();
return false;">
<img alt="Seite drucken" src="/resources/img/base/icon/sharing_print.svg">
</a>
</li>
</ul>
</div>
</div>
</div>
<a id="articleStart"></a>
<p class="einleitung small">Dank Weltfußballer-Kandidat Robert Lewandowski hat Rekordmeister Bayern München eine böse Überraschung im vorweihnachtlichen Bundesliga-Endspurt verhindert. Beim leidenschaftlich kämpfenden Underdog Union Berlin holte der Triple-Sieger nach einem 0:1-Rückstand noch ein 1:1 (0:1).</p>

</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<p class="text small">Trotz des dritten Unentschiedens aus den vergangenen vier Ligaspielen bleiben die Münchner vorerst Spitzenreiter vor dem punktgleichen Tabellenzweiten RB Leipzig (beide 24 Zähler). Star-Stürmer Lewandowski (67. Minute) sicherte dem haushohen Favoriten in der Hauptstadt mit seinem 13. Saisontreffer am Samstag (12.12.2020) einen Punkt. Vorher hatte Union-Mittelfeldspieler Grischa Prömel (4.) den Bayern den schon 17. Gegentreffer in der elften Bundesligapartie eingeschenkt. <cite>"Wir haben uns das Leben selber schwer gemacht"</cite>, sagte Bayern-Profi Thomas Müller mit Blick auf das 0:1. <cite>"Für unsere eigenen Ansprüche fühlt sich das natürlich als zu wenig an."</cite> Union-Coach Urs Fischer indes war deutlich besser gelaunt: <cite>"Ich bin wirklich zufrieden mit dem Punkt"</cite>, sagte Fischer. Auch Christopher Trimmel bezeichnete gegenüber der Sportschau das 1:1 als <cite>"gerecht - wir haben gegen die Bayern gespielt. Das war definitiv ein sehr wichtiger Schritt nach vorne"</cite>, sagte er.  </p>
<p class="text small">Die Bayern hatten im Stadion An der Alten Försterei gleich zu Beginn Glück. Nach schneller Balleroberung in der Abwehr überspielten die Gastgeber noch in der Anfangsminute die bayerischen Linien, Stoßstürmer Taiwo Awoyini war frei durch und scheiterte nur am glänzend parierenden Manuel Neuer. Nur Minuten später köpfte Prömel einen Eckball von Unions Kapitän Christopher Trimmel am langen Pfosten vorbei ins Tor. </p>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon modConGlossar modConAudio podcasts audiomodul">
<div class="mod modA modGlossar shortNews">
<div class="boxCon">
<div class="box" id="audiolist_audio_load_m8817336608663661875_audio-ungerechtes-unentschieden-unions-trimmel-verneint-100_0">
<div class="teaser">
<div class="mediaCon small">
<div class="media mediaA audioLink">
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "AudioObject",
"image" : [ {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/fussball/bundesliga/union-bayern-108~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600
} ],
"headline" : "Ungerechtes Unentschieden? Unions Trimmel verneint",
"keywords" : [ "Sport", "Fußball", "Bundesliga", "2020/21", "11. Spieltag", "Union Berlin", "Bayern München" ],
"publisher" : {
"@type" : "Organization",
"name" : "sportschau.de",
"logo" : {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/resources/img/amp/json_logo_amp.png",
"height" : 60,
"width" : 340
}
},
"description" : "Unions Christian Trimmel beantwortet nach dem Unentschieden gegen Bayern München die Frage, ob nicht vielleicht sogar ein Sieg für die &#034;Eisernen&#034; das gerechte Ergebnis gewesen wäre.",
"name" : "Ungerechtes Unentschieden? Unions Trimmel verneint",
"author" : {
"@type" : "Person",
"name" : "ARD-Reporter Christian Schulze "
},
"datePublished" : "2020-12-12T21:11+01:00",
"dateModified" : "2020-12-12T21:11+01:00",
"duration" : "PT00M13S",
"uploadDate" : "2020-12-12T11:00:40.000+01:00",
"productionCompany" : {
"@type" : "Organization",
"name" : "ARD"
},
"thumbnailURL" : [ "https://www.sportschau.de/fussball/bundesliga/union-bayern-108~_v-gseagaleriexl.jpg" ],
"expires" : "2021-12-12T11:00+01:00",
"@id" : "https://www.sportschau.de/fussball/bundesliga/audio-ungerechtes-unentschieden-unions-trimmel-verneint-100.html",
"url" : "https://www.sportschau.de/fussball/bundesliga/audio-ungerechtes-unentschieden-unions-trimmel-verneint-100.html"
}
</script>
<!-- MicroData fuer Google -->
<a href="/fussball/bundesliga/audio-ungerechtes-unentschieden-unions-trimmel-verneint-100.html" class="mediaLink audio" data-extension='{"mediaObj":{"url":"http://deviceids-medp.wdr.de/ondemand/231/2319463.js"}}' title="Audio starten">
<img class="spacer" src="/resources/img/base/spacer/16.png" title="" alt="">
<picture>
<source srcset="/fussball/bundesliga/union-bayern-108~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/bundesliga/union-bayern-108~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/bundesliga/union-bayern-108~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/bundesliga/union-bayern-108~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/bundesliga/union-bayern-108~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/bundesliga/union-bayern-108~_v-ARDAustauschformat.jpg" />
<img class="cover" alt="Thomas Müller (Bayern München, r.) und Unions Christopher Trimmel im Kopfballduell" title="Thomas Müller (Bayern München, r.) und Unions Christopher Trimmel im Kopfballduell | Bildquelle: AFP/Tobias Schwarz" src="/fussball/bundesliga/union-bayern-108~_v-ARDAustauschformat.jpg" loading="lazy"/>
</picture>
<span class="hidden">Audio starten, abbrechen mit Escape</span>
</a>
<!--googleoff: index-->
<div class="relatedAudioContent" style="display: none;" aria-hidden="true">
<div class="linklist">
<ul class="list">
<li>
<a href="/fussball/bundesliga/audio-manuel-neuer-nervt-es--100.html" title="Manuel Neuer &#034;nervt es&#034; ">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/bundesliga/spieltag/union-berlin-fc-bayern-muenchen-spielszene-104~_v-TeaserNormal.jpg"    title="Manuel Neuer (l.) und Benjamin Pavard (r.)  | Bildquelle: afp/Tobias Schwarz " alt="Manuel Neuer (l.) und Benjamin Pavard (r.) "    >
</div>
</div>
<div class="relatedAudioMeta">Manuel Neuer "nervt es"  | 12.12.2020 | 01:18 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/bundesliga/audio-fabian-klos-die-koepfe-muessen-jetzt-schnell-wieder-oben-sein-100.html" title="Fabian Klos: &#034;Die Köpfe müssen jetzt schnell wieder oben sein&#034;">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/bundesliga/spieltag/fc-freiburg-arminia-bielefeld-spielszene-102~_v-TeaserNormal.jpg"    title="Der Bielefelder Kapitän Fabian Klos  | Bildquelle: imago images/Sportfoto Rudel" alt="Der Bielefelder Kapitän Fabian Klos "    >
</div>
</div>
<div class="relatedAudioMeta">Fabian Klos: "Die Köpfe müssen jetzt schnell wieder oben sein" | 12.12.2020 | 01:35 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/bundesliga/audio-nils-petersen-ich-weiss-dass-die-naechste-chance-kommt--100.html" title="Nils Petersen: &#034;Ich weiß, dass die nächste Chance kommt&#034; ">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/bundesliga/spieltag/fc-freiburg-arminia-bielefeld-spielszene-100~_v-TeaserNormal.jpg"    title="Freiburgs Nils Petersen  | Bildquelle: imago images/Sportfoto Rudel" alt="Freiburgs Nils Petersen "    >
</div>
</div>
<div class="relatedAudioMeta">Nils Petersen: "Ich weiß, dass die nächste Chance kommt"  | 12.12.2020 | 01:20 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/bundesliga/audio-rexhbecaj-ich-ziehe-meinen-hut-vor-der-mannschaft-100.html" title="Rexhbecaj: &#034;Ich ziehe meinen Hut vor der Mannschaft&#034;">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/bundesliga/elvis-116~_v-TeaserNormal.jpg"    title="Elvis Rexhbecaj freut sich über sein Tor in Mainz | Bildquelle: Getty Images/Alex Grimm" alt="Elvis Rexhbecaj freut sich über sein Tor in Mainz"    >
</div>
</div>
<div class="relatedAudioMeta">Rexhbecaj: "Ich ziehe meinen Hut vor der Mannschaft" | 12.12.2020 | 01:33 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/bundesliga/audio-danny-latza-ein-gebrauchter-tag-100.html" title="Danny Latza: &#034;Ein gebrauchter Tag&#034;">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/bundesliga/spieltag/fsv-mainz-fc-koeln-spielszene-104~_v-TeaserNormal.jpg"    title="Der Mainzer Kapitän Danny Latza  | Bildquelle: dpa/Torsten Silz " alt="Der Mainzer Kapitän Danny Latza "    >
</div>
</div>
<div class="relatedAudioMeta">Danny Latza: "Ein gebrauchter Tag" | 12.12.2020 | 01:36 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/bundesliga/audio-niklas-stark-haben-den-punkt-verdient--100.html" title="Niklas Stark: &#034;Haben den Punkt verdient&#034; ">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/bundesliga/spieltag/borussia-moenchengladbach-hertha-bsc-berlin-spielszene-102~_v-TeaserNormal.jpg"    title="Herthas Niklas Stark (l.) verfolgt den Gladbacher Denis Zakaria (r.)  | Bildquelle: reuters/Leon Kuegeler " alt="Herthas Niklas Stark (l.) verfolgt den Gladbacher Denis Zakaria (r.) "    >
</div>
</div>
<div class="relatedAudioMeta">Niklas Stark: "Haben den Punkt verdient"  | 12.12.2020 | 01:39 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/bundesliga/audio-gladbachs-torschuetze-embolo-wollten-drei-punkte-und-sind-enttaeuscht-100.html" title="Gladbachs Torschütze Embolo: &#034;Wollten drei Punkte und sind enttäuscht&#034;">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/bundesliga/elfter-spieltag-bundesliga-102~_v-TeaserNormal.jpg"    title="Embolo beim Torjubel mit seinen Teamkollegen | Bildquelle: AFP/LEON KUEGELER" alt="Embolo beim Torjubel mit seinen Teamkollegen"    >
</div>
</div>
<div class="relatedAudioMeta">Gladbachs Torschütze Embolo: "Wollten drei Punkte und sind enttäuscht" | 12.12.2020 | 02:07 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/bundesliga/audio-bittencourt-ueber-werders-schwierige-situation-100.html" title="Bittencourt über Werders schwierige Situation">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/bundesliga/bittencourt-110~_v-TeaserNormal.jpg"    title="Leonardo Bittencourt im Dribbling | Bildquelle: imgao/Nordphoto" alt="Leonardo Bittencourt im Dribbling"    >
</div>
</div>
<div class="relatedAudioMeta">Bittencourt über Werders schwierige Situation | 12.12.2020 | 01:27 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/bundesliga/audio-nagelsmann-wollen-welle-weitersurfen-100.html" title="Nagelsmann: &#034;Wollen Welle weitersurfen&#034;">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/bundesliga/elfter-spieltag-bundesliga-104~_v-TeaserNormal.jpg"    title="Julian Nagelsmann | Bildquelle: REUTERS/ANNEGRET HILSE" alt="Julian Nagelsmann"    >
</div>
</div>
<div class="relatedAudioMeta">Nagelsmann: "Wollen Welle weitersurfen" | 12.12.2020 | 02:03 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/bundesliga/audio-stuttgarts-foerster-sind-kraeftig-am-feiern-100.html" title="Stuttgarts Förster: &#034;Sind kräftig am Feiern&#034;">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/bundesliga/elfter-spieltag-bundesliga-106~_v-TeaserNormal.jpg"    title="Philip Förster | Bildquelle: Getty Images/Pool" alt="Philip Förster"    >
</div>
</div>
<div class="relatedAudioMeta">Stuttgarts Förster: "Sind kräftig am Feiern" | 12.12.2020 | 01:57 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/bundesliga/audio-reus-frustriert-stuttgart-hat-es-uns-vorgemacht-100.html" title="Reus frustriert: &#034;Stuttgart hat es uns vorgemacht&#034;">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/bundesliga/marco-reus-262~_v-TeaserNormal.jpg"    title="Marco Reus sitzt am Boden | Bildquelle: AFP/Ina Fassbender" alt="Marco Reus sitzt am Boden"    >
</div>
</div>
<div class="relatedAudioMeta">Reus frustriert: "Stuttgart hat es uns vorgemacht" | 12.12.2020 | 02:26 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/bundesliga/audio-eberl-zum-fussball-in-lockdown-zeiten-irgendetwas-an-das-man-sich-erfreuen-kann-100.html" title="Eberl zum Fußball in Lockdown-Zeiten: &#034;Irgendetwas, an das man sich erfreuen kann&#034;">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/bundesliga/max-eberl-gladbach-104~_v-TeaserNormal.jpg"    title="Max Eberl, Sportdirektor von Mönchengladbach | Bildquelle: dpa/Soeren Stache" alt="Max Eberl, Sportdirektor von Mönchengladbach"    >
</div>
</div>
<div class="relatedAudioMeta">Eberl zum Fußball in Lockdown-Zeiten: "Irgendetwas, an das man sich erfreuen kann" | 12.12.2020 | 01:52 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
</ul>
</div>
</div>
<!--googleon: index-->
</div>
<div class="mediaDescription teaser small">
<h3 class="headline">Ungerechtes Unentschieden? Unions Trimmel verneint</h3>
<p class="infotext">
<span class="mediaSerial">Sportschau</span><span class="hidden">. </span>
<span class="mediaDate">12.12.2020</span><span class="hidden">. </span>
<span class="mediaDuration">00:13 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaExpiry">Verfügbar bis 12.12.2021</span><span class="hidden">. </span>
<span class="mediaStation">ARD</span><span class="hidden">. </span>
<span class="mediaAuthor">Von ARD-Reporter Christian Schulze </span><span class="hidden">. </span>
</p>
<br>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<h2 class="subtitle small">Kaum gefährliche Bayernangriffe</h2>
<p class="text small">Direkt nach dem Rückstand war der <span lang="en">Champions-League</span>-Sieger um Spielkontrolle und produktives Kombinationsspiel bemüht, für gefährliche Angriffe reichte das aber zu selten. Im Vergleich zum 2:0-Sieg gegen Lokomotive Moskau unter der Woche in der Königsklasse änderte Flick sein Team auf sechs Positionen, unter anderem saß Leroy <span lang="fr">Sané</span> zu Beginn erst einmal draußen. Von <span lang="fr">Kingsley Coman</span>, Thomas Müller und <span lang="fr">Serge Gnabry</span> in der Offensive hinter Lewandowski kam allerdings zunächst zu wenig, Union räumte an den entscheidenden Schnittstellen robust ab - und setzte Nadelstiche. </p>
<p class="text small">Fast deckungsgleich zum Spielbeginn tankte sich Awoyini (22.) durch die Bayern-Verteidigung und zielte im Duell mit Neuer diesmal am rechten Aluminium vorbei. Die bis dato besten Münchner Chancen waren Weitschüsse von David Alaba (33.) und Gnabry (43.): Einer ging am Tor vorbei, den anderen wehrte Unions Torwart Andreas Luthe gut ab. Etwas zwingender wurden die Gäste nach der Halbzeitpause, als die Bayern immer wieder versuchten, in den Rücken der Berliner Abwehr zu gelangen. </p>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon modConGlossar modConAudio podcasts audiomodul">
<div class="mod modA modGlossar shortNews">
<div class="boxCon">
<div class="box" id="audiolist_audio_load_m1014487551403015287_audio-manuel-neuer-nervt-es--100_0">
<div class="teaser">
<div class="mediaCon small">
<div class="media mediaA audioLink">
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "AudioObject",
"image" : [ {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/fussball/bundesliga/spieltag/union-berlin-fc-bayern-muenchen-spielszene-104~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600
} ],
"headline" : "Manuel Neuer \"nervt es\" ",
"keywords" : [ "ARD", "Sportschau", "Fußball", "1. Bundesliga", "Saison 20/21", "11. Spieltag", "Union Berlin", "FC Bayern München", "Stimme" ],
"publisher" : {
"@type" : "Organization",
"name" : "sportschau.de",
"logo" : {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/resources/img/amp/json_logo_amp.png",
"height" : 60,
"width" : 340
}
},
"description" : "Manuel Neuer ist nicht zufrieden mit der Leistung seiner Mannschaft und ärgert sich über das Gegentor.",
"name" : "Bayerns Manuel Neuer im Interview ",
"datePublished" : "2020-12-12T21:11+01:00",
"dateModified" : "2020-12-12T21:11+01:00",
"duration" : "PT01M18S",
"uploadDate" : "2020-12-12T11:00:40.000+01:00",
"productionCompany" : {
"@type" : "Organization",
"name" : "ARD"
},
"thumbnailURL" : [ "https://www.sportschau.de/fussball/bundesliga/spieltag/union-berlin-fc-bayern-muenchen-spielszene-104~_v-gseagaleriexl.jpg" ],
"expires" : "2021-12-12T11:00+01:00",
"@id" : "https://www.sportschau.de/fussball/bundesliga/audio-manuel-neuer-nervt-es--100.html",
"url" : "https://www.sportschau.de/fussball/bundesliga/audio-manuel-neuer-nervt-es--100.html"
}
</script>
<!-- MicroData fuer Google -->
<a href="/fussball/bundesliga/audio-manuel-neuer-nervt-es--100.html" class="mediaLink audio" data-extension='{"mediaObj":{"url":"http://deviceids-medp.wdr.de/ondemand/231/2319464.js"}}' title="Audio starten">
<img class="spacer" src="/resources/img/base/spacer/16.png" title="" alt="">
<picture>
<source srcset="/fussball/bundesliga/spieltag/union-berlin-fc-bayern-muenchen-spielszene-104~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/bundesliga/spieltag/union-berlin-fc-bayern-muenchen-spielszene-104~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/bundesliga/spieltag/union-berlin-fc-bayern-muenchen-spielszene-104~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/bundesliga/spieltag/union-berlin-fc-bayern-muenchen-spielszene-104~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/bundesliga/spieltag/union-berlin-fc-bayern-muenchen-spielszene-104~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/bundesliga/spieltag/union-berlin-fc-bayern-muenchen-spielszene-104~_v-ARDAustauschformat.jpg" />
<img class="cover" alt="Manuel Neuer (l.) und Benjamin Pavard (r.) " title="Manuel Neuer (l.) und Benjamin Pavard (r.)  | Bildquelle: afp/Tobias Schwarz" src="/fussball/bundesliga/spieltag/union-berlin-fc-bayern-muenchen-spielszene-104~_v-ARDAustauschformat.jpg" loading="lazy"/>
</picture>
<span class="hidden">Audio starten, abbrechen mit Escape</span>
</a>
<!--googleoff: index-->
<div class="relatedAudioContent" style="display: none;" aria-hidden="true">
<div class="linklist">
<ul class="list">
<li>
<a href="/fussball/bundesliga/audio-ungerechtes-unentschieden-unions-trimmel-verneint-100.html" title="Ungerechtes Unentschieden? Unions Trimmel verneint">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/bundesliga/union-bayern-108~_v-TeaserNormal.jpg"    title="Thomas Müller (Bayern München, r.) und Unions Christopher Trimmel im Kopfballduell | Bildquelle: AFP/Tobias Schwarz" alt="Thomas Müller (Bayern München, r.) und Unions Christopher Trimmel im Kopfballduell"    >
</div>
</div>
<div class="relatedAudioMeta">Ungerechtes Unentschieden? Unions Trimmel verneint | 12.12.2020 | 00:13 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/bundesliga/audio-fabian-klos-die-koepfe-muessen-jetzt-schnell-wieder-oben-sein-100.html" title="Fabian Klos: &#034;Die Köpfe müssen jetzt schnell wieder oben sein&#034;">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/bundesliga/spieltag/fc-freiburg-arminia-bielefeld-spielszene-102~_v-TeaserNormal.jpg"    title="Der Bielefelder Kapitän Fabian Klos  | Bildquelle: imago images/Sportfoto Rudel" alt="Der Bielefelder Kapitän Fabian Klos "    >
</div>
</div>
<div class="relatedAudioMeta">Fabian Klos: "Die Köpfe müssen jetzt schnell wieder oben sein" | 12.12.2020 | 01:35 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/bundesliga/audio-nils-petersen-ich-weiss-dass-die-naechste-chance-kommt--100.html" title="Nils Petersen: &#034;Ich weiß, dass die nächste Chance kommt&#034; ">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/bundesliga/spieltag/fc-freiburg-arminia-bielefeld-spielszene-100~_v-TeaserNormal.jpg"    title="Freiburgs Nils Petersen  | Bildquelle: imago images/Sportfoto Rudel" alt="Freiburgs Nils Petersen "    >
</div>
</div>
<div class="relatedAudioMeta">Nils Petersen: "Ich weiß, dass die nächste Chance kommt"  | 12.12.2020 | 01:20 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/bundesliga/audio-rexhbecaj-ich-ziehe-meinen-hut-vor-der-mannschaft-100.html" title="Rexhbecaj: &#034;Ich ziehe meinen Hut vor der Mannschaft&#034;">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/bundesliga/elvis-116~_v-TeaserNormal.jpg"    title="Elvis Rexhbecaj freut sich über sein Tor in Mainz | Bildquelle: Getty Images/Alex Grimm" alt="Elvis Rexhbecaj freut sich über sein Tor in Mainz"    >
</div>
</div>
<div class="relatedAudioMeta">Rexhbecaj: "Ich ziehe meinen Hut vor der Mannschaft" | 12.12.2020 | 01:33 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/bundesliga/audio-danny-latza-ein-gebrauchter-tag-100.html" title="Danny Latza: &#034;Ein gebrauchter Tag&#034;">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/bundesliga/spieltag/fsv-mainz-fc-koeln-spielszene-104~_v-TeaserNormal.jpg"    title="Der Mainzer Kapitän Danny Latza  | Bildquelle: dpa/Torsten Silz " alt="Der Mainzer Kapitän Danny Latza "    >
</div>
</div>
<div class="relatedAudioMeta">Danny Latza: "Ein gebrauchter Tag" | 12.12.2020 | 01:36 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/bundesliga/audio-niklas-stark-haben-den-punkt-verdient--100.html" title="Niklas Stark: &#034;Haben den Punkt verdient&#034; ">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/bundesliga/spieltag/borussia-moenchengladbach-hertha-bsc-berlin-spielszene-102~_v-TeaserNormal.jpg"    title="Herthas Niklas Stark (l.) verfolgt den Gladbacher Denis Zakaria (r.)  | Bildquelle: reuters/Leon Kuegeler " alt="Herthas Niklas Stark (l.) verfolgt den Gladbacher Denis Zakaria (r.) "    >
</div>
</div>
<div class="relatedAudioMeta">Niklas Stark: "Haben den Punkt verdient"  | 12.12.2020 | 01:39 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/bundesliga/audio-gladbachs-torschuetze-embolo-wollten-drei-punkte-und-sind-enttaeuscht-100.html" title="Gladbachs Torschütze Embolo: &#034;Wollten drei Punkte und sind enttäuscht&#034;">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/bundesliga/elfter-spieltag-bundesliga-102~_v-TeaserNormal.jpg"    title="Embolo beim Torjubel mit seinen Teamkollegen | Bildquelle: AFP/LEON KUEGELER" alt="Embolo beim Torjubel mit seinen Teamkollegen"    >
</div>
</div>
<div class="relatedAudioMeta">Gladbachs Torschütze Embolo: "Wollten drei Punkte und sind enttäuscht" | 12.12.2020 | 02:07 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/bundesliga/audio-bittencourt-ueber-werders-schwierige-situation-100.html" title="Bittencourt über Werders schwierige Situation">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/bundesliga/bittencourt-110~_v-TeaserNormal.jpg"    title="Leonardo Bittencourt im Dribbling | Bildquelle: imgao/Nordphoto" alt="Leonardo Bittencourt im Dribbling"    >
</div>
</div>
<div class="relatedAudioMeta">Bittencourt über Werders schwierige Situation | 12.12.2020 | 01:27 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/bundesliga/audio-nagelsmann-wollen-welle-weitersurfen-100.html" title="Nagelsmann: &#034;Wollen Welle weitersurfen&#034;">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/bundesliga/elfter-spieltag-bundesliga-104~_v-TeaserNormal.jpg"    title="Julian Nagelsmann | Bildquelle: REUTERS/ANNEGRET HILSE" alt="Julian Nagelsmann"    >
</div>
</div>
<div class="relatedAudioMeta">Nagelsmann: "Wollen Welle weitersurfen" | 12.12.2020 | 02:03 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/bundesliga/audio-stuttgarts-foerster-sind-kraeftig-am-feiern-100.html" title="Stuttgarts Förster: &#034;Sind kräftig am Feiern&#034;">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/bundesliga/elfter-spieltag-bundesliga-106~_v-TeaserNormal.jpg"    title="Philip Förster | Bildquelle: Getty Images/Pool" alt="Philip Förster"    >
</div>
</div>
<div class="relatedAudioMeta">Stuttgarts Förster: "Sind kräftig am Feiern" | 12.12.2020 | 01:57 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/bundesliga/audio-reus-frustriert-stuttgart-hat-es-uns-vorgemacht-100.html" title="Reus frustriert: &#034;Stuttgart hat es uns vorgemacht&#034;">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/bundesliga/marco-reus-262~_v-TeaserNormal.jpg"    title="Marco Reus sitzt am Boden | Bildquelle: AFP/Ina Fassbender" alt="Marco Reus sitzt am Boden"    >
</div>
</div>
<div class="relatedAudioMeta">Reus frustriert: "Stuttgart hat es uns vorgemacht" | 12.12.2020 | 02:26 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/bundesliga/audio-eberl-zum-fussball-in-lockdown-zeiten-irgendetwas-an-das-man-sich-erfreuen-kann-100.html" title="Eberl zum Fußball in Lockdown-Zeiten: &#034;Irgendetwas, an das man sich erfreuen kann&#034;">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/bundesliga/max-eberl-gladbach-104~_v-TeaserNormal.jpg"    title="Max Eberl, Sportdirektor von Mönchengladbach | Bildquelle: dpa/Soeren Stache" alt="Max Eberl, Sportdirektor von Mönchengladbach"    >
</div>
</div>
<div class="relatedAudioMeta">Eberl zum Fußball in Lockdown-Zeiten: "Irgendetwas, an das man sich erfreuen kann" | 12.12.2020 | 01:52 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
</ul>
</div>
</div>
<!--googleon: index-->
</div>
<div class="mediaDescription teaser small">
<h3 class="headline">Manuel Neuer &#034;nervt es&#034; </h3>
<p class="infotext">
<span class="mediaSerial">Sportschau</span><span class="hidden">. </span>
<span class="mediaDate">12.12.2020</span><span class="hidden">. </span>
<span class="mediaDuration">01:18 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaExpiry">Verfügbar bis 12.12.2021</span><span class="hidden">. </span>
<span class="mediaStation">ARD</span><span class="hidden">. </span>
</p>
<br>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<h2 class="subtitle small">Lewandowski trifft im 200. Bayern-Ligaspiel</h2>
<p class="text small">Oft fehlte jedoch die Genauigkeit im Passspiel. Um mehr Schwung in den Angriff zu bekommen, brachte Flick in der 63. Minute den zuletzt kritisierten Sané für den 17-jährigen Jamal Musiala. Den Ausgleich markierte schließlich Lewandowski nach einem überragenden Solo von Coman durch die Berliner Reihen und einem überlegten Zuspiel auf den Polen, der nur noch einschieben musste. Es war Lewandowskis 175. Tor im 200. Bundesligaspiel im Bayerndress. In der Folge drängte der Meister vehement auf den späten Siegtreffer.</p>
<p class="text small">Kaum Verschnaufpause: Zwar ist keine Champions League mehr in diesem Jahr, aber es erwartet die Fußballfans eine "englische Woche" in der Bundesliga: Am zwölften Spieltag tritt Union bereits am Dienstagabend (15.12.2020, 20.30 Uhr) beim <abbr title="Verein für Bewegungsspiele">VfB</abbr> Stuttgart an. Die Münchner müssen tagsdrauf ran, Gegner ist dann der <abbr title="Verein für Leibesübungen">VfL</abbr> Wolfsburg (20.30 Uhr, jeweils im <a href="https://www1.sportschau.de/ticker/html/9236#/9236/konf" rel="neutral" title="Live-Ticker">Live-Ticker</a> bei sportschau.de).   </p>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modStatistics">
<div class="boxCon equalHeight" aria-live="polite">
<div class="box" data-ctrl-t3c1-entry="{}">
<div class="controls paging" data-ctrl-switchable="{'id':'stenoplus'}">
<div class="buttons"></div>
<div class="labels">
<div class="entries">
<div class="entry" data-ctrl-stenoplus-trigger="{'id':'statistik'}">
<a href="#statistik">Statistik</a>
</div>
<div class="entry" data-ctrl-stenoplus-trigger="{'id':'teamvergleich'}">
<a href="#teamvergleich">Teamvergleich</a>
</div>
</div>
</div>
</div>
</div>
<div id="statistik" class="box" data-ctrl-stenoplus-target="{'id':'statistik'}">
<div class="ardStatBeg">
<div class="intro">
<h2>
<strong>Fußball</strong> · Bundesliga · 11. Spieltag 2020/2021</h2>
<h3>Samstag, 12.12.2020 | 18.30 Uhr</h3>
<div class="teamblock">
<div class="wappen">
<img alt="Wappen 1. FC Union Berlin" src="//exporte.wdr.de/SportschauAppServer/icons/teams/unionberlin.svg"/>
</div>
<div class="team widthbuli">
<h4>1. FC Union Berlin</h4>
<p>Luthe – Trimmel, M. Friedrich, Knoche, C. Lenz – Griesbeck (71. Ryerson), Prömel – Becker, Ingvartsen (36. Teuchert), Bülter (71. Endo) – Awoniyi (90.+1 Gentner)</p>
</div>
<div class="result">1</div>
</div>
<div class="teamblock">
<div class="wappen">
<img alt="Wappen Bayern München" src="//exporte.wdr.de/SportschauAppServer/icons/teams/bayern.svg"/>
</div>
<div class="team widthbuli">
<h4>Bayern München</h4>
<p>Neuer – Pavard, Boateng, Alaba, Davies – Goretzka (76. Tolisso) – Müller, Musiala (63. L. Sané) – Gnabry (88. Choupo-Moting), Lewandowski, Coman</p>
</div>
<div class="result">1</div>
</div>
</div>
<div class="ardStatistik">
<h3>Fakten und Zahlen zum Spiel</h3>
<h4>Tore:</h4>
<ul>
<li>
<strong>
<span class="red">1</span>:0</strong> Prömel (4.)</li>
<li>
<strong>1:<span class="red">1</span>
</strong> Lewandowski (67.)</li>
</ul>
<h4>Strafen:</h4>
<ul>
<li>
<img alt="gelbe Karte" class="ardstatKarte2" src="//www.sportschau.de/resources/img/gen/statgelb_k.gif"/> Davies (1<span class="hidden">. Karte in Saison</span> )</li>
<li>
<img alt="gelbe Karte" class="ardstatKarte2" src="//www.sportschau.de/resources/img/gen/statgelb_k.gif"/> Gnabry (2<span class="hidden">. Karte in Saison</span> )</li>
<li>
<img alt="gelbe Karte" class="ardstatKarte2" src="//www.sportschau.de/resources/img/gen/statgelb_k.gif"/> Knoche (1<span class="hidden">. Karte in Saison</span> )</li>
<li>
<img alt="gelbe Karte" class="ardstatKarte2" src="//www.sportschau.de/resources/img/gen/statgelb_k.gif"/> Prömel (3<span class="hidden">. Karte in Saison</span> )</li>
<li>
<img alt="gelbe Karte" class="ardstatKarte2" src="//www.sportschau.de/resources/img/gen/statgelb_k.gif"/> Becker (1<span class="hidden">. Karte in Saison</span> )</li>
</ul>
<h4>Schiedsrichter:</h4>
<ul>
<li>Bastian Dankert (Rostock)</li>
</ul>
<h4>Vorkommnisse:</h4>
<ul>
<li>Das Spiel fand unter Ausschluss der Öffentlichkeit statt. </li>
</ul>
</div>
<div class="modTable">
<p class="lastMod">Stand der Statistik: Samstag, 12.12.2020, 20:26 Uhr</p>
</div>
</div>
</div>
<div id="teamvergleich" class="box modTable" data-ctrl-stenoplus-target="{'id':'teamvergleich'}">
<div class="table">
<table aria-describedby="Statistiktabelle">
<thead>
<tr>
<th scope="col"/>
<th class="center" scope="col">
<img src="//exporte.wdr.de/SportschauAppServer/icons/teams/unionberlin.svg" alt="Wappen 1. FC Union Berlin"/>
<h4>1. FC Union Berlin</h4>
</th>
<th class="center" scope="col">
<img src="//exporte.wdr.de/SportschauAppServer/icons/teams/bayern.svg" alt="Wappen Bayern München"/>
<h4>Bayern München</h4>
</th>
</tr>
</thead>
<tbody>
<tr>
<td>Tore</td>
<td class="center">1</td>
<td class="center">1</td>
</tr>
<tr>
<td>Schüsse aufs Tor</td>
<td class="center">6</td>
<td class="center">5</td>
</tr>
<tr>
<td>Ecken</td>
<td class="center">4</td>
<td class="center">7</td>
</tr>
<tr>
<td>Abseits</td>
<td class="center">2</td>
<td class="center">0</td>
</tr>
<tr>
<td>gewonnene Zweikämpfe</td>
<td class="center">96</td>
<td class="center">101</td>
</tr>
<tr>
<td>verlorene Zweikämpfe</td>
<td class="center">101</td>
<td class="center">96</td>
</tr>
<tr>
<td>gewonnene Zweikämpfe</td>
<td class="center">48,73 %</td>
<td class="center">51,27 %</td>
</tr>
<tr>
<td>Fouls</td>
<td class="center">16</td>
<td class="center">8</td>
</tr>
<tr>
<td>Ballkontakte</td>
<td class="center">482</td>
<td class="center">836</td>
</tr>
<tr>
<td>Ballbesitz</td>
<td class="center">36,57 %</td>
<td class="center">63,43 %</td>
</tr>
<tr>
<td>Laufdistanz</td>
<td class="center">122,04 km</td>
<td class="center">116,58 km</td>
</tr>
<tr>
<td>Sprints</td>
<td class="center">213</td>
<td class="center">227</td>
</tr>
<tr>
<td>Fehlpässe</td>
<td class="center">72</td>
<td class="center">101</td>
</tr>
<tr>
<td>Passquote</td>
<td class="center">72,83 %</td>
<td class="center">83,58 %</td>
</tr>
<tr>
<td>Flanken</td>
<td class="center">11</td>
<td class="center">13</td>
</tr>
<tr>
<td>Alter im Durchschnitt</td>
<td class="center">27,4 Jahre</td>
<td class="center">27,2 Jahre</td>
</tr>
</tbody>
</table>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<p id="ardAbbinder" class="text small">
<span class="stand">
<span id="ardQuelle">red/sid/dpa</span>
|
<span id="ardStand">Stand: 12.12.2020, 21:04</span>
</span>
</p>
</div>
</div>
</div>
</div>
</div>



</article>
</div>
<div class="section sectionC sectionArticle">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="mod modA">
<div class="boxCon">
<div class="box categories">
<h3 class="ressort">Weitere Themen</h3>
<div class="teaser">
<div class="linklist">
<ul class="list">
<li>
<a href="/fussball/bundesliga/vereine/union/index.html" class="button" title="1. FC Union Berlin">1. FC Union Berlin</a>
</li>
<li>
<a href="/fussball/bundesliga/vereine/bayern/index.html" class="button" title="Bayern München">Bayern München</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">Mehr zum Thema</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="https://www1.sportschau.de/ticker/html/9235#/9235/9252" >
<span>Union - München</span> <span>|</span> <strong>live-ticker zum nachlesen</strong>
</a>
</li>
<li >
<a href="https://www1.sportschau.de/ticker/html/9235#/9235/9252/statistik" >
<span>Daten zum Spiel</span> <span>|</span> <strong>statistik</strong>
</a>
</li>
<li >
<a href="https://www.sportschau.de/ergebnisse_tabellen/ergebnisse102~_eam-14d4fb6c588c7fcebc9c5fd4dfd21e2b_eap__liga-BL1_eap__sportart-fb.html?eap=8oI34N4hym4RDV6dhKK0OnLYM%2FNzIoiKmKv2HkJYKgPxCIifwJGZmigVNLw42zmko7u1BzkuenhteE%2FSifHaWb%2BD5g3qtsFGsnGotmb1PcZSS6XXfYWnKf1ELW46g2DdkfFtPY%2BHqJZgCaUEvpeNMw%3D%3D" >
<span>11. Spieltag</span> <span>|</span> <strong>ergebnisse</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="con"><div class="modCon"><div class="mod modA modTable"><div aria-live="polite" class="boxCon"><div class="box"><div class="teaser"><h4 class="headline">Bundesliga | Tabelle</h4><div class="table"><table class="buliAuszug"><thead><tr><th class="tnr tcol01" id="id-59669be93b14f47db4e9b1eb663108a-rang">Rang</th><th class="ttxt" id="id-59669be93b14f47db4e9b1eb663108a-team">Team</th><th class="tnr" id="id-59669be93b14f47db4e9b1eb663108a-sp"><abbr title="Spiele">S</abbr></th><th class="tnr" id="id-59669be93b14f47db4e9b1eb663108a-pts"><abbr title="Punkte">P</abbr></th></tr></thead><tbody><tr><td class="tnr tcol01" headers="id-59669be93b14f47db4e9b1eb663108a-rang">1.</td><td class="ttxt" headers="id-59669be93b14f47db4e9b1eb663108a-team">Bayern München</td><td class="tnr" headers="id-59669be93b14f47db4e9b1eb663108a-sp">11</td><td class="tnr" headers="id-59669be93b14f47db4e9b1eb663108a-pts">24</td></tr><tr><td class="tnr tcol01" headers="id-59669be93b14f47db4e9b1eb663108a-rang">2.</td><td class="ttxt" headers="id-59669be93b14f47db4e9b1eb663108a-team">RB Leipzig</td><td class="tnr" headers="id-59669be93b14f47db4e9b1eb663108a-sp">11</td><td class="tnr" headers="id-59669be93b14f47db4e9b1eb663108a-pts">24</td></tr><tr><td class="tnr tcol01" headers="id-59669be93b14f47db4e9b1eb663108a-rang">3.</td><td class="ttxt" headers="id-59669be93b14f47db4e9b1eb663108a-team">Bayer Leverkusen</td><td class="tnr" headers="id-59669be93b14f47db4e9b1eb663108a-sp">10</td><td class="tnr" headers="id-59669be93b14f47db4e9b1eb663108a-pts">22</td></tr><tr><td class="tnr tcol01" headers="id-59669be93b14f47db4e9b1eb663108a-rang">4.</td><td class="ttxt" headers="id-59669be93b14f47db4e9b1eb663108a-team">VfL Wolfsburg</td><td class="tnr" headers="id-59669be93b14f47db4e9b1eb663108a-sp">11</td><td class="tnr" headers="id-59669be93b14f47db4e9b1eb663108a-pts">21</td></tr><tr><td class="tnr tcol01" headers="id-59669be93b14f47db4e9b1eb663108a-rang">5.</td><td class="ttxt" headers="id-59669be93b14f47db4e9b1eb663108a-team">Bor. Dortmund</td><td class="tnr" headers="id-59669be93b14f47db4e9b1eb663108a-sp">11</td><td class="tnr" headers="id-59669be93b14f47db4e9b1eb663108a-pts">19</td></tr><tr><td class="tnr tcol01" headers="id-59669be93b14f47db4e9b1eb663108a-rang">6.</td><td class="ttxt" headers="id-59669be93b14f47db4e9b1eb663108a-team">Union Berlin</td><td class="tnr" headers="id-59669be93b14f47db4e9b1eb663108a-sp">11</td><td class="tnr" headers="id-59669be93b14f47db4e9b1eb663108a-pts">17</td></tr><tr><td> </td><td>...</td><td> </td><td> </td></tr><tr><td class="tnr tcol01" headers="id-59669be93b14f47db4e9b1eb663108a-rang">13.</td><td class="ttxt" headers="id-59669be93b14f47db4e9b1eb663108a-team">Werder Bremen</td><td class="tnr" headers="id-59669be93b14f47db4e9b1eb663108a-sp">11</td><td class="tnr" headers="id-59669be93b14f47db4e9b1eb663108a-pts">11</td></tr><tr><td class="tnr tcol01" headers="id-59669be93b14f47db4e9b1eb663108a-rang">14.</td><td class="ttxt" headers="id-59669be93b14f47db4e9b1eb663108a-team">SC Freiburg</td><td class="tnr" headers="id-59669be93b14f47db4e9b1eb663108a-sp">11</td><td class="tnr" headers="id-59669be93b14f47db4e9b1eb663108a-pts">11</td></tr><tr><td class="tnr tcol01" headers="id-59669be93b14f47db4e9b1eb663108a-rang">15.</td><td class="ttxt" headers="id-59669be93b14f47db4e9b1eb663108a-team">1. FC Köln</td><td class="tnr" headers="id-59669be93b14f47db4e9b1eb663108a-sp">11</td><td class="tnr" headers="id-59669be93b14f47db4e9b1eb663108a-pts">10</td></tr><tr><td class="tnr tcol01" headers="id-59669be93b14f47db4e9b1eb663108a-rang">16.</td><td class="ttxt" headers="id-59669be93b14f47db4e9b1eb663108a-team">Arm. Bielefeld</td><td class="tnr" headers="id-59669be93b14f47db4e9b1eb663108a-sp">11</td><td class="tnr" headers="id-59669be93b14f47db4e9b1eb663108a-pts">7</td></tr><tr><td class="tnr tcol01" headers="id-59669be93b14f47db4e9b1eb663108a-rang">17.</td><td class="ttxt" headers="id-59669be93b14f47db4e9b1eb663108a-team">1. FSV Mainz 05</td><td class="tnr" headers="id-59669be93b14f47db4e9b1eb663108a-sp">11</td><td class="tnr" headers="id-59669be93b14f47db4e9b1eb663108a-pts">5</td></tr><tr><td class="tnr tcol01" headers="id-59669be93b14f47db4e9b1eb663108a-rang">18.</td><td class="ttxt" headers="id-59669be93b14f47db4e9b1eb663108a-team">FC Schalke 04</td><td class="tnr" headers="id-59669be93b14f47db4e9b1eb663108a-sp">10</td><td class="tnr" headers="id-59669be93b14f47db4e9b1eb663108a-pts">3</td></tr></tbody></table><div class="abbinder"><p class="lastMod"><a href="//www.sportschau.de/ergebnisse_tabellen/ergebnisse102~_eam-14d4fb6c588c7fcebc9c5fd4dfd21e2b_eap__liga-BL1_eap__sportart-fb.html?eap=8oI34N4hym4RDV6dhKK0OnLYM%2FNzIoiKmKv2HkJYKgPxCIifwJGZmigVNLw42zmko7u1BzkuenhteE%2FSifHaWb%2BD5g3qtsFGsnGotmb1PcZSS6XXfYWnKf1ELW46g2DdkfFtPY%2BHqJZgCaUEvpeNMw%3D%3D" title="zur Tabelle Bundesliga | Tabelle">Ganze Tabelle</a></p></div></div><hr class="hidden"/><div class="clearMe"><!-- leer --></div></div></div></div></div></div></div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">

<div class="teaser hideTeasertext">
<a href="http://bundesligaplaner.sportschau.de" title="Der  Bundesliga-Planer">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fussball/bundesliga/bundesliga-planer-102~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/bundesliga/bundesliga-planer-102~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/bundesliga/bundesliga-planer-102~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/bundesliga/bundesliga-planer-102~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/bundesliga/bundesliga-planer-102~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/bundesliga/bundesliga-planer-102~_v-gseaclassicxl.jpg" />
<img class="img" alt="Bundesliga-Planer" title="Bundesliga-Planer | Bildquelle: ard" src="/fussball/bundesliga/bundesliga-planer-102~_v-gseaclassicxl.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
Der  Bundesliga-Planer
</h4>
<p class="teasertext">
Teams, Termine, Tabellen: Der neue Bundesliga-Planer führt spielerisch durch Spieltage, Vereinsinfos und Statistiken.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">Union Berlin in den Medien</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="http://www.berliner-zeitung.de/sport/union" >
<span>Berliner Zeitung</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="http://www.morgenpost.de/sport/union/" >
<span>Berliner Morgenpost</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="http://www.tagesspiegel.de/sport/union/" >
<span>Der Tagesspiegel</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="http://www.berliner-kurier.de/sport/1--fc-union" >
<span>Berliner Kurier</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="http://www.bz-berlin.de/sport/union/" >
<span>BZ</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">Bayern München in den Medien</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="http://www.br.de/themen/sport/inhalt/fussball/bundesliga/fc-bayern-muenchen/index.html" >
<span>BR - mehr zum Verein</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="http://www.abendzeitung-muenchen.de/sport/fc-bayern" >
<span>Abendzeitung</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="http://www.merkur-online.de/sport/fc-bayern/" >
<span>Münchner Merkur</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="https://www.sueddeutsche.de/thema/FC_Bayern_M%C3%BCnchen" >
<span>Süddeutsche Zeitung</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="http://www.tz-online.de/sport/fc-bayern/" >
<span>TZ</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modPicList">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">Top-Themen auf sportschau.de</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/wintersport/skispringen/skiflug-wm-planica-finale-samstag-eisenbichler-geiger-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/wintersport/geiger122~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/wintersport/geiger122~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/wintersport/geiger122~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/wintersport/geiger122~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/wintersport/geiger122~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/wintersport/geiger122~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Skispringer Karl Geiger" title="Skispringer Karl Geiger | Bildquelle: picture alliance / ASSOCIATED PRESS | Darko Bandic" src="/wintersport/geiger122~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Mit 0,5 Punkten Vorsprung - Karl Geiger ist neuer Skiflug-Weltmeister</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fussball/bundesliga/spielbericht-borussia-dortmund-vfb-stuttgart-102.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fussball/bundesliga/spielberichtsbild-dortmund-stuttgart-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/bundesliga/spielberichtsbild-dortmund-stuttgart-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/bundesliga/spielberichtsbild-dortmund-stuttgart-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/bundesliga/spielberichtsbild-dortmund-stuttgart-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/bundesliga/spielberichtsbild-dortmund-stuttgart-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/bundesliga/spielberichtsbild-dortmund-stuttgart-100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Die Stuttgarter jubeln in Dortmund" title="Die Stuttgarter jubeln in Dortmund | Bildquelle: Pool/Getty Images" src="/fussball/bundesliga/spielberichtsbild-dortmund-stuttgart-100~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Bärenstarke Stuttgarter demontieren Dortmund</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fussball/bundesliga/spielbericht-borussia-moenchengladbach-hertha-bsc-berlin-102.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fussball/bundesliga/spieltag/borussia-moenchengladbach-hertha-bsc-berlin-spielszene-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/bundesliga/spieltag/borussia-moenchengladbach-hertha-bsc-berlin-spielszene-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/bundesliga/spieltag/borussia-moenchengladbach-hertha-bsc-berlin-spielszene-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/bundesliga/spieltag/borussia-moenchengladbach-hertha-bsc-berlin-spielszene-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/bundesliga/spieltag/borussia-moenchengladbach-hertha-bsc-berlin-spielszene-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/bundesliga/spieltag/borussia-moenchengladbach-hertha-bsc-berlin-spielszene-100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Gladbachs Breel Embolo (vorne) im Zweikampf mit Herthas Matteo Guendouzi (hinten) " title="Gladbachs Breel Embolo (vorne) im Zweikampf mit Herthas Matteo Guendouzi (hinten)  | Bildquelle: imago images/Ulrich Hufnagel" src="/fussball/bundesliga/spieltag/borussia-moenchengladbach-hertha-bsc-berlin-spielszene-100~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Gladbach lässt gegen Hertha Punkte liegen</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fussball/bundesliga/spielbericht-rb-leipzig-werder-bremen-102.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fussball/bundesliga/spieltag/rb-leipzig-sv-werder-bremen-spielszene-118~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/bundesliga/spieltag/rb-leipzig-sv-werder-bremen-spielszene-118~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/bundesliga/spieltag/rb-leipzig-sv-werder-bremen-spielszene-118~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/bundesliga/spieltag/rb-leipzig-sv-werder-bremen-spielszene-118~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/bundesliga/spieltag/rb-leipzig-sv-werder-bremen-spielszene-118~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/bundesliga/spieltag/rb-leipzig-sv-werder-bremen-spielszene-118~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Jubel bei RB Leipzig im Spiel gegen Werder Bremen " title="Jubel bei RB Leipzig im Spiel gegen Werder Bremen  | Bildquelle: reuters/Annegret Hilse" src="/fussball/bundesliga/spieltag/rb-leipzig-sv-werder-bremen-spielszene-118~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>RB Leipzig schlägt harmloses Werder Bremen</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fussball/bundesliga/spielbericht-mainz-05-1-fc-koeln-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fussball/bundesliga/spieltag/fsv-mainz-fc-koeln-spielszene-102~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/bundesliga/spieltag/fsv-mainz-fc-koeln-spielszene-102~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/bundesliga/spieltag/fsv-mainz-fc-koeln-spielszene-102~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/bundesliga/spieltag/fsv-mainz-fc-koeln-spielszene-102~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/bundesliga/spieltag/fsv-mainz-fc-koeln-spielszene-102~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/bundesliga/spieltag/fsv-mainz-fc-koeln-spielszene-102~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Kölns Ellyes Skhiri (l.) gegen den Mainzer Karim Onisiwo (r.) " title="Kölns Ellyes Skhiri (l.) gegen den Mainzer Karim Onisiwo (r.)  | Bildquelle: reuters/Ralph Orlowski" src="/fussball/bundesliga/spieltag/fsv-mainz-fc-koeln-spielszene-102~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Köln setzt Aufwärtstrend auch in Mainz fort</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fussball/bundesliga/spieltag/spielbericht-sc-freiburg-arminia-bielefeld-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fussball/bundesliga/spielberichtsbild-freiburg-bielefeld-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/bundesliga/spielberichtsbild-freiburg-bielefeld-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/bundesliga/spielberichtsbild-freiburg-bielefeld-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/bundesliga/spielberichtsbild-freiburg-bielefeld-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/bundesliga/spielberichtsbild-freiburg-bielefeld-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/bundesliga/spielberichtsbild-freiburg-bielefeld-100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Mike van der Hoorn (l.) im Kopfballduell mit Freiburgs Nils Petersen" title="Mike van der Hoorn (l.) im Kopfballduell mit Freiburgs Nils Petersen | Bildquelle: imago/Jan Huebner" src="/fussball/bundesliga/spielberichtsbild-freiburg-bielefeld-100~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Freiburgs Negativ-Serie endet gegen Bielefeld</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/weitere/handball/nationalmannschaft/handball-em-deutschland-hauptrunde-ungarn-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/weitere/handball/ungarn-deutschland-handball-em-frauen-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/weitere/handball/ungarn-deutschland-handball-em-frauen-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/weitere/handball/ungarn-deutschland-handball-em-frauen-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/weitere/handball/ungarn-deutschland-handball-em-frauen-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/weitere/handball/ungarn-deutschland-handball-em-frauen-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/weitere/handball/ungarn-deutschland-handball-em-frauen-100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Spiel der deutschen Handball-Frauen gegen Ungarn" title="Spiel der deutschen Handball-Frauen gegen Ungarn | Bildquelle: imago images/Kolektiff/Stanko Gruden" src="/weitere/handball/ungarn-deutschland-handball-em-frauen-100~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Handball-EM - Deutschland startet mit Sieg in Hauptrunde</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/formel1/formel-eins-qualifying-abu-dhabi-verstappen-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/formel1/max-verstappen-abu-dhabi-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/formel1/max-verstappen-abu-dhabi-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/formel1/max-verstappen-abu-dhabi-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/formel1/max-verstappen-abu-dhabi-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/formel1/max-verstappen-abu-dhabi-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/formel1/max-verstappen-abu-dhabi-100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Max Verstappen jubelt in Abu Dhabi" title="Max Verstappen jubelt in Abu Dhabi | Bildquelle: Getty Images/Mark Thompson" src="/formel1/max-verstappen-abu-dhabi-100~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Verstappen holt Pole in Abu Dhabi, Hamilton Dritter</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fussball/bundesliga/corona-bayer-leverkusen-gesundheitsamt-demirbay-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fussball/bundesliga/demirbay-110~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/bundesliga/demirbay-110~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/bundesliga/demirbay-110~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/bundesliga/demirbay-110~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/bundesliga/demirbay-110~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/bundesliga/demirbay-110~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Kerem Demirbay" title="Kerem Demirbay | Bildquelle: Getty images/Lars Baron" src="/fussball/bundesliga/demirbay-110~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Corona bei Bayer Leverkusen - zwei Fälle, zwei Bewertungen</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fussball/allgemein/wm-sommermaerchen-netzer-cwl-korruption-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="//www1.wdr.de/radio/wdr4/wort/promi-boulevard/beckenbauer-netzer-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="//www1.wdr.de/radio/wdr4/wort/promi-boulevard/beckenbauer-netzer-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="//www1.wdr.de/radio/wdr4/wort/promi-boulevard/beckenbauer-netzer-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="//www1.wdr.de/radio/wdr4/wort/promi-boulevard/beckenbauer-netzer-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="//www1.wdr.de/radio/wdr4/wort/promi-boulevard/beckenbauer-netzer-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="//www1.wdr.de/radio/wdr4/wort/promi-boulevard/beckenbauer-netzer-100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Franz Beckenbauer (li.) und Günter Netzer" title="Franz Beckenbauer (li.) und Günter Netzer | Bildquelle: picture alliance/Felix Hörhager/dpa" src="//www1.wdr.de/radio/wdr4/wort/promi-boulevard/beckenbauer-netzer-100~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>WM 2006 - neue Wolken über dem "Sommermärchen"</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/weitere/boxen/boxen-kremlev-neuer-aiba-praesident-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/weitere/boxen/umar-kremlew-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/weitere/boxen/umar-kremlew-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/weitere/boxen/umar-kremlew-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/weitere/boxen/umar-kremlew-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/weitere/boxen/umar-kremlew-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/weitere/boxen/umar-kremlew-100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Umar Kremlew" title="Umar Kremlew | Bildquelle: dpa/Alexander Zemlianichenko" src="/weitere/boxen/umar-kremlew-100~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Russe Umar Kremlev neuer AIBA-Präsident</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="breadcrumb">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">sportschau.de</a>
</li>
<li>
<a href="/fussball/index.html">Fußball</a>
</li>
<li>
<a href="/fussball/bundesliga/index.html">Bundesliga</a>
</li>
</ul>
</div>
<div class="poweruser">
<span title="Darstellung der Seite">Darstellung:</span>
<ul>
<li title="Seite passt sich automatisch Ihrem Gerät an"><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">Auto</a></li>
<li title="Seite in Größe XS anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,48); return false;" href="#">XS</a></li>
<li title="Seite in Größe S anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,48); return false;" href="#">S</a></li>
<li title="Seite in Größe M anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,48); return false;" href="#">M</a></li>
<li title="Seite in Größe L anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,48); return false;" href="#">L</a></li>
<li title="Seite in Größe XL anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,48); return false;" href="#">XL</a></li>
</ul>
</div>
</div>
</div>
</div>
<!--googleoff: index-->
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<h2 class="hidden">Links auf weitere Angebotsteile</h2>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks102'}">
<h3 id="gseafooterlinks102-tab" data-ctrl-collfoot-gseafooterlinks102-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks102-panel" role="tab">Service</h3>
<ul id="gseafooterlinks102-panel" data-ctrl-collfoot-gseafooterlinks102-body="{}" aria-labeledby="gseafooterlinks102-tab" role="tabpanel">
<li><a href="http://www.sportschau.de/allgemein/smartphoneapp/app112.html">Sportschau-App</a></li>
<li><a href="http://www.sportschau.de/socialmedia/socialmediaindex100.html">Social Media</a></li>
<li><a href="/telegram-messenger-sportschau-100.html">News per Messenger</a></li>
<li><a href="/sportschau-hundert-sekunden/sprachgesteuerte-systeme-sportnachrichten-100.html">Sportschau in 100 Sekunden</a></li>
<li><a href="http://www.sportschau.de/kompakt132.html">Sportschau kompakt</a></li>
<li><a href="http://www.sportschau.de/allgemein/rssfeeds102.html">RSS Feeds</a></li>
<li><a href="http://www.sportschau.de/allgemein/newsletter/mobilnewsletterrssindex100.html">Newsletter</a></li>
<li><a href="http://www.sportschau.de/sendung/sportschausendungindex100.html">Infos zur Sendung</a></li>
<li><a href="http://www.sportschau.de/sendung/epgsportimfernsehen102.html">Sport im Fernsehen</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks116'}">
<h3 id="gseafooterlinks116-tab" data-ctrl-collfoot-gseafooterlinks116-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks116-panel" role="tab">sportschau.de</h3>
<ul id="gseafooterlinks116-panel" data-ctrl-collfoot-gseafooterlinks116-body="{}" aria-labeledby="gseafooterlinks116-tab" role="tabpanel">
<li><a href="http://www.sportschau.de/fussball/index.html">Fußball</a></li>
<li><a href="https://www.sportschau.de/fussball/bundesliga/index.html">Fußball - Bundesliga</a></li>
<li><a href="https://www.sportschau.de/fussball/bundesliga2/index.html">Fußball - 2. Liga</a></li>
<li><a href="https://www.sportschau.de/wintersport/index.html">Wintersport</a></li>
<li><a href="http://www.sportschau.de/formel1/index.html">Formel 1</a></li>
<li><a href="http://www.sportschau.de/weitere/index.html">Mehr Sport</a></li>
<li><a href="http://www.sportschau.de/tokio">Olympia in Tokio</a></li>
<li><a href="http://www.sportschau.de/ergebnisse_tabellen/index.html">Ergebnisse</a></li>
<li><a href="http://www.sportschau.de/video/index.html">Videos</a></li>
<li><a href="http://www.sportschau.de/sendung/tdm/index.html">Tor des Monats</a></li>
<li><a href="http://www.sportschau.de/sendung/index.html">Sendung</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks100'}">
<h3 id="gseafooterlinks100-tab" data-ctrl-collfoot-gseafooterlinks100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks100-panel" role="tab">Rundfunkanstalten</h3>
<ul id="gseafooterlinks100-panel" data-ctrl-collfoot-gseafooterlinks100-body="{}" aria-labeledby="gseafooterlinks100-tab" role="tabpanel">
<li><a href="http://www.br-online.de/">Bayerischer Rundfunk</a></li>
<li><a href="http://www.hessenschau.de/">Hessischer Rundfunk</a></li>
<li><a href="http://www.mdr.de/index.html">Mitteldeutscher Rundfunk</a></li>
<li><a href="http://www.ndr.de/">Norddeutscher Rundfunk</a></li>
<li><a href="http://www.radiobremen.de/">Radio Bremen</a></li>
<li><a href="http://www.rbb-online.de/">Rundfunk Berlin-Brandenburg</a></li>
<li><a href="http://www.sr-online.de/">Saarländischer Rundfunk</a></li>
<li><a href="http://www.swr.de/">Südwestrundfunk</a></li>
<li><a href="http://www.wdr.de/">Westdeutscher Rundfunk</a></li>
<li><a href="http://www.dw.com/">Deutsche Welle</a></li>
<li><a href="http://www.dradio.de">Deutschlandradio</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks104'}">
<h3 id="gseafooterlinks104-tab" data-ctrl-collfoot-gseafooterlinks104-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks104-panel" role="tab">Gemeinsame Programme</h3>
<ul id="gseafooterlinks104-panel" data-ctrl-collfoot-gseafooterlinks104-body="{}" aria-labeledby="gseafooterlinks104-tab" role="tabpanel">
<li><a href="http://www.daserste.de/">Das Erste</a></li>
<li><a href="http://one.ard.de/">ONE</a></li>
<li><a href="http://programm.tagesschau24.de/">tagesschau24</a></li>
<li><a href="http://www.3sat.de/">3sat</a></li>
<li><a href="http://www.arte.tv/de">arte</a></li>
<li><a href="https://www.funk.net/">funk</a></li>
<li><a href="http://www.kika.de/">KiKA</a></li>
<li><a href="http://www.phoenix.de/">phoenix</a></li>
</ul>
</div>
<div class="foot">
<h2 class="hidden">Globale Links</h2>
<ul class="help">
<li><a href="/impressum/index.html">Impressum</a>
</li>
<li><a href="/hilfe/index.html">Hilfe</a>
</li>
<li><a href="/kontakt/index.html">Kontakt</a>
</li>
<li><a href="/sportschaudatenschutz100.html">Datenschutzbestimmungen</a>
</li>
</ul>
<p class="copy">
&copy; WDR
| sportschau.de
</p>
<a class="logo" href="https://www.ard.de/">
<img alt="zu Startseite Sportschau" title="zu Startseite Sportschau" src="/resources/img/base/icon/ard_wse.png"/>
</a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>

<!--googleon: index-->
</body>
</html>