<!DOCTYPE html>
<html lang="de" prefix="og: http://ogp.me/ns#">
<head>
<title>Schalke verliert gegen Hertha, Bundesliga, 2. Spieltag - Bundesliga - Fußball - sportschau.de</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="pragma" content="no-cache"/>
<meta http-equiv="cache-control" content="no-cache"/>
<meta http-equiv="expires" content="Thu, 08 Oct 1981 12:00:00 GMT"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="apple-itunes-app" content="app-id=411447185"/>
<meta name="google-play-app" content="app-id=de.apptelligence.sportschau.android"/>
<meta property="fb:pages" content="1613685202193059,90642806830,130548627130448,526552690751146,384926558186855,129317673783457,106705622731646,259129067792159,861081030663297,144547849298445,212279448791080,1721380974797710,516462941896253,358433614205531,1615399212084960,544719199043323,1434661813258193,186835904683265,296289606573,421965021500752,1121862397919896,195377794250046,338029309880185,181756501864579,523140377699682,817293555066265,186702484702033,371082536270295,364704117198947,124207927630198,221940214516485,1475134875830953,759533957391820,325475550831853,216419568456863,429139000022,399241730563,174242895924927,53288989368,113750185472846,445562568971817,167378096628240,145008745706730,733049073494844,135072289873287,344196332337797,460210664060478,303598826385957,170611996376433,253874014683788,131969380240974,294785953870202,119668774820442,162845840490657,139707956130959,281374231896419,217409215341,306696179357452,150226341758049,303752069636561,342934919135634,419475644748902,830059210436802,559469264109750,273426262942,767705053304994,336836156649172"/>
<meta name="Keywords" content="sportschau.de,Fußball, 1. Bundesliga, 2. Spieltag, FC Schalke 04, Hertha BSC,Deutschland/International"/>
<meta name="Description" content="Der Fehlstart von Schalke 04 in die Bundesligasaison 2018/19 ist perfekt: Der Vizemeister verlor sein Heimspiel gegen Hertha BSC mit 0:2 (0:1). Die Berliner hingegen feierten ihren zweiten Saisonsieg und gehen mit einer perfekten Ausbeute in die"/>
<meta name="Author" content="Robin Tillenburg"/>
<meta name="DC.Rights" content="Nur WDR"/>
<meta name="DC.Date" content="2018-09-02T20:01+02:00"/>
<meta name="Publisher" content="sportschau.de"/>
<meta property="og:title" content="Schalke verliert gegen Hertha, Bundesliga, 2. Spieltag"/>
<meta property="og:description" content="Der Fehlstart von Schalke 04 in die Bundesligasaison 2018/19 ist perfekt: Der Vizemeister verlor sein Heimspiel gegen Hertha BSC mit 0:2 (0:1). Die Berliner hingegen feierten ihren zweiten Saisonsieg und gehen mit einer perfekten Ausbeute in die Länderspielpause."/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.sportschau.de/fussball/bundesliga/schalke-hertha-bsc-mit-logos-108~_v-gseagaleriexl.jpg"/>
<meta property="og:url" content="https://www.sportschau.de/fussball/bundesliga/spielbericht-schalke-hertha-104.html"/>
<meta property="article:author" content="WDR"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@wdr"/>
<meta name="robots" content="index,follow,noarchive"/>
<link rel="apple-touch-icon" sizes="180x180" href="/resources/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/resources/img/favicon/manifest.json">
<link rel="shortcut icon" href="/resources/img/favicon/favicon.ico">
<meta name="msapplication-config" content="/resources/img/favicon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="amphtml" href="/fussball/bundesliga/spielbericht-schalke-hertha-104.amp"/>
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context": "https://schema.org/",
"@type": "NewsArticle",
"image": {
"@type": "ImageObject",
"url": "https://www.sportschau.de/fussball/bundesliga/schalke-hertha-bsc-mit-logos-108~_v-gseagaleriexl.jpg",
"height": 900,
"width": 1600
},
"headline": "Schalke beißt sich an Hertha die Zähne aus",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.sportschau.de/fussball/bundesliga/index.html"
},
"publisher": {
"@type": "Organization",
"name": "sportschau.de",
"logo": {
"@type": "ImageObject",
"url": "https://www.sportschau.de/resources/img/sportschau/banner/logo_base_amp.png",
"height": 49,
"width": 310
}
},
"description": "Der Fehlstart von Schalke 04 in die Bundesligasaison 2018/19 ist perfekt: Der Vizemeister verlor sein Heimspiel gegen Hertha BSC mit 0:2 (0:1). Die Berliner hingegen feierten ihren zweiten Saisonsieg und gehen mit einer perfekten Ausbeute in die Länderspielpause.",
"name": "Schalke verliert gegen Hertha, Bundesliga, 2. Spieltag",
"author": {
"@type": "Person",
"name": "Robin Tillenburg"
},
"datepublished":"2018-09-02T20:35+02:00",
"dateModified":"2018-09-02T20:35+02:00",
"productionCompany": {
"@type":  "Organization",
"name": "rt"
},
"@id": "https://www.sportschau.de/fussball/bundesliga/spielbericht-schalke-hertha-104.html",
"url": "https://www.sportschau.de/fussball/bundesliga/spielbericht-schalke-hertha-104.html"
}
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org/",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "https://www.sportschau.de/index.html",
"name": "sportschau.de"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@id": "https://www.sportschau.de/fussball/index.html",
"name": "Fußball"
}
},
{
"@type": "ListItem",
"position": 3,
"item": {
"@id": "https://www.sportschau.de/fussball/bundesliga/index.html",
"name": "Bundesliga"
}
}
]
}
</script>
<!-- MicroData fuer Google -->
<link rel="stylesheet" type="text/css" href="/resources/css/merged_base.css?version=5.57.3" media="screen"/>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_print.css?version=5.57.3" media="print"/>
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_noScript.css?version=5.57.3"/>
</noscript>
<script type="text/javascript">
var cssPath = '/resources/css/merged_';
var webappVersion = '5.57.3';
</script>
<script type="text/javascript" src="/resources/js/merged_scripts.js?version=5.57.3"></script>
<link rel="stylesheet" href="https://www1.sportschau.de/sportschau_specials/mm_ticker/css/radiolivestream.css" type="text/css"/>
<link rel="stylesheet" href="/fussball/bundesliga/Fix_videoseiten_teaser_anzeigen100.css" type="text/css"/>
<link rel="stylesheet" href="/fussball/bundesliga/bulitabellen100.css" type="text/css"/>
<link rel="stylesheet" href="/fussball/bundesliga/podcast-button_fix_100.css" type="text/css"/>
<link rel="stylesheet" href="/fussball/bundesliga/bereichscss_vereinslogos_css_100.css" type="text/css"/>
<link rel="stylesheet" href="/fussball/bundesliga/vereinslogosflaggen100.css" type="text/css"/>
<link rel="stylesheet" href="/fussball/bundesliga/fix-sm-integration100.css" type="text/css"/>
</head>
<body class="sportschau event fifawm2014 viewL  " >
<a id="goToHead"></a>
<!--googleoff: index-->
<div id="header" >
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'s':['closeEntries','closeEntriesOnVanish','enable'], 'xs':['closeEntries','closeEntriesOnVanish','enable']}}">
<div role="navigation" class="masternavi" data-ctrl-collHead-entry="{'id':'h3'}">
<a href="#goToContent" class="hidden">zum Inhalt</a>
<a href="#sportschauNavi" class="hidden">zur Navigation</a>
<a href="#sportschauSuche" class="hidden">zur Suche</a>
<div class="mnHolder">
<div class="menueToggle" data-ctrl-collHead-h3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}"><a href="#" >ARD Navigation</a></div>
<ul data-ctrl-collHead-h3-body="{}">
<li class="ard">
<a href="http://www.ard.de/" class="home">ARD Home</a>
</li>
<li class="tagesschau">
<a href="http://www.tagesschau.de/" >Nachrichten</a>
</li>
<li class="sportschau active">
<a href="/index.html">Sport</a>
</li>
<li class="boerse">
<a href="http://boerse.ard.de/" >Börse</a>
</li>
<li class="ratgeber">
<a href="http://www.ard.de/ratgeber/" >Ratgeber</a>
</li>
<li class="wissen">
<a href="http://www.ard.de/wissen/" >Wissen</a>
</li>
<li class="kultur">
<a href="http://www.ard.de/kultur/" >Kultur</a>
</li>
<li class="kinder">
<a href="http://www.ard.de/kinder/" >Kinder</a>
</li>
<li class="intern">
<a href="http://www.ard.de/die-ard" >Die ARD</a>
</li>
<li class="tv">
<a href="http://www.daserste.de/" >Fernsehen</a>
</li>
<li class="radio">
<a href="http://www.ard.de/radio/" >Radio</a>
</li>
<li class="ardmt">
<a href="http://www.ardmediathek.de/" >ARD Mediathek</a>
</li>
</ul>
<div class="ardlogo">
<a href="http://www.ard.de/" class="home"></a>
</div>
</div>
</div>
<div class="mnHolder" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}">
<div role="banner" class="logo">
<a href="/index.html" >
<img alt="zu Startseite Sportschau" src="/resources/img/sportschau/banner/logo_base.png" title="zu Startseite Sportschau"/>
</a>
</div>
<div role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'sportschau-suche-id'}">
<a id="wdrSuche" class="hidden"></a>
<div class="searchToggle" data-ctrl-collHead-sportschau-suche-id-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}">
<a href="/suche/suche144.jsp"><img alt='Lupe' title='Suche' src='/resources/img/base/icon/lupe_gross.png'/></a>
</div>
<form name="form_sportschau-suche-id"
class="searchForm"
method="post"
action="/suche/suche144.jsp"
data-ctrl-collHead-sportschau-suche-id-body={}
data-ctrl-formular="{'id':'form_sportschau-suche-id'}">
<input
class="searchInput"
name="q"
type="text"
value="Suche in sportschau.de"
data-ctrl-form_sportschau-suche-id-input="{'action':{'default':['switchValue']}}"
/>
<a	href="/suche/suche144.jsp"
class="searchSubmit"
data-ctrl-form_sportschau-suche-id-trigger="{'action':{'default':['submit']}}">
<img alt='Lupe' title='Suche' src='/resources/img/base/icon/lupe_gross.png'/>
</a>
</form>
</div>
<div role="navigation" class="subnavi" data-ctrl-navigation="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}" data-ctrl-collHead-entry="{'id':'h1'}">
<a name="sportschauNavi" id="sportschauNavi" class="hidden"></a>
<div class="menueToggle" data-ctrl-collHead-h1-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}">
<a class="" >Men&uuml;</a>
</div>
<ul class="ressorts" data-ctrl-collHead-h1-body="{}">
<li>
<span class="subressort collapsed ">
<a href="/index.html">
Startseite
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/ticker/index.html">
Live
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a1'}">
<span class="collapsed  subressort active" data-ctrl-csub-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/fussball/index.html">
Fußball
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a1-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/fussball/index.html">
Übersicht Fußball
</a>
</li>
<li>
<a href="/fussball/fifawm2018/index.html">
FIFA WM 2018
</a>
</li>
<li data-ctrl-csub-entry="{'id':'a2'}">
<span class="collapsed" data-ctrl-csub-a2-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga/index.html">
Bundesliga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a2-body="{}">
<li>
<a href="/fussball/bundesliga/index.html">
Übersicht Bundesliga
</a>
</li>
<li>
<a href="/fussball/bundesliga/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga/virtuelletabelle/index.html">
Virtuelle Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga/planer/index.html">
Bundesliga-Planer
</a>
</li>
<li>
<a href="/fussball/bundesliga/vereine/index.html">
Vereine
</a>
</li>
<li>
<a href="/fussball/bundesliga/tore/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a3'}">
<span class="collapsed" data-ctrl-csub-a3-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga2/index.html">
2. Bundesliga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a3-body="{}">
<li>
<a href="/fussball/bundesliga2/index.html">
Übersicht 2. Bundesliga
</a>
</li>
<li>
<a href="/fussball/bundesliga2/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga2/virtuelletabelle/index.html">
Virtuelle Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga2/tore/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a4'}">
<span class="collapsed" data-ctrl-csub-a4-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga3/index.html">
3. Liga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a4-body="{}">
<li>
<a href="/fussball/bundesliga3/index.html">
Übersicht 3. Liga
</a>
</li>
<li>
<a href="/fussball/bundesliga3/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga3/tore/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a5'}">
<span class="collapsed" data-ctrl-csub-a5-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/dfbpokal/index.html">
DFB-Pokal
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a5-body="{}">
<li>
<a href="/fussball/dfbpokal/index.html">
Übersicht DFB-Pokal
</a>
</li>
<li>
<a href="/fussball/dfbpokal/runde/index.html">
Runde
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a6'}">
<span class="collapsed" data-ctrl-csub-a6-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/championsleague/index.html">
Champions League
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a6-body="{}">
<li>
<a href="/fussball/championsleague/index.html">
Übersicht Champions League
</a>
</li>
<li>
<a href="/fussball/championsleague/spieltag/index.html">
Spieltag
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a7'}">
<span class="collapsed" data-ctrl-csub-a7-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/europaleague/index.html">
Europa League
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a7-body="{}">
<li>
<a href="/fussball/europaleague/index.html">
Übersicht Europa League
</a>
</li>
<li>
<a href="/fussball/europaleague/ergebnisse/index.html">
Ergebnisse &amp; Spielplan
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a8'}">
<span class="collapsed" data-ctrl-csub-a8-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/international/index.html">
International
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a8-body="{}">
<li>
<a href="/fussball/international/index.html">
Übersicht International
</a>
</li>
<li>
<a href="/fussball/international/england/index.html">
Ergebnisse Premier League
</a>
</li>
<li>
<a href="/fussball/international/spanien/index.html">
Ergebnisse Primera Division
</a>
</li>
<li>
<a href="/fussball/international/italien/index.html">
Ergebnisse Serie A
</a>
</li>
<li>
<a href="/fussball/international/ligen/index.html">
Weitere Ligen
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a9'}">
<span class="collapsed" data-ctrl-csub-a9-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/nationalmannschaft/index.html">
Nationalmannschaft
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a9-body="{}">
<li>
<a href="/fussball/nationalmannschaft/index.html">
Übersicht Nationalmannschaft
</a>
</li>
<li>
<a href="/fussball/nationalmannschaft/ergebnisse/index.html">
Ergebnisse
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a10'}">
<span class="collapsed" data-ctrl-csub-a10-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/u21/index.html">
U21-EM
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a10-body="{}">
<li>
<a href="/fussball/u21/index.html">
Übersicht U21-EM
</a>
</li>
<li>
<a href="/fussball/u21/ergebnisse/index.html">
Spielplan | Ergebnisse
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a11'}">
<span class="collapsed" data-ctrl-csub-a11-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/frauenfussball/index.html">
Frauenfußball
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a11-body="{}">
<li>
<a href="/fussball/frauenfussball/index.html">
Übersicht Frauenfußball
</a>
</li>
<li>
<a href="/fussball/frauenfussball/bundesliga/index.html">
Bundesliga
</a>
</li>
<li>
<a href="/fussball/frauenfussball/nationalmannschaft/index.html">
Nationalmannschaft
</a>
</li>
<li>
<a href="/fussball/frauenfussball/dfbpokal/index.html">
DFB-Pokal
</a>
</li>
</ul>
</li>
<li>
<a href="/fussball/frauenem2017/index.html">
UEFA Frauen-EM 2017
</a>
</li>
<li>
<a href="/fussball/euro2016/index.html">
UEFA EURO 2016
</a>
</li>
<li>
<a href="/fussball/amateurfussball/index.html">
Amateurfußball
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a12'}">
<span class="collapsed  subressort " data-ctrl-csub-a12-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/formel1/index.html">
Formel 1
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a12-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/formel1/index.html">
Übersicht Formel 1
</a>
</li>
<li>
<a href="/formel1/ergebnisse/index.html">
Ergebnisse
</a>
</li>
<li>
<a href="/formel1/rennen/index.html">
Rennen
</a>
</li>
</ul>
<li>
<span class="collapsed subressort ">
<a href="/weitere/index.html">
Mehr Sport
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/video/index.html">
Videos
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/audio/index.html">
Audios
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/ergebnisse_tabellen/index.html">
Ergebnisse
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a13'}">
<span class="collapsed  subressort " data-ctrl-csub-a13-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/tdmx/index.html">
Tor des Monats
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a13-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/tdmx/index.html">
Übersicht Tor des Monats
</a>
</li>
<li>
<a href="/tdmx/abstimmungx/index.html">
Abstimmung
</a>
</li>
<li>
<a href="/tdmx/archivx/index.html">
Archiv
</a>
</li>
<li>
<a href="/tdmx/bestespielerx/index.html">
Beste Torschützen
</a>
</li>
<li>
<a href="/tdmx/besteteamsx/index.html">
Beste Teams
</a>
</li>
<li>
<a href="/tdmx/toresuchenx/index.html">
Tore suchen
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a14'}">
<span class="collapsed  subressort " data-ctrl-csub-a14-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/sendung/index.html">
Sendung
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a14-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/sendung/index.html">
Übersicht Sendung
</a>
</li>
<li>
<a href="/sendung/programm/index.html">
Programm
</a>
</li>
<li>
<a href="/sendung/moderatoren/index.html">
Moderatoren
</a>
</li>
<li>
<a href="/sendung/reporter/index.html">
Reporter
</a>
</li>
</ul>
</ul>
</div>
<noscript>
<div class="naviChooser">
<form action="/system/formnavi.jsp" method="post">
<p>Detail Navigation:</p>
<select name="path" class="naviSelect">
<option value="/">sportschau.de</option>
<optgroup label="Live">
<option value="/ticker">Übersicht Live</option>
</optgroup>
<optgroup label="Fußball">
<option value="/fussball">Übersicht Fußball</option>
<option value="/fussball/fifawm2018">FIFA WM 2018</option>
<option value="/fussball/bundesliga">Bundesliga</option>
<option value="/fussball/bundesliga/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga/virtuelletabelle" class="sub">Virtuelle Tabelle</option>
<option value="/fussball/bundesliga/planer" class="sub">Bundesliga-Planer</option>
<option value="/fussball/bundesliga/vereine" class="sub">Vereine</option>
<option value="/fussball/bundesliga/tore" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/bundesliga2">2. Bundesliga</option>
<option value="/fussball/bundesliga2/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga2/virtuelletabelle" class="sub">Virtuelle Tabelle</option>
<option value="/fussball/bundesliga2/tore" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/bundesliga3">3. Liga</option>
<option value="/fussball/bundesliga3/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga3/tore" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/dfbpokal">DFB-Pokal</option>
<option value="/fussball/dfbpokal/runde" class="sub">Runde</option>
<option value="/fussball/championsleague">Champions League</option>
<option value="/fussball/championsleague/spieltag" class="sub">Spieltag</option>
<option value="/fussball/europaleague">Europa League</option>
<option value="/fussball/europaleague/ergebnisse" class="sub">Ergebnisse & Spielplan</option>
<option value="/fussball/international">International</option>
<option value="/fussball/international/england" class="sub">Ergebnisse Premier League</option>
<option value="/fussball/international/spanien" class="sub">Ergebnisse Primera Division</option>
<option value="/fussball/international/italien" class="sub">Ergebnisse Serie A</option>
<option value="/fussball/international/ligen" class="sub">Weitere Ligen</option>
<option value="/fussball/nationalmannschaft">Nationalmannschaft</option>
<option value="/fussball/nationalmannschaft/ergebnisse" class="sub">Ergebnisse</option>
<option value="/fussball/u21">U21-EM</option>
<option value="/fussball/u21/ergebnisse" class="sub">Spielplan | Ergebnisse</option>
<option value="/fussball/frauenfussball">Frauenfußball</option>
<option value="/fussball/frauenfussball/bundesliga" class="sub">Bundesliga</option>
<option value="/fussball/frauenfussball/nationalmannschaft" class="sub">Nationalmannschaft</option>
<option value="/fussball/frauenfussball/dfbpokal" class="sub">DFB-Pokal</option>
<option value="/fussball/frauenem2017">UEFA Frauen-EM 2017</option>
<option value="/fussball/euro2016">UEFA EURO 2016</option>
<option value="/fussball/amateurfussball">Amateurfußball</option>
</optgroup>
<optgroup label="Formel 1">
<option value="/formel1">Übersicht Formel 1</option>
<option value="/formel1/ergebnisse">Ergebnisse</option>
<option value="/formel1/rennen">Rennen</option>
</optgroup>
<optgroup label="Mehr Sport">
<option value="/weitere">Übersicht Mehr Sport</option>
</optgroup>
<optgroup label="Videos">
<option value="/video">Übersicht Videos</option>
</optgroup>
<optgroup label="Audios">
<option value="/audio">Übersicht Audios</option>
</optgroup>
<optgroup label="Ergebnisse">
<option value="/ergebnisse_tabellen">Übersicht Ergebnisse</option>
</optgroup>
<optgroup label="Tor des Monats">
<option value="/tdmx">Übersicht Tor des Monats</option>
<option value="/tdmx/abstimmungx">Abstimmung</option>
<option value="/tdmx/archivx">Archiv</option>
<option value="/tdmx/bestespielerx">Beste Torschützen</option>
<option value="/tdmx/besteteamsx">Beste Teams</option>
<option value="/tdmx/toresuchenx">Tore suchen </option>
</optgroup>
<optgroup label="Sendung">
<option value="/sendung">Übersicht Sendung</option>
<option value="/sendung/programm">Programm</option>
<option value="/sendung/moderatoren">Moderatoren</option>
<option value="/sendung/reporter">Reporter</option>
</optgroup>
</select>
<input value="Zum Ressort wechseln" type="submit">
</form>
</div>
</noscript>
</div>
</div>
</div>
</div>
<!--googleon: index-->
<div id="content" class="segment" data-page-url="https://www.sportschau.de/fussball/bundesliga/spielbericht-schalke-hertha-104.html">
<div class="wrapper equalHeight" role="main">
<div class="section sectionA hidden">
<div class="breadcrumb screenReader">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">sportschau.de</a>
</li>
<li>
<a href="/fussball/index.html">Fußball</a>
</li>
<li>
<a href="/fussball/bundesliga/index.html">Bundesliga</a>
</li>
</ul>
</div>
</div>
<a id="goToContent"></a>

<!-- sportschau -->

<h1 class="siteHeadline hidden">Schalke beißt sich an Hertha die Zähne aus</h1>

<div class="section sectionZ sectionArticle">
<article role="article">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<div class="mediaCon mediaTop">
<div class="media mediaA">
<picture>
<source srcset="/fussball/bundesliga/schalke-hertha-bsc-mit-logos-108~_v-ARDFotogalerie.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/bundesliga/schalke-hertha-bsc-mit-logos-108~_v-gseapremiumxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/bundesliga/schalke-hertha-bsc-mit-logos-108~_v-TeaserAufmacher.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/bundesliga/schalke-hertha-bsc-mit-logos-108~_v-TeaserAufmacher.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/bundesliga/schalke-hertha-bsc-mit-logos-108~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/bundesliga/schalke-hertha-bsc-mit-logos-108~_v-gseapremiumxl.jpg" />
<img class="img" alt="Yevhen Konoplyanka gestikuliert" title="Yevhen Konoplyanka gestikuliert | Bildquelle: AP/Martin Meissner" src="/fussball/bundesliga/schalke-hertha-bsc-mit-logos-108~_v-gseapremiumxl.jpg"/>
</picture>
</div>
</div>
<p class="dachzeile small">FC Schalke - Hertha BSC 0:2</p>
<h3 class="headline small">Schalke beißt sich an Hertha die Zähne aus</h3>
<p class="autor small">Von Robin Tillenburg</p>
<div class="socialMedia">
<div class="mod modSharing">
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sportschau.de%2Ffussball%2Fbundesliga%2Fspielbericht-schalke-hertha-104.html" target="_blank"><img title="Bei Facebook teilen (Link öffnet in neuem Fenster)" alt="Bei Facebook teilen" src="/resources/img/base/icon/sharing_fb.svg"></a>
</li>
<li class="twitter">
<a href="http://twitter.com/share?url=https%3A%2F%2Fwww.sportschau.de%2Ffussball%2Fbundesliga%2Fspielbericht-schalke-hertha-104.html&text=Schalke+bei%C3%9Ft+sich+an+Hertha+die+Z%C3%A4hne+aus&via=sportschau" target="_blank"><img title="Bei Twitter teilen (Link öffnet in neuem Fenster)" alt="Bei Twitter teilen" src="/resources/img/base/icon/sharing_twitter.svg"></a>
</li>
<li class="google">
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.sportschau.de%2Ffussball%2Fbundesliga%2Fspielbericht-schalke-hertha-104.html" target="_blank"><img title="Bei Google+ teilen (Link öffnet in neuem Fenster)" alt="Icon Google+" src="/resources/img/base/icon/sharing_google.svg"></a>
</li>
<li class="email">
<a href="mailto:?subject=Linktipp%3A%20Schalke%20bei%C3%9Ft%20sich%20an%20Hertha%20die%20Z%C3%A4hne%20aus&body=Linktipp%3A%20Schalke%20bei%C3%9Ft%20sich%20an%20Hertha%20die%20Z%C3%A4hne%20aus%0Ahttps%3A%2F%2Fwww.sportschau.de%2Ffussball%2Fbundesliga%2Fspielbericht-schalke-hertha-104.html" target="_blank"><img title="Via E-Mail empfehlen" alt="Via E-Mail empfehlen" src="/resources/img/base/icon/sharing_email.svg"></a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Linktipp%3A%20Schalke%20bei%C3%9Ft%20sich%20an%20Hertha%20die%20Z%C3%A4hne%20aus%20https%3A%2F%2Fwww.sportschau.de%2Ffussball%2Fbundesliga%2Fspielbericht-schalke-hertha-104.html" target="_blank"><img title="Via WhatsApp empfehlen" alt="Via WhatsApp empfehlen" src="/resources/img/base/icon/sharing_whatsapp.svg"></a>
</li>
<li class="print">
<a href="#" onclick="app.printWindow();
return false;">
<img title="Seite drucken" alt="Seite drucken" src="/resources/img/base/icon/sharing_print.svg">
</a>
</li>
</ul>
</div>
</div>
</div>
<p class="einleitung small">Der Fehlstart von Schalke 04 in die Bundesligasaison 2018/19 ist perfekt: Der Vizemeister verlor sein Heimspiel gegen Hertha BSC mit 0:2 (0:1). Die Berliner hingegen feierten ihren zweiten Saisonsieg und gehen mit einer perfekten Ausbeute in die Länderspielpause.</p>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<p class="text small">Ondrej Duda (15. Minute, 90.+6) erzielte beide Tore für die Hertha, Daniel Caligiuri schoss einen Handelfmeter für die Schalker am Tor vorbei (13.), sein Teamkollege Yevhen Konoplyanka sah wegen einer Notbremse kurz vor Schluss die Rote Karte (90.+5) . </p>
<h4 class="subtitle small">Hertha hat erst Glück im Unglück und schlägt dann eiskalt zu</h4>
<p class="text small">Die Partie hatte kaum begonnen, da musste Hertha-Coach Pal Dardai seine Aufstellung schon verändern: Für den an den Adduktoren verletzten Karim Rekik kam Javairo Dilrosun zu seinem Debüt in der ersten Elf. Kurz danach ahndete Schiedsrichter Sascha Stegemann nach Hinweis des Videoschiedsrichters völlig zurecht ein Handspiel von Marko Grujic im Berliner Strafraum, Caligiuri zielte jedoch vom Punkt links unten vorbei. Beinahe im direkten Gegenzug erlief Dilrosun einen langen Ball, legte klug in die Mitte und ermöglichte somit Duda, dessen Schuss von Salif Sané noch leicht abgefälscht wurde, den Führungstreffer für die Gäste. </p>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon modConAudio">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<div class="mediaCon small">
<div class="media mediaA audioLink">
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context": "https://schema.org/",
"@type": "AudioObject",
"image": {
"@type": "ImageObject",
"url": "https://www.sportschau.de/fussball/bundesliga/schalke-hertha-bsc-mit-logos-112~_v-gseagaleriexl.jpg",
"height": 900,
"width": 1600
},
"headline": "Dardai: &#034;Haben verdient gewonnen&#034;",
"publisher": {
"@type": "Organization",
"name": "sportschau.de",
"logo": {
"@type": "ImageObject",
"url": "https://www.sportschau.de/resources/img/sportschau/banner/logo_base_amp.png",
"height": 49,
"width": 310
}
},
"description": "Pal Dardais Mannschaft hat nach dem zweiten Spieltag sechs Punkte und null Gegentore. Für Herthas Trainer war der Sieg über Schalke 04 sehr verdient, wie er im ARD-Interview berichtet.",
"name": "Herthas Trainer Pal Dardai über den Sieg gegen Schalke",
"datepublished":"2018-09-02T20:32+02:00",
"dateModified":"2018-09-02T20:32+02:00",
"duration": "PT01M16S",
"uploadDate": "2018-09-02T19:59+02:00",
"productionCompany": {
"@type":  "Organization",
"name": "ARD"
},
"thumbnailURL": "https://www.sportschau.de/fussball/bundesliga/schalke-hertha-bsc-mit-logos-112~_v-gseaclassicxl.jpg",
"expires": "2019-09-02T09:00+02:00",
"@id": "https://www.sportschau.de/fussball/bundesliga/audio-dardai-haben-verdient-gewonnen-100.html",
"url": "https://www.sportschau.de/fussball/bundesliga/audio-dardai-haben-verdient-gewonnen-100.html"
}
</script>
<!-- MicroData fuer Google -->
<a href="/fussball/bundesliga/audio-dardai-haben-verdient-gewonnen-100.html" class="mediaLink audio" data-extension='{"mediaObj":{"url":"http://deviceids-medp.wdr.de/ondemand/172/1725853.js"}}' title="Audio starten">
<img class="spacer" src="/resources/img/base/spacer/16.png" title="" alt="">
<picture>
<source srcset="/fussball/bundesliga/schalke-hertha-bsc-mit-logos-112~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/bundesliga/schalke-hertha-bsc-mit-logos-112~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/bundesliga/schalke-hertha-bsc-mit-logos-112~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/bundesliga/schalke-hertha-bsc-mit-logos-112~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/bundesliga/schalke-hertha-bsc-mit-logos-112~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/bundesliga/schalke-hertha-bsc-mit-logos-112~_v-ARDAustauschformat.jpg" />
<img class="cover" alt="Pal Dardai jubelt über den Sieg" title="Pal Dardai jubelt über den Sieg | Bildquelle: imago/Mika Volkmann" src="/fussball/bundesliga/schalke-hertha-bsc-mit-logos-112~_v-ARDAustauschformat.jpg"/>
</picture>
<span class="hidden">Audio starten, abbrechen mit Escape</span>
</a>
</div>
<div class="mediaDescription teaser small">
<h3 class="headline">Dardai: &#034;Haben verdient gewonnen&#034;</h3>
<p class="text">
Sportschau | 02.09.2018 | 01:16  Min.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<p class="text small">Die machten das nun clever und überließen den drückenden Schalkern die Spielkontrolle, störten sie aber ab der Mittellinie ziemlich aggressiv. Es dauerte eine knappe halbe Stunde, ehe die Mannschaft von Domenico Tedesco die erste richtig gute Chance aus dem Spiel kreierte: Yevhen Konoplyankas guter Abschluss wurde von Niklas Stark so gerade noch abgefälscht (28.). Bei der anschließenden Ecke scheiterte Breel Embolo - genau wie Konoplyanka, Neuzugang Sebastian Rudy und Nabil Bentaleb neu in der Startelf - per Kopf an Rune Jarstein. </p>
<h4 class="subtitle small">Schalke hat keine Idee</h4>
<p class="text small">Kurz darauf hatte Salomon Kalou das 0:2 auf dem Fuß. Nach einem üblen Fehler in der Schalker Defensive von Sané und Abdul Baba lief der Ivorer allein auf das Tor zu, legte die Kugel aber knapp vorbei (35.). Es ging mit einer knappen Führung für die Berliner in die Pause, die trotz der größeren Spielanteile der Königsblauen nicht unverdient war. </p>
<h4 class="subtitle small">Chancen gibt es erst in der Nachspielzeit</h4>
<p class="text small">Der zweite Durchgang lief erst sieben Minuten, da beendete Tedesco das Debüt von seinem neuen Mann in der Zentrale: Rudy musste nach einer mäßigen Partie den Platz verlassen. Auch ohne den 16-Millionen-Neuzugang änderte sich das Bild aber nicht wirklich: Schalke fand gegen eine nun noch tiefer stehende Berliner Mannschaft überhaupt keine Lücke und wirkte völlig ideenlos. Die Gäste hatten ihrerseits nur selten einmal den Ball, brauchten ihn aber auch nicht zwingend. Bei ihren wenigen Kontern wäre sogar früher das 0:2 möglich gewesen, doch die Hertha spielte sie nicht entschlossen genug aus. </p>
<p class="text small">Bis in die Schlussphase hinein kreierte S04 trotz zwischenzeitlich sieben Mann im gegnerischen Sechzehner keine einzige wirkliche Torgelegenheit mehr. Erst In der Nachspielzeit gab es sie dann doch noch, die Chancen: Guido Burgstaller und Mark Uth scheiterten aber beide am glänzend reagierenden Rune Jarstein im Tor. So kam es wie es - aus Schalker Sicht - kommen musste: Bei einem Berliner Konter zog Konoplyanka kurz vor dem Strafraum die Notbremse, wurde des Feldes verwiesen und Duda krönte seine Sahne-Leistung mit einem wunderbaren Freistoßtor. </p>
<h4 class="subtitle small">Tedesco: Seltsame Gegentore</h4>
<p class="text small"><cite>"Wir kriegen seltsame Gegentore. Das erste heute, das zweite ohnehin - solche Tore dürfen nicht passieren. Es fehlt defensiv wie offensiv die letzte Konsequenz"</cite>, meinte Tedesco im Anschluss. <cite>"Ich glaube, das war ein taktisches Spiel. Wir und der Gegner haben hundertmal umgestellt, um den Gegner zu stressen. Es ist alles gut gelaufen für uns"</cite>, lautete Dardais Statement. </p>
<p class="text small">Schalke reist nach der Länderspielpause zu Borussia Mönchengladbach , die Hertha im Duell der Überraschungsteams zum ebenfals bisher makellosen <abbr title="Verein für Leibesübungen">VfL</abbr> Wolfsburg. </p>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modStatistics">
<div class="boxCon equalHeight" aria-live="polite">
<div class="box" data-ctrl-t3c1-entry="{}">
<div class="controls paging" data-ctrl-switchable="{'id':'stenoplus'}">
<div class="buttons"></div>
<div class="labels">
<div class="entries">
<div class="entry" data-ctrl-stenoplus-trigger="{'id':'statistik'}">
<a href="#statistik">Statistik</a>
</div>
<div class="entry" data-ctrl-stenoplus-trigger="{'id':'teamvergleich'}">
<a href="#teamvergleich">Teamvergleich</a>
</div>
</div>
</div>
</div>
</div>
<div id="statistik" class="box" data-ctrl-stenoplus-target="{'id':'statistik'}">
<div class="ardStatBeg">
<div class="intro">
<h2>
<strong>Fußball</strong> · Bundesliga · 2. Spieltag 2018/2019</h2>
<h3>Sonntag, 02.09.2018 | 18.00 Uhr</h3>
<div class="teamblock">
<div class="wappen">
<img alt="Wappen FC Schalke 04" src="//exporte.wdr.de/SportschauAppServer/icons/teams/schalke.svg"/>
</div>
<div class="team widthbuli">
<h4>FC Schalke 04</h4>
<p>Fährmann – McKennie, Naldo, Salif Sané, Baba (73. Harit) – D. Caligiuri, Rudy (51. Serdar), N. Bentaleb – Embolo (57. Burgstaller), Uth, Konopljanka</p>
</div>
<div class="result">0</div>
</div>
<div class="teamblock">
<div class="wappen">
<img alt="Wappen Hertha BSC" src="//exporte.wdr.de/SportschauAppServer/icons/teams/hertha.svg"/>
</div>
<div class="team widthbuli">
<h4>Hertha BSC</h4>
<p>Jarstein – Lazaro, N. Stark, Rekik (6. Dilrosun), Torunarigha – Maier – Grujic, Duda, Kalou (90.+4 Jastrzembski), Mittelstädt – Ibisevic (67. Lustenberger)</p>
</div>
<div class="result">2</div>
</div>
</div>
<div class="ardStatistik">
<h3>Fakten und Zahlen zum Spiel</h3>
<h4>Tore:</h4>
<ul>
<li>
<strong>0:<span class="red">1</span>
</strong> Duda (15.)</li>
<li>
<strong>0:<span class="red">2</span>
</strong> Duda (90.)</li>
</ul>
<h4>Strafen:</h4>
<ul>
<li>
<img alt="gelbe Karte" class="ardstatKarte2" src="//www.sportschau.de/resources/img/gen/statgelb_k.gif"/>
Jarstein (1<span class="hidden">. Karte in Saison</span> )</li>
<li>
<img alt="rote Karte" class="ardstatKarte2" src="//www.sportschau.de/resources/img/gen/statrot_k.gif"/>
Konopljanka (90.<span class="hidden"> Minute</span>/<span class="hidden"> wegen: </span>Taktisches Foulspiel)</li>
<li>
<img alt="gelbe Karte" class="ardstatKarte2" src="//www.sportschau.de/resources/img/gen/statgelb_k.gif"/>
Uth (1<span class="hidden">. Karte in Saison</span> )</li>
</ul>
<h4>Zuschauer:</h4>
<ul>
<li>60.181</li>
</ul>
<h4>Schiedsrichter:</h4>
<ul>
<li>Sascha Stegemann (Niederkassel)</li>
</ul>
<h4>Vorkommnisse:</h4>
<ul>
<li>Handelfmeter (Schalke) nach Videobeweis (13.) Caligiuri (Schalke) schießt Handelfmeter (13.) neben das Tor. </li>
</ul>
</div>
<div class="modTable">
<p class="lastMod">Stand: Sonntag, 02.09.2018, 20:02 Uhr</p>
</div>
</div>
</div>
<div id="teamvergleich" class="box modTable" data-ctrl-stenoplus-target="{'id':'teamvergleich'}">
<div class="table">
<table summary="Statistiktabelle">
<thead>
<tr>
<th scope="col"/>
<th class="center" scope="col">
<img src="//exporte.wdr.de/SportschauAppServer/icons/teams/schalke.svg" alt="Wappen FC Schalke 04"/>
<h4>FC Schalke 04</h4>
</th>
<th class="center" scope="col">
<img src="//exporte.wdr.de/SportschauAppServer/icons/teams/hertha.svg" alt="Wappen Hertha BSC"/>
<h4>Hertha BSC</h4>
</th>
</tr>
</thead>
<tbody>
<tr>
<td>Tore</td>
<td class="center">0</td>
<td class="center">2</td>
</tr>
<tr>
<td>Schüsse aufs Tor</td>
<td class="center">4</td>
<td class="center">3</td>
</tr>
<tr>
<td>Ecken</td>
<td class="center">9</td>
<td class="center">0</td>
</tr>
<tr>
<td>Abseits</td>
<td class="center">1</td>
<td class="center">2</td>
</tr>
<tr>
<td>gewonnene Zweikämpfe</td>
<td class="center">102</td>
<td class="center">101</td>
</tr>
<tr>
<td>verlorene Zweikämpfe</td>
<td class="center">101</td>
<td class="center">102</td>
</tr>
<tr>
<td>gewonnene Zweikämpfe</td>
<td class="center">50,25 %</td>
<td class="center">49,75 %</td>
</tr>
<tr>
<td>Fouls</td>
<td class="center">16</td>
<td class="center">15</td>
</tr>
<tr>
<td>Ballkontakte</td>
<td class="center">578</td>
<td class="center">470</td>
</tr>
<tr>
<td>Ballbesitz</td>
<td class="center">55,15 %</td>
<td class="center">44,85 %</td>
</tr>
<tr>
<td>Laufdistanz</td>
<td class="center">117,58 km</td>
<td class="center">119,4 km</td>
</tr>
<tr>
<td>Sprints</td>
<td class="center">227</td>
<td class="center">198</td>
</tr>
<tr>
<td>Fehlpässe</td>
<td class="center">71</td>
<td class="center">55</td>
</tr>
<tr>
<td>Passquote</td>
<td class="center">82,34 %</td>
<td class="center">79,4 %</td>
</tr>
<tr>
<td>Flanken</td>
<td class="center">9</td>
<td class="center">6</td>
</tr>
<tr>
<td>Alter im Durchschnitt</td>
<td class="center">26,5 Jahre</td>
<td class="center">24,9 Jahre</td>
</tr>
</tbody>
</table>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<p id="ardAbbinder" class="text small">
<span class="stand">
<span id="ardStand">Stand: 02.09.2018, 20:01</span>
</span>
</p>
</div>
</div>
</div>
</div>
</div>



</article>
</div>
<div class="section sectionC sectionArticle">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">Mehr zum Thema</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="https://www1.sportschau.de/ticker/html/7230#/7230/7252" data-ctrl-popup="{&#039;id&#039;:&#039;live-ticker-schalke-hertha-100&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;ticker&#039;],&#039;xs&#039;:[&#039;&#039;],&#039;s&#039;:[&#039;&#039;]}}">
<span>Schalke - Hertha</span> <span>|</span> <strong>live-ticker zum nachlesen</strong>
</a>
</li>
<li >
<a href="https://www1.sportschau.de/ticker/html/7230#/7230/7252/statistik" data-ctrl-popup="{&#039;id&#039;:&#039;daten-schalke-hertha-102&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;ticker&#039;],&#039;xs&#039;:[&#039;&#039;],&#039;s&#039;:[&#039;&#039;]}}">
<span>Daten zum Spiel</span> <span>|</span> <strong>statistik</strong>
</a>
</li>
<li >
<a href="https://www.sportschau.de/fussball/bundesliga2/spieltag/ergebnisse106~_eam-afd59763702fd0fda162b61172f4275f.jsp?_liga=BL1&amp;_sportart=fb&amp;eap=8oI34N4hym4RDV6dhKK0OnLYM%2FNzIoiKmKv2HkJYKgPxCIifwJGZmigVNLw42zmko7u1BzkuenhteE%2FSifHaWb%2BD5g3qtsFGsnGotmb1PcZSS6XXfYWnKf1ELW46g2DdlZjLnzmQERqcVaI8z38Zqg%3D%3D" >
<span>2. Spieltag</span> <span>|</span> <strong>ergebnisse</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<script>var d3Content = '<div class="con"><h2 class="conHeadline hidden">iFrame</h2><div class="modCon"><div class="mod modA modIFrame modDelta ***SpielerStatistik***"><div class="boxCon"><div class="box"><iframe width="100%" frameborder="0" src="https://ard.sportdatenwidgets.deltatre.de/playercard_2.0/show_player_card.html?team=43&player=52848&matchday=2&eventid=171257&home_team_key=24&away_team_key=43&season=2018&league=51&art=matchday&propertys=score_shotsTotal_shotAssists_dflDistance_ballsTouched" data-ctrl-iframe=\'{"action":{"default":{"src":"https://ard.sportdatenwidgets.deltatre.de/playercard_2.0/show_player_card.html?team=43&player=52848&matchday=2&eventid=171257&home_team_key=24&away_team_key=43&season=2018&league=51&art=matchday&propertys=score_shotsTotal_shotAssists_dflDistance_ballsTouched","width":"100%"},"xs":{"src":"https://ard.sportdatenwidgets.deltatre.de/playercard_2.0/show_player_card.html?team=43&player=52848&matchday=2&eventid=171257&home_team_key=24&away_team_key=43&season=2018&league=51&art=matchday&propertys=score_shotsTotal_shotAssists_dflDistance_ballsTouched","width":"100%"},"s":{"src":"https://ard.sportdatenwidgets.deltatre.de/playercard_2.0/show_player_card.html?team=43&player=52848&matchday=2&eventid=171257&home_team_key=24&away_team_key=43&season=2018&league=51&art=matchday&propertys=score_shotsTotal_shotAssists_dflDistance_ballsTouched","width":"100%"},"m":{"src":"https://ard.sportdatenwidgets.deltatre.de/playercard_2.0/show_player_card.html?team=43&player=52848&matchday=2&eventid=171257&home_team_key=24&away_team_key=43&season=2018&league=51&art=matchday&propertys=score_shotsTotal_shotAssists_dflDistance_ballsTouched","width":"100%"},"l":{"src":"https://ard.sportdatenwidgets.deltatre.de/playercard_2.0/show_player_card.html?team=43&player=52848&matchday=2&eventid=171257&home_team_key=24&away_team_key=43&season=2018&league=51&art=matchday&propertys=score_shotsTotal_shotAssists_dflDistance_ballsTouched","width":"100%"},"xl":{"src":"https://ard.sportdatenwidgets.deltatre.de/playercard_2.0/show_player_card.html?team=43&player=52848&matchday=2&eventid=171257&home_team_key=24&away_team_key=43&season=2018&league=51&art=matchday&propertys=score_shotsTotal_shotAssists_dflDistance_ballsTouched","width":"100%"}}}\' allowfullscreen="" title="deltatre widget" class="deltatre"></iframe></div><!-- box --></div><!-- boxCon --></div><!-- mod --></div><!-- modCon --></div>';document.write(d3Content);</script>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="con"><div class="modCon"><div class="mod modA modTable"><div aria-live="polite" class="boxCon"><div class="box"><div class="teaser"><h4 class="headline">Bundesliga | Tabelle</h4><div class="table"><table class="buliAuszug"><thead><tr><th class="tnr tcol01" id="id-a3282667e8337be13e2fc5970f6c74-rang">Rang</th><th class="ttxt" id="id-a3282667e8337be13e2fc5970f6c74-team">Team</th><th class="tnr" id="id-a3282667e8337be13e2fc5970f6c74-sp"><abbr title="Spiele">S</abbr></th><th class="tnr" id="id-a3282667e8337be13e2fc5970f6c74-pts"><abbr title="Punkte">P</abbr></th></tr></thead><tbody><tr><td class="tnr tcol01" headers="id-a3282667e8337be13e2fc5970f6c74-rang">1.</td><td class="ttxt" headers="id-a3282667e8337be13e2fc5970f6c74-team">Bayern München</td><td class="tnr" headers="id-a3282667e8337be13e2fc5970f6c74-sp">2</td><td class="tnr" headers="id-a3282667e8337be13e2fc5970f6c74-pts">6</td></tr><tr><td class="tnr tcol01" headers="id-a3282667e8337be13e2fc5970f6c74-rang">2.</td><td class="ttxt" headers="id-a3282667e8337be13e2fc5970f6c74-team">VfL Wolfsburg</td><td class="tnr" headers="id-a3282667e8337be13e2fc5970f6c74-sp">2</td><td class="tnr" headers="id-a3282667e8337be13e2fc5970f6c74-pts">6</td></tr><tr><td class="tnr tcol01" headers="id-a3282667e8337be13e2fc5970f6c74-rang">3.</td><td class="ttxt" headers="id-a3282667e8337be13e2fc5970f6c74-team">Hertha BSC</td><td class="tnr" headers="id-a3282667e8337be13e2fc5970f6c74-sp">2</td><td class="tnr" headers="id-a3282667e8337be13e2fc5970f6c74-pts">6</td></tr><tr><td class="tnr tcol01" headers="id-a3282667e8337be13e2fc5970f6c74-rang">4.</td><td class="ttxt" headers="id-a3282667e8337be13e2fc5970f6c74-team">Bor. Dortmund</td><td class="tnr" headers="id-a3282667e8337be13e2fc5970f6c74-sp">2</td><td class="tnr" headers="id-a3282667e8337be13e2fc5970f6c74-pts">4</td></tr><tr><td class="tnr tcol01" headers="id-a3282667e8337be13e2fc5970f6c74-rang">5.</td><td class="ttxt" headers="id-a3282667e8337be13e2fc5970f6c74-team">Bor. M´gladbach</td><td class="tnr" headers="id-a3282667e8337be13e2fc5970f6c74-sp">2</td><td class="tnr" headers="id-a3282667e8337be13e2fc5970f6c74-pts">4</td></tr><tr><td> </td><td>...</td><td> </td><td> </td></tr><tr><td class="tnr tcol01" headers="id-a3282667e8337be13e2fc5970f6c74-rang">16.</td><td class="ttxt" headers="id-a3282667e8337be13e2fc5970f6c74-team">Bayer Leverkusen</td><td class="tnr" headers="id-a3282667e8337be13e2fc5970f6c74-sp">2</td><td class="tnr" headers="id-a3282667e8337be13e2fc5970f6c74-pts">0</td></tr><tr><td class="tnr tcol01" headers="id-a3282667e8337be13e2fc5970f6c74-rang">16.</td><td class="ttxt" headers="id-a3282667e8337be13e2fc5970f6c74-team">SC Freiburg</td><td class="tnr" headers="id-a3282667e8337be13e2fc5970f6c74-sp">2</td><td class="tnr" headers="id-a3282667e8337be13e2fc5970f6c74-pts">0</td></tr><tr><td class="tnr tcol01" headers="id-a3282667e8337be13e2fc5970f6c74-rang">18.</td><td class="ttxt" headers="id-a3282667e8337be13e2fc5970f6c74-team">VfB Stuttgart</td><td class="tnr" headers="id-a3282667e8337be13e2fc5970f6c74-sp">2</td><td class="tnr" headers="id-a3282667e8337be13e2fc5970f6c74-pts">0</td></tr></tbody></table><div class="abbinder"><p class="lastMod"><a href="/ergebnisse_tabellen/ergebnisse102~_eam-43c8c044d4e03556f21fec81c33773c3.html?eap=8oI34N4hym4RDV6dhKK0OnLYM%2FNzIoiKmKv2HkJYKgPxCIifwJGZmigVNLw42zmko7u1BzkuenhNJvz6q13uZJB0jQoWe3oAa6KMh2O82I%2BKUZ4stzw7RKI1YDz7ipeZEHOyKwMvh7o%3D" title="zur Tabelle Bundesliga | Tabelle">Ganze Tabelle</a></p></div></div><hr class="hidden"/><div class="clearMe"><!-- leer --></div></div></div></div></div></div></div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">

<div class="teaser hideTeasertext">
<a href="http://bundesligaplaner.sportschau.de" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fussball/bundesliga/bundesliga-planer-102~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/bundesliga/bundesliga-planer-102~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/bundesliga/bundesliga-planer-102~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/bundesliga/bundesliga-planer-102~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/bundesliga/bundesliga-planer-102~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/bundesliga/bundesliga-planer-102~_v-gseaclassicxl.jpg" />
<img class="img" alt="Bundesliga-Planer" title="Bundesliga-Planer | Bildquelle: ard" src="/fussball/bundesliga/bundesliga-planer-102~_v-gseaclassicxl.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
Der  Bundesliga-Planer
</h4>
<p class="teasertext">
Teams, Termine, Tabellen: Der neue Bundesliga-Planer führt spielerisch durch Spieltage, Vereinsinfos und Statistiken.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">Mehr zu den Vereinen</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/fussball/bundesliga/vereine/schalke/index.html" >
<span>FC Schalke 04</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fussball/bundesliga/vereine/hertha/index.html" >
<span>Hertha BSC</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">Schalke 04 in den Medien</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="http://www.westline.de/fussball/schalke04" >
<span>westline</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="http://www.derwesten.de/sport/fussball/s04/" >
<span>WAZ</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="http://www.ruhrnachrichten.de/sport/schalke/" >
<span>Ruhr Nachrichten</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="http://www.recklinghaeuser-zeitung.de/sport/schalke/" >
<span>Recklinghäuser Zeitung</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="http://www.wa.de/sport/schalke/" >
<span>Westfälischer Anzeiger</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">Hertha BSC in der Presse</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="http://www.berliner-zeitung.de/sport/hertha-bsc" >
<span>Berliner Zeitung</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="http://www.berliner-kurier.de/sport/hertha-bsc" >
<span>Berliner Kurier</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="http://www.morgenpost.de/sport/hertha/" >
<span>Berliner Morgenpost</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="http://www.tagesspiegel.de/sport/hertha-bsc/" >
<span>Der Tagesspiegel</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="http://www.bz-berlin.de/sport/hertha-bsc/" >
<span>BZ</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="breadcrumb">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">sportschau.de</a>
</li>
<li>
<a href="/fussball/index.html">Fußball</a>
</li>
<li>
<a href="/fussball/bundesliga/index.html">Bundesliga</a>
</li>
</ul>
</div>
<div class="poweruser">
<span>Darstellung:</span>
<ul>
<li><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">AUTO</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,48); return false;" href="#">XS</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,48);  return false;" href="#">S</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,48);  return false;" href="#">M</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,48);  return false;" href="#">L</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,48);  return false;" href="#">XL</a></li>
</ul>
</div>
</div>
</div>
</div>
<!--googleoff: index-->
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<h2 class="hidden">Links auf weitere Angebotsteile</h2>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks102'}">
<h3 id="gseafooterlinks102-tab" data-ctrl-collfoot-gseafooterlinks102-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks102-panel" role="tab">Service</h3>
<ul id="gseafooterlinks102-panel" data-ctrl-collfoot-gseafooterlinks102-body="{}" aria-labeledby="gseafooterlinks102-tab" role="tabpanel">
<li><a href="http://www.sportschau.de/allgemein/smartphoneapp/app112.html">Sportschau-App</a></li>
<li><a href="/sportschau-quiz-app100.html">Sportschau-Quiz-App</a></li>
<li><a href="http://www.sportschau.de/socialmedia/socialmediaindex100.html">Social Media</a></li>
<li><a href="/weitere/allgemein/whatsapp-154.html">News per WhatsApp</a></li>
<li><a href="/sprachsysteme/index.html">Sportschau in 100 Sekunden</a></li>
<li><a href="http://www.sportschau.de/kompakt132.html">Sportschau kompakt</a></li>
<li><a href="/sitemap/index.html">Sitemap</a></li>
<li><a href="http://www.sportschau.de/allgemein/rssfeeds102.html">RSS Feeds</a></li>
<li><a href="http://www.sportschau.de/allgemein/newsletter/mobilnewsletterrssindex100.html">Newsletter</a></li>
<li><a href="http://www.sportschau.de/sendung/sportschausendungindex100.html">Infos zur Sendung</a></li>
<li><a href="http://www.sportschau.de/sendung/epgsportimfernsehen102.html">Sport im Fernsehen</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks116'}">
<h3 id="gseafooterlinks116-tab" data-ctrl-collfoot-gseafooterlinks116-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks116-panel" role="tab">sportschau.de</h3>
<ul id="gseafooterlinks116-panel" data-ctrl-collfoot-gseafooterlinks116-body="{}" aria-labeledby="gseafooterlinks116-tab" role="tabpanel">
<li><a href="http://www.sportschau.de/ticker/index.html">LIVE</a></li>
<li><a href="/fifa-wm-2018/index.html">FIFA-WM 2018</a></li>
<li><a href="http://www.sportschau.de/fussball/index.html">Fußball</a></li>
<li><a href="http://www.sportschau.de/formel1/index.html">Formel 1</a></li>
<li><a href="http://www.sportschau.de/weitere/index.html">Mehr Sport</a></li>
<li><a href="http://www.sportschau.de/ergebnisse_tabellen/index.html">Ergebnisse</a></li>
<li><a href="http://www.sportschau.de/video/index.html">Videos</a></li>
<li><a href="http://www.sportschau.de/sendung/tdm/index.html">Tor des Monats</a></li>
<li><a href="http://www.sportschau.de/sendung/index.html">Sendung</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks100'}">
<h3 id="gseafooterlinks100-tab" data-ctrl-collfoot-gseafooterlinks100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks100-panel" role="tab">Rundfunkanstalten</h3>
<ul id="gseafooterlinks100-panel" data-ctrl-collfoot-gseafooterlinks100-body="{}" aria-labeledby="gseafooterlinks100-tab" role="tabpanel">
<li><a href="http://www.br-online.de/">Bayerischer Rundfunk</a></li>
<li><a href="http://www.hessenschau.de/">Hessischer Rundfunk</a></li>
<li><a href="http://www.mdr.de/index.html">Mitteldeutscher Rundfunk</a></li>
<li><a href="http://www.ndr.de/">Norddeutscher Rundfunk</a></li>
<li><a href="http://www.radiobremen.de/">Radio Bremen</a></li>
<li><a href="http://www.rbb-online.de/">Rundfunk Berlin-Brandenburg</a></li>
<li><a href="http://www.sr-online.de/">Saarländischer Rundfunk</a></li>
<li><a href="http://www.swr.de/">Südwestrundfunk</a></li>
<li><a href="http://www.wdr.de/">Westdeutscher Rundfunk</a></li>
<li><a href="http://www.dw.com/">Deutsche Welle</a></li>
<li><a href="http://www.dradio.de">Deutschlandradio</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks104'}">
<h3 id="gseafooterlinks104-tab" data-ctrl-collfoot-gseafooterlinks104-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks104-panel" role="tab">Gemeinsame Programme</h3>
<ul id="gseafooterlinks104-panel" data-ctrl-collfoot-gseafooterlinks104-body="{}" aria-labeledby="gseafooterlinks104-tab" role="tabpanel">
<li><a href="http://www.daserste.de/">Das Erste</a></li>
<li><a href="http://one.ard.de/">ONE</a></li>
<li><a href="http://programm.tagesschau24.de/">tagesschau24</a></li>
<li><a href="http://www.3sat.de/">3sat</a></li>
<li><a href="http://www.arte.tv/de">arte</a></li>
<li><a href="https://www.funk.net/">funk</a></li>
<li><a href="http://www.kika.de/">KiKA</a></li>
<li><a href="http://www.phoenix.de/">phoenix</a></li>
</ul>
</div>
<div class="foot">
<h2 class="hidden">Globale Links</h2>
<ul class="help">
<li><a href="/impressum/index.html">Impressum</a>
</li>
<li><a href="/hilfe/index.html">Hilfe</a>
</li>
<li><a href="/kontakt/index.html">Kontakt</a>
</li>
<li><a href="/sportschaudatenschutz100.html">Datenschutzbestimmungen</a>
</li>
</ul>
<p class="copy">
&copy; WDR
| sportschau.de
</p>
<a class="logo" href="http://www.ard.de/">
<img alt="zu Startseite Sportschau" title="zu Startseite Sportschau" src="/resources/img/base/icon/ard_wse.png"/>
</a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>
<script type="text/javascript" src="/fussball/bundesliga/tdf_emptysection_fix_js_100.js"></script>
<script type="text/javascript" src="/fussball/bundesliga/eurojs100.js"></script>
<!--googleon: index-->
</body>
</html>