<!DOCTYPE html>
<html lang="de" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="pragma" content="no-cache"/>
<meta http-equiv="cache-control" content="no-cache"/>
<!-- PreloadCss -->
<link rel="preconnect" href="//www.wdr.de" />
<!-- Script Block -->
<script type="text/javascript">
var cssPath = '/resources/css/merged_'
var webappVersion = '5.85.1';
</script>
<!-- preload async JavaScript -->
<link rel="preload" as="script" href="/resources/js/merged_scripts.js?version=5.85.1" />
<script type="text/javascript"  src="/resources/js/merged_scripts.js?version=5.85.1"></script>
<!-- Preload-Block OHNE preconnect: Globale CSS-->
<link rel="preload" as="style" href="/resources/css/merged_base.css?version=5.85.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_reset.css?version=5.85.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_fonts.css?version=5.85.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_header.css?version=5.85.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_feature.css?version=5.85.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_external.css?version=5.85.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_geodata.css?version=5.85.1" />
<link rel="preload" as="style" href="/resources/css/merged_s.css?version=5.85.1" />
<link rel="preload" as="style" href="/resources/css/merged_xs.css?version=5.85.1" />
<!-- Lokale Ressourcen, wenn vorhanden -->
<link rel="preload" as="style" href="/resources/css/merged_s.css?version=5.85.1" />
<link rel="preload" as="style" href="/resources/css/merged_xs.css?version=5.85.1" />
<link rel="preload" as="style" href="/resources/css/s/merged_skin.css?version=5.85.1" />
<link rel="preload" as="style" href="/resources/css/xs/merged_skin.css?version=5.85.1" />
<!-- CSS-Systemdateien aus Bereichsdokument -->
<link rel="preload" as="style" href="https://www1.sportschau.de/sportschau_specials/mm_ticker/css/radiolivestream.css"/>
<link rel="preload" as="style" href="/fussball/bundesliga/tickerteasercss-100.css"/>
<link rel="preload" as="style" href="/fussball/bundesliga/audiomodul-filter-fix-sportschau100.css"/>
<link rel="preload" as="style" href="/fussball/bundesliga/bulitabellen100.css"/>
<link rel="preload" as="style" href="/fussball/bundesliga/podcast-button_fix_100.css"/>
<link rel="preload" as="style" href="/fussball/bundesliga/vereinslogosflaggen100.css"/>
<link rel="preload" as="style" href="/fussball/bundesliga/fix-sm-integration100.css"/>
<link rel="preload" as="style" href="/fussball/bundesliga/sportschau-previewLivestream-xs-fix100.css"/>
<link rel="preload" as="style" href="/fussball/bundesliga/broadcast-preview_bereichss_sportschau100.css"/>
<link rel="preload" as="style" href="/fussball/bundesliga/bugfix-floating100.css"/>
<meta name="expires" content="0">
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="apple-itunes-app" content="app-id=411447185"/>
<meta name="google-play-app" content="app-id=de.apptelligence.sportschau.android"/>
<meta name="Keywords" content="sportschau.de,Fußball, Bundesliga, Saison 2019/20, 29. Spieltag, 1. FC Köln, RB Leipzig,Deutschland/International"/>
<meta name="Description" content="Gegen den 1. FC Köln lag RB Leipzig früh zurück, drehte dann jedoch auf und später auch die Partie. Damit liegt Leipzig auf Kurs Richtung Champions League. Für Köln war es das fünfte Spiel in Folge ohne Sieg."/>
<meta name="Author" content="sportschau.de"/>
<meta name="DC.Rights" content="Nur WDR"/>
<meta name="DC.Date" content="2020-06-01T22:24+02:00"/>
<meta name="Publisher" content="sportschau.de"/>
<meta property="og:title" content="1. FC Köln gegen RB Leipzig: 2:4, 29. Spieltag"/>
<meta property="og:description" content="Gegen den 1. FC Köln lag RB Leipzig früh zurück, drehte dann jedoch auf und später auch die Partie. Damit liegt Leipzig auf Kurs Richtung Champions League. Für Köln war es das fünfte Spiel in Folge ohne Sieg."/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.sportschau.de/fussball/bundesliga/leipzig-koeln-114~_v-gseagaleriexl.jpg"/>
<meta property="og:url" content="https://www.sportschau.de/fussball/bundesliga/spielbericht-fc-koeln-rb-leipzig-110.html?forceGenerate=true&isInternalRequest=true"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@sportschau"/>
<meta name="robots" content="index,follow,noarchive"/>
<link rel="amphtml" href="/fussball/bundesliga/spielbericht-fc-koeln-rb-leipzig-110.amp"/>
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "NewsArticle",
"image" : [ {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/fussball/bundesliga/leipzig-koeln-114~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600
} ],
"headline" : "Leipzig dreht Spiel in Köln und erobert Platz drei zurück",
"keywords" : [ "Fußball", "Bundesliga", "Saison 2019/20", "29. Spieltag", "1. FC Köln", "RB Leipzig" ],
"mainEntityOfPage" : {
"@type" : "WebPage",
"@id" : "https://www.sportschau.de/fussball/bundesliga/index.html"
},
"publisher" : {
"@type" : "Organization",
"name" : "sportschau.de",
"logo" : {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/resources/img/amp/json_logo_amp.png",
"height" : 60,
"width" : 340
}
},
"description" : "Gegen den 1. FC Köln lag RB Leipzig früh zurück, drehte dann jedoch auf und später auch die Partie. Damit liegt Leipzig auf Kurs Richtung Champions League. Für Köln war es das fünfte Spiel in Folge ohne Sieg.",
"name" : "1. FC Köln gegen RB Leipzig: 2:4, 29. Spieltag",
"author" : {
"@type" : "Person",
"name" : "sportschau.de"
},
"datePublished" : "2020-06-01T22:24+02:00",
"dateModified" : "2020-06-01T22:24+02:00",
"uploadDate" : "2020-06-01T22:24:48.504+02:00",
"productionCompany" : {
"@type" : "Organization",
"name" : "Beyer"
},
"@id" : "https://www.sportschau.de/fussball/bundesliga/spielbericht-fc-koeln-rb-leipzig-110.html",
"url" : "https://www.sportschau.de/fussball/bundesliga/spielbericht-fc-koeln-rb-leipzig-110.html"
}
</script>
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "BreadcrumbList",
"itemListElement" : [ {
"@type" : "ListItem",
"position" : 1,
"item" : {
"@id" : "https://www.sportschau.de/index.html",
"name" : "sportschau.de"
}
}, {
"@type" : "ListItem",
"position" : 2,
"item" : {
"@id" : "https://www.sportschau.de/fussball/index.html",
"name" : "Fußball"
}
}, {
"@type" : "ListItem",
"position" : 3,
"item" : {
"@id" : "https://www.sportschau.de/fussball/bundesliga/index.html",
"name" : "Bundesliga"
}
} ]
}
</script>
<!-- MicroData fuer Google -->
<title>1. FC Köln gegen RB Leipzig: 2:4, 29. Spieltag - Bundesliga - Fußball - sportschau.de</title>
<!-- Links aus Strukturknoten -->
<link rel="apple-touch-icon" sizes="180x180" href="/resources/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/resources/img/favicon/manifest.json">
<link rel="shortcut icon" href="/resources/img/favicon/favicon.ico">
<meta name="msapplication-config" content="/resources/img/favicon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="stylesheet" type="text/css" href="/resources/css/merged_base.css?version=5.85.1" media="screen"/>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_print.css?version=5.85.1" media="print"/>
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_noScript.css?version=5.85.1"/>
</noscript>
<link rel="stylesheet" href="https://www1.sportschau.de/sportschau_specials/mm_ticker/css/radiolivestream.css" type="text/css"/>
<link rel="stylesheet" href="/fussball/bundesliga/tickerteasercss-100.css" type="text/css"/>
<link rel="stylesheet" href="/fussball/bundesliga/audiomodul-filter-fix-sportschau100.css" type="text/css"/>
<link rel="stylesheet" href="/fussball/bundesliga/bulitabellen100.css" type="text/css"/>
<link rel="stylesheet" href="/fussball/bundesliga/podcast-button_fix_100.css" type="text/css"/>
<link rel="stylesheet" href="/fussball/bundesliga/vereinslogosflaggen100.css" type="text/css"/>
<link rel="stylesheet" href="/fussball/bundesliga/fix-sm-integration100.css" type="text/css"/>
<link rel="stylesheet" href="/fussball/bundesliga/sportschau-previewLivestream-xs-fix100.css" type="text/css"/>
<link rel="stylesheet" href="/fussball/bundesliga/broadcast-preview_bereichss_sportschau100.css" type="text/css"/>
<link rel="stylesheet" href="/fussball/bundesliga/bugfix-floating100.css" type="text/css"/>
</head>
<body class="sportschau event fifawm2014 viewL">
<a id="goToHead"></a>
<!--googleoff: index-->
<div id="header" >
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'s':['closeEntries','closeEntriesOnVanish','enable'], 'xs':['closeEntries','closeEntriesOnVanish','enable']}}">
<div role="navigation" class="masternavi" data-ctrl-collHead-entry="{'id':'h3'}">
<a href="#goToContent" class="hidden">zum Inhalt</a>
<a href="#sportschauNavi" class="hidden">zur Navigation</a>
<a href="#sportschauSuche" class="hidden">zur Suche</a>
<div class="mnHolder">
<div class="menueToggle" data-ctrl-collHead-h3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}"><a href="#" >ARD Navigation</a></div>
<ul data-ctrl-collHead-h3-body="{}">
<li class="ard">
<a href="http://www.ard.de/" class="home">ARD Home</a>
</li>
<li class="tagesschau">
<a href="http://www.tagesschau.de/" >Nachrichten</a>
</li>
<li class="sportschau active">
<a href="/index.html">Sport</a>
</li>
<li class="boerse">
<a href="http://boerse.ard.de/" >Börse</a>
</li>
<li class="ratgeber">
<a href="http://www.ard.de/ratgeber/" >Ratgeber</a>
</li>
<li class="wissen">
<a href="http://www.ard.de/wissen/" >Wissen</a>
</li>
<li class="kultur">
<a href="http://www.ard.de/kultur/" >Kultur</a>
</li>
<li class="kinder">
<a href="http://www.ard.de/kinder/" >Kinder</a>
</li>
<li class="intern">
<a href="http://www.ard.de/die-ard" >Die ARD</a>
</li>
<li class="tv">
<a href="http://www.daserste.de/" >Fernsehen</a>
</li>
<li class="radio">
<a href="http://www.ard.de/radio/" >Radio</a>
</li>
<li class="ardmt">
<a href="http://www.ardmediathek.de/" >ARD Mediathek</a>
</li>
</ul>
<div class="ardlogo">
<a href="http://www.ard.de/" class="home"></a>
</div>
</div>
</div>
<div class="mnHolder" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}">
<div role="banner" class="logo">
<a href="/index.html" >
<img alt="zu Startseite Sportschau" src="/resources/img/sportschau/banner/logo_base.png" title="zu Startseite Sportschau"/>
</a>
</div>
<div role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'sportschau-suche-id'}">
<a id="wdrSuche" class="hidden"></a>
<div class="searchToggle" data-ctrl-collHead-sportschau-suche-id-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}">
<a href="/suche/index.jsp"><img alt='Lupe' title='Suche' src='/resources/img/base/icon/lupe_gross.png'/></a>
</div>
<form name="form_sportschau-suche-id"
class="searchForm"
method="get"
action="/suche/index.jsp"
data-ctrl-collHead-sportschau-suche-id-body={}
data-ctrl-formular="{'id':'form_sportschau-suche-id'}">
<input
class="searchInput"
name="q"
type="text"
value="Suche in sportschau.de"
data-ctrl-form_sportschau-suche-id-input="{'action':{'default':['switchValue']}}"
/>
<a	href="/suche/index.jsp"
class="searchSubmit"
data-ctrl-form_sportschau-suche-id-trigger="{'action':{'default':['submit']}}">
<img alt='Lupe' title='Suche' src='/resources/img/base/icon/lupe_gross.png'/>
</a>
</form>
</div>
<div role="navigation" class="subnavi" data-ctrl-navigation="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}" data-ctrl-collHead-entry="{'id':'h1'}">
<a name="sportschauNavi" id="sportschauNavi" class="hidden"></a>
<div class="menueToggle" data-ctrl-collHead-h1-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}">
<a class="" >Men&uuml;</a>
</div>
<ul class="ressorts" data-ctrl-collHead-h1-body="{}">
<li>
<span class="subressort collapsed ">
<a href="/index.html">
Startseite
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/ticker/index.html">
Live
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a1'}">
<span class="collapsed  subressort active" data-ctrl-csub-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/fussball/index.html">
Fußball
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a1-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/fussball/index.html">
Übersicht Fußball
</a>
</li>
<li data-ctrl-csub-entry="{'id':'a2'}">
<span class="collapsed" data-ctrl-csub-a2-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga/index.html">
Bundesliga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a2-body="{}">
<li>
<a href="/fussball/bundesliga/index.html">
Übersicht Bundesliga
</a>
</li>
<li>
<a href="/fussball/bundesliga/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga/virtuelletabelle/index.html">
Virtuelle Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga/planer/index.html">
Bundesliga-Planer
</a>
</li>
<li>
<a href="/fussball/bundesliga/vereine/index.html">
Vereine
</a>
</li>
<li>
<a href="/fussball/bundesliga/tore-karten-sperren/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a3'}">
<span class="collapsed" data-ctrl-csub-a3-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga2/index.html">
2. Bundesliga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a3-body="{}">
<li>
<a href="/fussball/bundesliga2/index.html">
Übersicht 2. Bundesliga
</a>
</li>
<li>
<a href="/fussball/bundesliga2/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga2/virtuelletabelle/index.html">
Virtuelle Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga2/vereine/index.html">
Vereine
</a>
</li>
<li>
<a href="/fussball/bundesliga2/tore-karten-sperren/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a4'}">
<span class="collapsed" data-ctrl-csub-a4-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga3/index.html">
3. Liga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a4-body="{}">
<li>
<a href="/fussball/bundesliga3/index.html">
Übersicht 3. Liga
</a>
</li>
<li>
<a href="/fussball/bundesliga3/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga3/tore-karten-sperren/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a5'}">
<span class="collapsed" data-ctrl-csub-a5-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/dfbpokal/index.html">
DFB-Pokal
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a5-body="{}">
<li>
<a href="/fussball/dfbpokal/index.html">
Übersicht DFB-Pokal
</a>
</li>
<li>
<a href="/fussball/dfbpokal/runde/index.html">
Runde
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a6'}">
<span class="collapsed" data-ctrl-csub-a6-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/championsleague/index.html">
Champions League
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a6-body="{}">
<li>
<a href="/fussball/championsleague/index.html">
Übersicht Champions League
</a>
</li>
<li>
<a href="/fussball/championsleague/spieltag/index.html">
Spieltag
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a7'}">
<span class="collapsed" data-ctrl-csub-a7-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/europaleague/index.html">
Europa League
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a7-body="{}">
<li>
<a href="/fussball/europaleague/index.html">
Übersicht Europa League
</a>
</li>
<li>
<a href="/fussball/europaleague/ergebnisse/index.html">
Ergebnisse &amp; Spielplan
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a8'}">
<span class="collapsed" data-ctrl-csub-a8-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/international/index.html">
International
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a8-body="{}">
<li>
<a href="/fussball/international/index.html">
Übersicht International
</a>
</li>
<li>
<a href="/fussball/international/england/index.html">
Ergebnisse Premier League
</a>
</li>
<li>
<a href="/fussball/international/spanien/index.html">
Ergebnisse Primera Division
</a>
</li>
<li>
<a href="/fussball/international/italien/index.html">
Ergebnisse Serie A
</a>
</li>
<li>
<a href="/fussball/international/ligen/index.html">
Weitere Ligen
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a9'}">
<span class="collapsed" data-ctrl-csub-a9-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/frauenfussball/index.html">
Frauenfußball
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a9-body="{}">
<li>
<a href="/fussball/frauenfussball/index.html">
Übersicht Frauenfußball
</a>
</li>
<li>
<a href="/fussball/frauenfussball/bundesliga/index.html">
Bundesliga
</a>
</li>
<li>
<a href="/fussball/frauenfussball/nationalmannschaft/index.html">
Nationalmannschaft
</a>
</li>
<li>
<a href="/fussball/frauenfussball/dfbpokal/index.html">
DFB-Pokal
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a10'}">
<span class="collapsed" data-ctrl-csub-a10-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/uefaeuro2020/index.html">
EURO 2020
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a10-body="{}">
<li>
<a href="/fussball/uefaeuro2020/index.html">
Übersicht EURO 2020
</a>
</li>
<li>
<a href="/fussball/uefaeuro2020/ergebnisse/index.html">
Spielplan
</a>
</li>
<li>
<a href="/fussball/uefaeuro2020/quali/index.html">
Qualifikation
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a11'}">
<span class="collapsed" data-ctrl-csub-a11-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/nationalmannschaft/index.html">
Nationalmannschaft
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a11-body="{}">
<li>
<a href="/fussball/nationalmannschaft/index.html">
Übersicht Nationalmannschaft
</a>
</li>
<li>
<a href="/fussball/nationalmannschaft/ergebnisse/index.html">
Ergebnisse
</a>
</li>
</ul>
</li>
<li>
<a href="/fussball/amateurfussball/index.html">
Amateurfußball
</a>
</li>
</ul>
<li>
<span class="collapsed subressort ">
<a href="/olympia/index.html">
Olympia
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/weitere/index.html">
Mehr Sport
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a12'}">
<span class="collapsed  subressort " data-ctrl-csub-a12-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/formel1/index.html">
Formel 1
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a12-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/formel1/index.html">
Übersicht Formel 1
</a>
</li>
<li>
<a href="/formel1/rennen/index.html">
Rennen | Termine
</a>
</li>
</ul>
<li>
<span class="collapsed subressort ">
<a href="/video/index.html">
Videos
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/hintergrund/index.html">
Hintergrund
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/ergebnisse_tabellen/index.html">
Ergebnisse
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a13'}">
<span class="collapsed  subressort " data-ctrl-csub-a13-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/tdm/index.html">
Tor des Monats
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a13-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/tdm/index.html">
Übersicht Tor des Monats
</a>
</li>
<li>
<a href="/tdm/abstimmung/index.html">
Abstimmung
</a>
</li>
<li>
<a href="/tdm/archiv/index.html">
Archiv
</a>
</li>
<li>
<a href="/tdm/bestespieler/index.html">
Beste Torschützen
</a>
</li>
<li>
<a href="/tdm/besteteams/index.html">
Beste Teams
</a>
</li>
<li>
<a href="/tdm/tordesjahres/index.html">
Tor des Jahres
</a>
</li>
<li>
<a href="/tdm/toresuchen/index.html">
Tore suchen
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a14'}">
<span class="collapsed  subressort " data-ctrl-csub-a14-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/sendung/index.html">
TV
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a14-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/sendung/index.html">
Übersicht TV
</a>
</li>
<li>
<a href="/sendung/programm/index.html">
Programm
</a>
</li>
<li data-ctrl-csub-entry="{'id':'a15'}">
<span class="collapsed" data-ctrl-csub-a15-trigger="{'action':{'default':['toggleBody']}}">
<a href="/sendung/tdm/index.html">
Tor des Monats
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a15-body="{}">
<li>
<a href="/sendung/tdm/index.html">
Übersicht Tor des Monats
</a>
</li>
<li>
<a href="/sendung/tdm/abstimmung/index.html">
Abstimmung
</a>
</li>
<li>
<a href="/sendung/tdm/archiv/index.html">
Archiv
</a>
</li>
<li>
<a href="/sendung/tdm/bestespieler/index.html">
Beste Torschützen
</a>
</li>
<li>
<a href="/sendung/tdm/besteteams/index.html">
Beste Teams
</a>
</li>
<li>
<a href="/sendung/tdm/suche/index.html">
Tore suchen
</a>
</li>
</ul>
</li>
<li>
<a href="/sendung/moderatoren/index.html">
Moderatoren
</a>
</li>
<li>
<a href="/sendung/reporter/index.html">
Reporter
</a>
</li>
</ul>
</ul>
</div>
<noscript>
<div class="naviChooser">
<form action="/system/formnavi.jsp" method="post">
<p>Detail Navigation:</p>
<select name="path" class="naviSelect">
<option value="/">sportschau.de</option>
<optgroup label="Live">
<option value="/ticker">Übersicht Live</option>
</optgroup>
<optgroup label="Fußball">
<option value="/fussball">Übersicht Fußball</option>
<option value="/fussball/bundesliga">Bundesliga</option>
<option value="/fussball/bundesliga/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga/virtuelletabelle" class="sub">Virtuelle Tabelle</option>
<option value="/fussball/bundesliga/planer" class="sub">Bundesliga-Planer</option>
<option value="/fussball/bundesliga/vereine" class="sub">Vereine</option>
<option value="/fussball/bundesliga/tore-karten-sperren" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/bundesliga2">2. Bundesliga</option>
<option value="/fussball/bundesliga2/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga2/virtuelletabelle" class="sub">Virtuelle Tabelle</option>
<option value="/fussball/bundesliga2/vereine" class="sub">Vereine</option>
<option value="/fussball/bundesliga2/tore-karten-sperren" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/bundesliga3">3. Liga</option>
<option value="/fussball/bundesliga3/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga3/tore-karten-sperren" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/dfbpokal">DFB-Pokal</option>
<option value="/fussball/dfbpokal/runde" class="sub">Runde</option>
<option value="/fussball/championsleague">Champions League</option>
<option value="/fussball/championsleague/spieltag" class="sub">Spieltag</option>
<option value="/fussball/europaleague">Europa League</option>
<option value="/fussball/europaleague/ergebnisse" class="sub">Ergebnisse & Spielplan</option>
<option value="/fussball/international">International</option>
<option value="/fussball/international/england" class="sub">Ergebnisse Premier League</option>
<option value="/fussball/international/spanien" class="sub">Ergebnisse Primera Division</option>
<option value="/fussball/international/italien" class="sub">Ergebnisse Serie A</option>
<option value="/fussball/international/ligen" class="sub">Weitere Ligen</option>
<option value="/fussball/frauenfussball">Frauenfußball</option>
<option value="/fussball/frauenfussball/bundesliga" class="sub">Bundesliga</option>
<option value="/fussball/frauenfussball/nationalmannschaft" class="sub">Nationalmannschaft</option>
<option value="/fussball/frauenfussball/dfbpokal" class="sub">DFB-Pokal</option>
<option value="/fussball/uefaeuro2020">EURO 2020</option>
<option value="/fussball/uefaeuro2020/ergebnisse" class="sub">Spielplan</option>
<option value="/fussball/uefaeuro2020/quali" class="sub">Qualifikation</option>
<option value="/fussball/nationalmannschaft">Nationalmannschaft</option>
<option value="/fussball/nationalmannschaft/ergebnisse" class="sub">Ergebnisse</option>
<option value="/fussball/amateurfussball">Amateurfußball</option>
</optgroup>
<optgroup label="Olympia">
<option value="/olympia">Übersicht Olympia</option>
</optgroup>
<optgroup label="Mehr Sport">
<option value="/weitere">Übersicht Mehr Sport</option>
</optgroup>
<optgroup label="Formel 1">
<option value="/formel1">Übersicht Formel 1</option>
<option value="/formel1/rennen">Rennen | Termine</option>
</optgroup>
<optgroup label="Videos">
<option value="/video">Übersicht Videos</option>
</optgroup>
<optgroup label="Hintergrund">
<option value="/hintergrund">Übersicht Hintergrund</option>
</optgroup>
<optgroup label="Ergebnisse">
<option value="/ergebnisse_tabellen">Übersicht Ergebnisse</option>
</optgroup>
<optgroup label="Tor des Monats">
<option value="/tdm">Übersicht Tor des Monats</option>
<option value="/tdm/abstimmung">Abstimmung</option>
<option value="/tdm/archiv">Archiv</option>
<option value="/tdm/bestespieler">Beste Torschützen</option>
<option value="/tdm/besteteams">Beste Teams</option>
<option value="/tdm/tordesjahres">Tor des Jahres</option>
<option value="/tdm/toresuchen">Tore suchen </option>
</optgroup>
<optgroup label="TV">
<option value="/sendung">Übersicht TV</option>
<option value="/sendung/programm">Programm</option>
<option value="/sendung/tdm">Tor des Monats</option>
<option value="/sendung/tdm/abstimmung" class="sub">Abstimmung</option>
<option value="/sendung/tdm/archiv" class="sub">Archiv</option>
<option value="/sendung/tdm/bestespieler" class="sub">Beste Torschützen</option>
<option value="/sendung/tdm/besteteams" class="sub">Beste Teams</option>
<option value="/sendung/tdm/suche" class="sub">Tore suchen</option>
<option value="/sendung/moderatoren">Moderatoren</option>
<option value="/sendung/reporter">Reporter</option>
</optgroup>
</select>
<input value="Zum Ressort wechseln" type="submit">
</form>
</div>
</noscript>
</div>
</div>
</div>
</div>
<!--googleon: index-->
<div id="content" class="segment" data-page-url="https://www.sportschau.de/fussball/bundesliga/spielbericht-fc-koeln-rb-leipzig-110.html">
<div class="wrapper equalHeight" role="main">
<div class="section sectionA hidden">
<div class="breadcrumb screenReader">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">sportschau.de</a>
</li>
<li>
<a href="/fussball/index.html">Fußball</a>
</li>
<li>
<a href="/fussball/bundesliga/index.html">Bundesliga</a>
</li>
</ul>
</div>
</div>
<a id="goToContent"></a>

<!-- sportschau -->

<h1 class="siteHeadline hidden">Leipzig dreht Spiel in Köln und erobert Platz drei zurück</h1>

<div class="section sectionZ sectionArticle">
<article role="article">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<div class="mediaCon mediaTop">
<div class="media mediaA">
<picture>
<source srcset="/fussball/bundesliga/leipzig-koeln-114~_v-ARDFotogalerie.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/bundesliga/leipzig-koeln-114~_v-gseapremiumxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/bundesliga/leipzig-koeln-114~_v-TeaserAufmacher.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/bundesliga/leipzig-koeln-114~_v-TeaserAufmacher.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/bundesliga/leipzig-koeln-114~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/bundesliga/leipzig-koeln-114~_v-gseapremiumxl.jpg" />
<img class="img" alt="Die Leipziger bejubeln den Treffer von Christopher Nknunku" title="Die Leipziger bejubeln den Treffer von Christopher Nknunku | Bildquelle: dpa, Ina Fassbender" src="/fussball/bundesliga/leipzig-koeln-114~_v-gseapremiumxl.jpg"/>
</picture>
</div>
</div>
<p class="dachzeile small">1. FC Köln - RB Leipzig 2:4 </p>
<h3 class="headline small">Leipzig dreht Spiel in Köln und erobert Platz drei zurück</h3>
<div class="socialMedia">
<div class="mod modSharing">
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sportschau.de%2Ffussball%2Fbundesliga%2Fspielbericht-fc-koeln-rb-leipzig-110.html" target="_blank" title="Bei Facebook teilen. Link öffnet in neuem Fenster"><img alt="Bei Facebook teilen" src="/resources/img/base/icon/sharing_fb.svg"></a>
</li>
<li class="twitter">
<a href="http://twitter.com/share?url=https%3A%2F%2Fwww.sportschau.de%2Ffussball%2Fbundesliga%2Fspielbericht-fc-koeln-rb-leipzig-110.html&text=Leipzig+dreht+Spiel+in+K%C3%B6ln+und+erobert+Platz+drei+zur%C3%BCck&via=sportschau" target="_blank" title="Bei Twitter teilen. Link öffnet in neuem Fenster"><img alt="Bei Twitter teilen" src="/resources/img/base/icon/sharing_twitter.svg"></a>
</li>
<li class="email">
<a href="mailto:?subject=Linktipp%3A%20Leipzig%20dreht%20Spiel%20in%20K%C3%B6ln%20und%20erobert%20Platz%20drei%20zur%C3%BCck&body=Linktipp%3A%20Leipzig%20dreht%20Spiel%20in%20K%C3%B6ln%20und%20erobert%20Platz%20drei%20zur%C3%BCck%0Ahttps%3A%2F%2Fwww.sportschau.de%2Ffussball%2Fbundesliga%2Fspielbericht-fc-koeln-rb-leipzig-110.html" target="_blank" title="Via E-Mail empfehlen"><img alt="Via E-Mail empfehlen" src="/resources/img/base/icon/sharing_email.svg"></a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Linktipp%3A%20Leipzig%20dreht%20Spiel%20in%20K%C3%B6ln%20und%20erobert%20Platz%20drei%20zur%C3%BCck%20https%3A%2F%2Fwww.sportschau.de%2Ffussball%2Fbundesliga%2Fspielbericht-fc-koeln-rb-leipzig-110.html" target="_blank" title="Via WhatsApp empfehlen"><img alt="Via WhatsApp empfehlen" src="/resources/img/base/icon/sharing_whatsapp.svg"></a>
</li>
<li class="print">
<a href="#" title="Seite drucken" onclick="app.printWindow();
return false;">
<img alt="Seite drucken" src="/resources/img/base/icon/sharing_print.svg">
</a>
</li>
</ul>
</div>
</div>
</div>
<a id="articleStart"></a>
<p class="einleitung small">Gegen den 1. FC Köln lag RB Leipzig früh zurück, drehte dann jedoch auf und später auch die Partie. Damit liegt Leipzig auf Kurs Richtung Champions League. Für Köln war es das fünfte Spiel in Folge ohne Sieg.  </p>

</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<p class="text small">RB Leipzig hat am Montagabend (01.06.2020) zum Abschluss des 29. Spieltags 4:2 (2:1) beim 1. FC Köln gewonnen. Patrick Schick (20. Minute), Christopher Nkunku (38.), Timo Werner (50.) und Dani Olmo (57.) erzielten die Tore für Julian Nagelsmanns Leipziger. Für Köln trafen Jhon Cordoba (7.) und Anthony Modeste (53.). </p>
<p class="text small">Für RB Leipzig war es im vierten Spiel seit der Wiederaufnahme des Spielbetriebs der zweite Sieg. In der Tabelle rückt Leipzig mit nun 58 Punkten vor auf Tabellenplatz drei. Köln hingegen wartet weiter auf den ersten Sieg nach dem Re-Start und ist mit 34 Punkten Tabellen-11. </p>
<h2 class="subtitle small">Rexhbecaj trifft den Pfosten, Cordoba ins Tor</h2>
<p class="text small">In Köln entwickelte sich von Beginn an eine spannende Partie, in der die Gäste aus Leipzig die erste Chance hatten. Es lief die 4. Minute, als Nkunku mit einem Seitenwechsel auf die rechte Seite Nordi Mukiele fand. Mukiele legte überlegt zu Werner quer, doch Kölns Torhüter Timo Horn verhinderte einen Treffer. </p>
<p class="text small">Jubeln durften stattdessen nur gut 180 Sekunden später die Kölner: Erst traf Elvis Rexhbecaj nach feinem Pass von Florian Kainz nur den Pfosten, doch den Abpraller verwertete anschließend Cordoba zur frühen Führung für den FC. Kurze Zeit später musste der Kolumbianer allerdings nach einem Zweimapf mit Dayot Upamecano verletzt ausgewechselt werden. </p>
<h2 class="subtitle small">Leipziger Erfolgsformel: Angelino auf Schick </h2>
<p class="text small">Der Ausgleich für Leipzig fiel, als Cordoba außerhalb des Spielfelds behandelt wurde und die Kölner kurzzeitig in Unterzahl agierten. Leipzigs Angelino flankte präzise von der linken Seite in die Mitte, wo sich Patrick Schick geschickt von Gegenspieler Toni Leistner löste und per Kopf den Ausgleich erzielte (20.). Für Schick war es der neunte Treffer in der Liga.</p>
<h2 class="subtitle small">Erst Nkunku, dann Werner - RB dreht die Partie</h2>
<p class="text small">Kurz vor der Pause drehten die Gäste aus Leipzig die Partie: Konrad Laimer setzte sich auf Höhe der Mittellinie gegen drei Kölner durch und spielte dann wunderbar Nkunku frei, der den Ball elegant mitnahm und dann Horn überlupfte (38.). </p>
<p class="text small">Und nur fünf Minuten nach Wiederanpfiff fing Leipzigs Torhüter Peter Gulacsi einen Kölner Freistoß ab und überspielte mit einem weiten Pass die aufgerückte FC-Verteidigung. Werner lief alleine auf Horn zu und vollendete gekonnt, es war Saisontreffer Nummer 25 für den Nationalspieler und der Startschuss für eine mitreißende zweite Hälfte. </p>
<h2 class="subtitle small">Modeste lässt Köln kurz hoffen</h2>
<p class="text small">Es lief die 53. Minute, als der für Cordoba eingewechselte Modeste eine zu kurz geratene Kopfballabwehr von Lukas Klostermann aufnahm, sich einmal um die eigene Achse drehte und dann mit einem Schlenzer aus 25 Metern zum 2:3 traf. </p>
<p class="text small">Die Hoffnungen des FC auf eine Aufholjagd waren jedoch nur von kurzer Dauer, denn vier Minuten später war es Modeste, dessen Befreiungsversuch vor den Füßen von Dani Olmo landete. Der Spanier zirkelte den Ball überlegt ins rechte Eck zum 4:2-Endstand. </p>
<p class="text small">Für RB Leipzig geht es am kommenden Samstag (06.06.2020) mit einem Heimspiel gegen den SC Paderborn weiter, der 1. FC Köln hat einen Tag länger Pause und ist dann beim FC Augsburg gefordert. </p>
<p id="ardAbbinder" class="text small">
<span class="stand">
<span id="ardQuelle">red/dpa/sid</span>
|
<span id="ardStand">Stand: 01.06.2020, 22:24</span>
</span>
</p>
</div>
</div>
</div>
</div>
</div>



</article>
</div>
<div class="section sectionC sectionArticle">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="mod modA">
<div class="boxCon">
<div class="box categories">
<h3 class="ressort">Weitere Themen</h3>
<div class="teaser">
<div class="linklist">
<ul class="list">
<li>
<a href="/fussball/bundesliga/vereine/koeln/index.html" class="button" title="1. FC Köln">1. FC Köln</a>
</li>
<li>
<a href="/fussball/bundesliga/vereine/leipzig/index.html" class="button" title="RB Leipzig">RB Leipzig</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">Mehr zum Thema</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="https://www.sportschau.de/fussball/bundesliga/spieltag/ergebnisse104~_eam-14d4fb6c588c7fcebc9c5fd4dfd21e2b_eap__liga-BL1_eap__saison-2020_eap__spieltag-1-29_eap__sportart-fb.html?eap=8oI34N4hym4RDV6dhKK0OnLYM%2FNzIoiKmKv2HkJYKgPxCIifwJGZmigVNLw42zmko7u1BzkuenhteE%2FSifHaWb%2BD5g3qtsFGsnGotmb1PcZSS6XXfYWnKf1ELW46g2DdkfFtPY%2BHqJZgCaUEvpeNMw%3D%3D" >
<span>29. Spieltag</span> <span>|</span> <strong>ergebnisse</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="con"><div class="modCon"><div class="mod modA modTable"><div aria-live="polite" class="boxCon"><div class="box"><div class="teaser"><h4 class="headline">Bundesliga | Tabelle</h4><div class="table"><table class="buliAuszug"><thead><tr><th class="tnr tcol01" id="id-a46bdc4780a87aabaaf11bda5b440ad-rang">Rang</th><th class="ttxt" id="id-a46bdc4780a87aabaaf11bda5b440ad-team">Team</th><th class="tnr" id="id-a46bdc4780a87aabaaf11bda5b440ad-sp"><abbr title="Spiele">S</abbr></th><th class="tnr" id="id-a46bdc4780a87aabaaf11bda5b440ad-pts"><abbr title="Punkte">P</abbr></th></tr></thead><tbody><tr><td class="tnr tcol01" headers="id-a46bdc4780a87aabaaf11bda5b440ad-rang">1.</td><td class="ttxt" headers="id-a46bdc4780a87aabaaf11bda5b440ad-team">Bayern München</td><td class="tnr" headers="id-a46bdc4780a87aabaaf11bda5b440ad-sp">29</td><td class="tnr" headers="id-a46bdc4780a87aabaaf11bda5b440ad-pts">67</td></tr><tr><td class="tnr tcol01" headers="id-a46bdc4780a87aabaaf11bda5b440ad-rang">2.</td><td class="ttxt" headers="id-a46bdc4780a87aabaaf11bda5b440ad-team">Bor. Dortmund</td><td class="tnr" headers="id-a46bdc4780a87aabaaf11bda5b440ad-sp">29</td><td class="tnr" headers="id-a46bdc4780a87aabaaf11bda5b440ad-pts">60</td></tr><tr><td class="tnr tcol01" headers="id-a46bdc4780a87aabaaf11bda5b440ad-rang">3.</td><td class="ttxt" headers="id-a46bdc4780a87aabaaf11bda5b440ad-team">RB Leipzig</td><td class="tnr" headers="id-a46bdc4780a87aabaaf11bda5b440ad-sp">29</td><td class="tnr" headers="id-a46bdc4780a87aabaaf11bda5b440ad-pts">58</td></tr><tr><td class="tnr tcol01" headers="id-a46bdc4780a87aabaaf11bda5b440ad-rang">4.</td><td class="ttxt" headers="id-a46bdc4780a87aabaaf11bda5b440ad-team">Bor. M´gladbach</td><td class="tnr" headers="id-a46bdc4780a87aabaaf11bda5b440ad-sp">29</td><td class="tnr" headers="id-a46bdc4780a87aabaaf11bda5b440ad-pts">56</td></tr><tr><td class="tnr tcol01" headers="id-a46bdc4780a87aabaaf11bda5b440ad-rang">5.</td><td class="ttxt" headers="id-a46bdc4780a87aabaaf11bda5b440ad-team">Bayer Leverkusen</td><td class="tnr" headers="id-a46bdc4780a87aabaaf11bda5b440ad-sp">29</td><td class="tnr" headers="id-a46bdc4780a87aabaaf11bda5b440ad-pts">56</td></tr><tr><td> </td><td>...</td><td> </td><td> </td></tr><tr><td class="tnr tcol01" headers="id-a46bdc4780a87aabaaf11bda5b440ad-rang">16.</td><td class="ttxt" headers="id-a46bdc4780a87aabaaf11bda5b440ad-team">Fort. Düsseldorf</td><td class="tnr" headers="id-a46bdc4780a87aabaaf11bda5b440ad-sp">29</td><td class="tnr" headers="id-a46bdc4780a87aabaaf11bda5b440ad-pts">27</td></tr><tr><td class="tnr tcol01" headers="id-a46bdc4780a87aabaaf11bda5b440ad-rang">17.</td><td class="ttxt" headers="id-a46bdc4780a87aabaaf11bda5b440ad-team">Werder Bremen</td><td class="tnr" headers="id-a46bdc4780a87aabaaf11bda5b440ad-sp">28</td><td class="tnr" headers="id-a46bdc4780a87aabaaf11bda5b440ad-pts">25</td></tr><tr><td class="tnr tcol01" headers="id-a46bdc4780a87aabaaf11bda5b440ad-rang">18.</td><td class="ttxt" headers="id-a46bdc4780a87aabaaf11bda5b440ad-team">SC Paderborn 07</td><td class="tnr" headers="id-a46bdc4780a87aabaaf11bda5b440ad-sp">29</td><td class="tnr" headers="id-a46bdc4780a87aabaaf11bda5b440ad-pts">19</td></tr></tbody></table><div class="abbinder"><p class="lastMod"><a href="//www.sportschau.de/ergebnisse_tabellen/ergebnisse102~_eam-14d4fb6c588c7fcebc9c5fd4dfd21e2b_eap__liga-BL1_eap__sportart-fb.html?eap=8oI34N4hym4RDV6dhKK0OnLYM%2FNzIoiKmKv2HkJYKgPxCIifwJGZmigVNLw42zmko7u1BzkuenhteE%2FSifHaWb%2BD5g3qtsFGsnGotmb1PcZSS6XXfYWnKf1ELW46g2DdkfFtPY%2BHqJZgCaUEvpeNMw%3D%3D" title="zur Tabelle Bundesliga | Tabelle">Ganze Tabelle</a></p></div></div><hr class="hidden"/><div class="clearMe"><!-- leer --></div></div></div></div></div></div></div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">

<div class="teaser hideTeasertext">
<a href="http://bundesligaplaner.sportschau.de" title="Der  Bundesliga-Planer">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fussball/bundesliga/bundesliga-planer-102~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/bundesliga/bundesliga-planer-102~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/bundesliga/bundesliga-planer-102~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/bundesliga/bundesliga-planer-102~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/bundesliga/bundesliga-planer-102~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/bundesliga/bundesliga-planer-102~_v-gseaclassicxl.jpg" />
<img class="img" alt="Bundesliga-Planer" title="Bundesliga-Planer | Bildquelle: ard" src="/fussball/bundesliga/bundesliga-planer-102~_v-gseaclassicxl.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
Der  Bundesliga-Planer
</h4>
<p class="teasertext">
Teams, Termine, Tabellen: Der neue Bundesliga-Planer führt spielerisch durch Spieltage, Vereinsinfos und Statistiken.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">1. FC Köln in den Medien</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="http://www.ksta.de/1--fc-koeln/15188010,15188010.html" >
<span>Kölner Stadt-Anzeiger</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="http://www.express.de/fc-koeln/3192,3192.html" >
<span>Express</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">RB Leipzig in den Medien</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="http://www.lvz-online.de/sport/sportbuzzer/rb_leipzig/r-rb_leipzig.html" >
<span>Leipziger Volkszeitung - Sportbuzzer</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="http://www.mdr.de/sport/fussball/vereine/rasenballsport-leipzig-100.html" >
<span>MDR - Sport im Osten</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modPicList">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">Top-Themen auf sportschau.de</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/formel1/formel-eins-hamilton-floyd-kritik-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/formel1/hamilton-184~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/formel1/hamilton-184~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/formel1/hamilton-184~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/formel1/hamilton-184~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/formel1/hamilton-184~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/formel1/hamilton-184~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Lewis Hamilton" title="Lewis Hamilton | Bildquelle: AFP / Michael Dodge" src="/formel1/hamilton-184~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Hamilton kritisiert Formel 1 - "Von Weißen dominiert"</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fussball/bundesliga/marcus-thuram-besonderers-moment-in-gladbach100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fussball/bundesliga/thuram100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/bundesliga/thuram100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/bundesliga/thuram100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/bundesliga/thuram100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/bundesliga/thuram100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/bundesliga/thuram100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Marcus Thuram kniet in Erinnerung an George Floyd" title="Marcus Thuram kniet in Erinnerung an George Floyd | Bildquelle: AP" src="/fussball/bundesliga/thuram100~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>"Besonderer Moment" - Thuram bejubelt Treffer mit Kniefall</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fussball/bundesliga/wie-england-auf-die-bundesliga-schaut100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fussball/bundesliga/dahoud122~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/bundesliga/dahoud122~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/bundesliga/dahoud122~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/bundesliga/dahoud122~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/bundesliga/dahoud122~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/bundesliga/dahoud122~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Mo Dahoud (l.) im Zweikampf mit Leon Goretzka" title="Mo Dahoud (l.) im Zweikampf mit Leon Goretzka | Bildquelle: Reuters" src="/fussball/bundesliga/dahoud122~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Bundesliga in England: Die Euphorie ist verflogen, der Respekt geblieben</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fussball/bundesliga/spielbericht-paderborn-dortmund-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fussball/bundesliga/bvb-teaserbild-logos100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/bundesliga/bvb-teaserbild-logos100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/bundesliga/bvb-teaserbild-logos100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/bundesliga/bvb-teaserbild-logos100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/bundesliga/bvb-teaserbild-logos100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/bundesliga/bvb-teaserbild-logos100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Die Dortmunder bejubeln ein Tor gegen Paderborn" title="Die Dortmunder bejubeln ein Tor gegen Paderborn | Bildquelle: imago" src="/fussball/bundesliga/bvb-teaserbild-logos100~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Sieben-Tore-Spektakel - Dortmund besiegt Paderborn</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fussball/bundesliga/schalke-weston-mckennie-armbine-george-floyd-rassismus-polizeigewalt-usa-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fussball/bundesliga/mckennie-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/bundesliga/mckennie-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/bundesliga/mckennie-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/bundesliga/mckennie-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/bundesliga/mckennie-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/bundesliga/mckennie-100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Weston McKennie (Mitte) im Spiel gegen Werder Bremen" title="Weston McKennie (Mitte) im Spiel gegen Werder Bremen | Bildquelle: AFP/Bernd Thissen" src="/fussball/bundesliga/mckennie-100~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>McKennie mit Botschaft gegen Polizeigewalt und Rassismus</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fussball/bundesliga/spielbericht-muenchen-duesseldorf-106.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fussball/bundesliga/spielberichtsbild-bayern-duesseldorf-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/bundesliga/spielberichtsbild-bayern-duesseldorf-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/bundesliga/spielberichtsbild-bayern-duesseldorf-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/bundesliga/spielberichtsbild-bayern-duesseldorf-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/bundesliga/spielberichtsbild-bayern-duesseldorf-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/bundesliga/spielberichtsbild-bayern-duesseldorf-100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Bayerns Benjamin Pavard jubelt mit seinen Teamkollegen" title="Bayerns Benjamin Pavard jubelt mit seinen Teamkollegen | Bildquelle: REUTERS" src="/fussball/bundesliga/spielberichtsbild-bayern-duesseldorf-100~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Spielfreudige Bayern feiern Kantersieg gegen Fortuna</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fussball/bundesliga/spielbericht-schalke-bremen-106.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fussball/bundesliga/spielberichtsbild-schalke-bremen-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/bundesliga/spielberichtsbild-schalke-bremen-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/bundesliga/spielberichtsbild-schalke-bremen-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/bundesliga/spielberichtsbild-schalke-bremen-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/bundesliga/spielberichtsbild-schalke-bremen-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/bundesliga/spielberichtsbild-schalke-bremen-100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Juan Miranda im Zweikampf mit Joshua Sargent" title="Juan Miranda im Zweikampf mit Joshua Sargent | Bildquelle: AFP/BERND THISSEN" src="/fussball/bundesliga/spielberichtsbild-schalke-bremen-100~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Werder Bremen stürzt mutlosen FC Schalke noch tiefer in die Krise</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="breadcrumb">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">sportschau.de</a>
</li>
<li>
<a href="/fussball/index.html">Fußball</a>
</li>
<li>
<a href="/fussball/bundesliga/index.html">Bundesliga</a>
</li>
</ul>
</div>
<div class="poweruser">
<span title="Darstellung der Seite">Darstellung:</span>
<ul>
<li title="Seite passt sich automatisch Ihrem Gerät an"><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">Auto</a></li>
<li title="Seite in Größe XS anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,48); return false;" href="#">XS</a></li>
<li title="Seite in Größe S anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,48); return false;" href="#">S</a></li>
<li title="Seite in Größe M anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,48); return false;" href="#">M</a></li>
<li title="Seite in Größe L anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,48); return false;" href="#">L</a></li>
<li title="Seite in Größe XL anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,48); return false;" href="#">XL</a></li>
</ul>
</div>
</div>
</div>
</div>
<!--googleoff: index-->
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<h2 class="hidden">Links auf weitere Angebotsteile</h2>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks102'}">
<h3 id="gseafooterlinks102-tab" data-ctrl-collfoot-gseafooterlinks102-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks102-panel" role="tab">Service</h3>
<ul id="gseafooterlinks102-panel" data-ctrl-collfoot-gseafooterlinks102-body="{}" aria-labeledby="gseafooterlinks102-tab" role="tabpanel">
<li><a href="http://www.sportschau.de/allgemein/smartphoneapp/app112.html">Sportschau-App</a></li>
<li><a href="http://www.sportschau.de/socialmedia/socialmediaindex100.html">Social Media</a></li>
<li><a href="/telegram-messenger-sportschau-100.html">News per Messenger</a></li>
<li><a href="/sportschau-hundert-sekunden/sprachgesteuerte-systeme-sportnachrichten-100.html">Sportschau in 100 Sekunden</a></li>
<li><a href="http://www.sportschau.de/kompakt132.html">Sportschau kompakt</a></li>
<li><a href="/sitemap/index.html">Sitemap</a></li>
<li><a href="http://www.sportschau.de/allgemein/rssfeeds102.html">RSS Feeds</a></li>
<li><a href="http://www.sportschau.de/allgemein/newsletter/mobilnewsletterrssindex100.html">Newsletter</a></li>
<li><a href="http://www.sportschau.de/sendung/sportschausendungindex100.html">Infos zur Sendung</a></li>
<li><a href="http://www.sportschau.de/sendung/epgsportimfernsehen102.html">Sport im Fernsehen</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks116'}">
<h3 id="gseafooterlinks116-tab" data-ctrl-collfoot-gseafooterlinks116-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks116-panel" role="tab">sportschau.de</h3>
<ul id="gseafooterlinks116-panel" data-ctrl-collfoot-gseafooterlinks116-body="{}" aria-labeledby="gseafooterlinks116-tab" role="tabpanel">
<li><a href="http://www.sportschau.de/ticker/index.html">LIVE</a></li>
<li><a href="http://www.sportschau.de/fussball/index.html">Fußball</a></li>
<li><a href="https://www.sportschau.de/fussball/bundesliga/index.html">Fußball - Bundesliga</a></li>
<li><a href="https://www.sportschau.de/fussball/bundesliga2/index.html">Fußball - 2. Liga</a></li>
<li><a href="https://www.sportschau.de/wintersport/index.html">Wintersport</a></li>
<li><a href="http://www.sportschau.de/formel1/index.html">Formel 1</a></li>
<li><a href="http://www.sportschau.de/weitere/index.html">Mehr Sport</a></li>
<li><a href="http://www.sportschau.de/tokio">Olympia in Tokio</a></li>
<li><a href="http://www.sportschau.de/ergebnisse_tabellen/index.html">Ergebnisse</a></li>
<li><a href="http://www.sportschau.de/video/index.html">Videos</a></li>
<li><a href="http://www.sportschau.de/sendung/tdm/index.html">Tor des Monats</a></li>
<li><a href="http://www.sportschau.de/sendung/index.html">Sendung</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks100'}">
<h3 id="gseafooterlinks100-tab" data-ctrl-collfoot-gseafooterlinks100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks100-panel" role="tab">Rundfunkanstalten</h3>
<ul id="gseafooterlinks100-panel" data-ctrl-collfoot-gseafooterlinks100-body="{}" aria-labeledby="gseafooterlinks100-tab" role="tabpanel">
<li><a href="http://www.br-online.de/">Bayerischer Rundfunk</a></li>
<li><a href="http://www.hessenschau.de/">Hessischer Rundfunk</a></li>
<li><a href="http://www.mdr.de/index.html">Mitteldeutscher Rundfunk</a></li>
<li><a href="http://www.ndr.de/">Norddeutscher Rundfunk</a></li>
<li><a href="http://www.radiobremen.de/">Radio Bremen</a></li>
<li><a href="http://www.rbb-online.de/">Rundfunk Berlin-Brandenburg</a></li>
<li><a href="http://www.sr-online.de/">Saarländischer Rundfunk</a></li>
<li><a href="http://www.swr.de/">Südwestrundfunk</a></li>
<li><a href="http://www.wdr.de/">Westdeutscher Rundfunk</a></li>
<li><a href="http://www.dw.com/">Deutsche Welle</a></li>
<li><a href="http://www.dradio.de">Deutschlandradio</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks104'}">
<h3 id="gseafooterlinks104-tab" data-ctrl-collfoot-gseafooterlinks104-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks104-panel" role="tab">Gemeinsame Programme</h3>
<ul id="gseafooterlinks104-panel" data-ctrl-collfoot-gseafooterlinks104-body="{}" aria-labeledby="gseafooterlinks104-tab" role="tabpanel">
<li><a href="http://www.daserste.de/">Das Erste</a></li>
<li><a href="http://one.ard.de/">ONE</a></li>
<li><a href="http://programm.tagesschau24.de/">tagesschau24</a></li>
<li><a href="http://www.3sat.de/">3sat</a></li>
<li><a href="http://www.arte.tv/de">arte</a></li>
<li><a href="https://www.funk.net/">funk</a></li>
<li><a href="http://www.kika.de/">KiKA</a></li>
<li><a href="http://www.phoenix.de/">phoenix</a></li>
</ul>
</div>
<div class="foot">
<h2 class="hidden">Globale Links</h2>
<ul class="help">
<li><a href="/impressum/index.html">Impressum</a>
</li>
<li><a href="/hilfe/index.html">Hilfe</a>
</li>
<li><a href="/kontakt/index.html">Kontakt</a>
</li>
<li><a href="/sportschaudatenschutz100.html">Datenschutzbestimmungen</a>
</li>
</ul>
<p class="copy">
&copy; WDR
| sportschau.de
</p>
<a class="logo" href="http://www.ard.de/">
<img alt="zu Startseite Sportschau" title="zu Startseite Sportschau" src="/resources/img/base/icon/ard_wse.png"/>
</a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>
<script type="text/javascript" src="/fussball/bundesliga/tdf_emptysection_fix_js_100.js"></script>
<script type="text/javascript" src="/fussball/bundesliga/eurojs100.js"></script>
<script type="text/javascript" src="/fussball/bundesliga/aktuelleergebnisse100.js"></script>
<script type="text/javascript" src="/fussball/bundesliga/tickerteaserjs-100.js"></script>
<!--googleon: index-->
</body>
</html>