<!DOCTYPE html>
<html lang="de" prefix="og: http://ogp.me/ns#">
<head>
<title>F1 - Vettel gewinnt Großen Preis von Silverstone, Hamilton wird Zweiter - F 1 - sportschau.de</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="pragma" content="no-cache"/>
<meta http-equiv="cache-control" content="no-cache"/>
<meta http-equiv="expires" content="Thu, 08 Oct 1981 12:00:00 GMT"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="apple-itunes-app" content="app-id=411447185"/>
<meta name="google-play-app" content="app-id=de.apptelligence.sportschau.android"/>
<meta property="fb:pages" content="1613685202193059,90642806830,130548627130448,526552690751146,384926558186855,129317673783457,106705622731646,259129067792159,861081030663297,144547849298445,212279448791080,1721380974797710,516462941896253,358433614205531,1615399212084960,544719199043323,1434661813258193,186835904683265,296289606573,421965021500752,1121862397919896,195377794250046,338029309880185,181756501864579,523140377699682,817293555066265,186702484702033,371082536270295,364704117198947,124207927630198,221940214516485,1475134875830953,759533957391820,325475550831853,216419568456863,429139000022,399241730563,174242895924927,53288989368,113750185472846,445562568971817,167378096628240,145008745706730,733049073494844,135072289873287,344196332337797,460210664060478,303598826385957,170611996376433,253874014683788,131969380240974,294785953870202,119668774820442,162845840490657,139707956130959,281374231896419,217409215341,306696179357452,150226341758049,303752069636561,342934919135634,419475644748902,830059210436802,559469264109750,273426262942,767705053304994,336836156649172"/>
<meta name="Keywords" content="sportschau.de,Formel 1, Großer Preis von Großbritannien, Silverstone, England, Rennen,Deutschland/International"/>
<meta name="Description" content="Ferrari-Pilot Sebastian Vettel hat den Großen Preis von Großbritannien gewonnen und damit die Führung in der Gesamtwertung ausgebaut. Zweiter wurde Lewis Hamilton im Mercedes, der aber nach dem Rennen richtig sauer war."/>
<meta name="Author" content="Christian Hornung"/>
<meta name="DC.Rights" content="Nur WDR"/>
<meta name="DC.Date" content="2018-07-08T17:00+02:00"/>
<meta name="Publisher" content="sportschau.de"/>
<meta property="og:title" content="F1 - Vettel gewinnt Großen Preis von Silverstone, Hamilton wird Zweiter"/>
<meta property="og:description" content="Ferrari-Pilot Sebastian Vettel hat den Großen Preis von Großbritannien gewonnen und damit die Führung in der Gesamtwertung ausgebaut. Zweiter wurde Lewis Hamilton im Mercedes, der aber nach dem Rennen richtig sauer war."/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.sportschau.de/formel1/sebastian-vettel-170~_v-gseagaleriexl.jpg"/>
<meta property="og:url" content="https://www.sportschau.de/formel1/formel-eins-silverstone-rennen-100.html"/>
<meta property="article:author" content="WDR"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@wdr"/>
<meta name="robots" content="index,follow,noarchive"/>
<link rel="apple-touch-icon" sizes="180x180" href="/resources/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/resources/img/favicon/manifest.json">
<link rel="shortcut icon" href="/resources/img/favicon/favicon.ico">
<meta name="msapplication-config" content="/resources/img/favicon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="amphtml" href="/formel1/formel-eins-silverstone-rennen-100.amp"/>
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context": "https://schema.org/",
"@type": "NewsArticle",
"image": {
"@type": "ImageObject",
"url": "https://www.sportschau.de/formel1/sebastian-vettel-170~_v-gseagaleriexl.jpg",
"height": 900,
"width": 1600
},
"headline": "F1 - Vettel gewinnt dramatisches Rennen in Silverstone",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.sportschau.de/formel1/index.html"
},
"publisher": {
"@type": "Organization",
"name": "sportschau.de",
"logo": {
"@type": "ImageObject",
"url": "https://www.sportschau.de/resources/img/sportschau/banner/logo_base_amp.png",
"height": 49,
"width": 310
}
},
"description": "Ferrari-Pilot Sebastian Vettel hat den Großen Preis von Großbritannien gewonnen und damit die Führung in der Gesamtwertung ausgebaut. Zweiter wurde Lewis Hamilton im Mercedes, der aber nach dem Rennen richtig sauer war.",
"name": "F1 - Vettel gewinnt Großen Preis von Silverstone, Hamilton wird Zweiter",
"author": {
"@type": "Person",
"name": "Christian Hornung"
},
"datepublished":"2018-07-08T17:29+02:00",
"dateModified":"2018-07-08T17:29+02:00",
"productionCompany": {
"@type":  "Organization",
"name": "beyer"
},
"@id": "https://www.sportschau.de/formel1/formel-eins-silverstone-rennen-100.html",
"url": "https://www.sportschau.de/formel1/formel-eins-silverstone-rennen-100.html"
}
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org/",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "https://www.sportschau.de/index.html",
"name": "sportschau.de"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@id": "https://www.sportschau.de/formel1/index.html",
"name": "F 1"
}
}
]
}
</script>
<!-- MicroData fuer Google -->
<link rel="stylesheet" type="text/css" href="/resources/css/merged_base.css?version=5.55.2" media="screen"/>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_print.css?version=5.55.2" media="print"/>
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_noScript.css?version=5.55.2"/>
</noscript>
<script type="text/javascript">
var cssPath = '/resources/css/merged_';
var webappVersion = '5.55.2';
</script>
<script type="text/javascript" src="/resources/js/merged_scripts.js?version=5.55.2"></script>
<link rel="stylesheet" href="/formel1/bulitabellen100.css" type="text/css"/>
<link rel="stylesheet" href="/formel1/podcast-button_fix_100.css" type="text/css"/>
<link rel="stylesheet" href="/formel1/bereichscss_vereinslogos_css_100.css" type="text/css"/>
<link rel="stylesheet" href="/formel1/vereinslogosflaggen100.css" type="text/css"/>
<link rel="stylesheet" href="/formel1/fix-sm-integration100.css" type="text/css"/>
</head>
<body class="sportschau event fifawm2014 viewL" >
<a id="goToHead"></a>
<!--googleoff: index-->
<div id="header" >
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'s':['closeEntries','closeEntriesOnVanish','enable'], 'xs':['closeEntries','closeEntriesOnVanish','enable']}}">
<div role="navigation" class="masternavi" data-ctrl-collHead-entry="{'id':'h3'}">
<a href="#goToContent" class="hidden">zum Inhalt</a>
<a href="#sportschauNavi" class="hidden">zur Navigation</a>
<a href="#sportschauSuche" class="hidden">zur Suche</a>
<div class="mnHolder">
<div class="menueToggle" data-ctrl-collHead-h3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}"><a href="#" >ARD Navigation</a></div>
<ul data-ctrl-collHead-h3-body="{}">
<li class="ard">
<a href="http://www.ard.de/" class="home">ARD Home</a>
</li>
<li class="tagesschau">
<a href="http://www.tagesschau.de/" >Nachrichten</a>
</li>
<li class="sportschau active">
<a href="/index.html">Sport</a>
</li>
<li class="boerse">
<a href="http://boerse.ard.de/" >Börse</a>
</li>
<li class="ratgeber">
<a href="http://www.ard.de/ratgeber/" >Ratgeber</a>
</li>
<li class="wissen">
<a href="http://www.ard.de/wissen/" >Wissen</a>
</li>
<li class="kultur">
<a href="http://www.ard.de/kultur/" >Kultur</a>
</li>
<li class="kinder">
<a href="http://www.ard.de/kinder/" >Kinder</a>
</li>
<li class="intern">
<a href="http://www.ard.de/die-ard" >Die ARD</a>
</li>
<li class="tv">
<a href="http://www.daserste.de/" >Fernsehen</a>
</li>
<li class="radio">
<a href="http://www.ard.de/radio/" >Radio</a>
</li>
<li class="ardmt">
<a href="http://www.ardmediathek.de/" >ARD Mediathek</a>
</li>
</ul>
<div class="ardlogo">
<a href="http://www.ard.de/" class="home"></a>
</div>
</div>
</div>
<div class="mnHolder" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}">
<div role="banner" class="logo">
<a href="/index.html" >
<img alt="zu Startseite Sportschau" src="/resources/img/sportschau/banner/logo_base.png" title="zu Startseite Sportschau"/>
</a>
</div>
<div role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'sportschau-suche-id'}">
<a id="wdrSuche" class="hidden"></a>
<div class="searchToggle" data-ctrl-collHead-sportschau-suche-id-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}">
<a href="/suche/suche144.jsp"><img alt='Lupe' title='Suche' src='/resources/img/base/icon/lupe_gross.png'/></a>
</div>
<form name="form_sportschau-suche-id"
class="searchForm"
method="post"
action="/suche/suche144.jsp"
data-ctrl-collHead-sportschau-suche-id-body={}
data-ctrl-formular="{'id':'form_sportschau-suche-id'}">
<input
class="searchInput"
name="q"
type="text"
value="Suche in sportschau.de"
data-ctrl-form_sportschau-suche-id-input="{'action':{'default':['switchValue']}}"
/>
<a	href="/suche/suche144.jsp"
class="searchSubmit"
data-ctrl-form_sportschau-suche-id-trigger="{'action':{'default':['submit']}}">
<img alt='Lupe' title='Suche' src='/resources/img/base/icon/lupe_gross.png'/>
</a>
</form>
</div>
<div role="navigation" class="subnavi" data-ctrl-navigation="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}" data-ctrl-collHead-entry="{'id':'h1'}">
<a name="sportschauNavi" id="sportschauNavi" class="hidden"></a>
<div class="menueToggle" data-ctrl-collHead-h1-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}">
<a class="" >Men&uuml;</a>
</div>
<ul class="ressorts" data-ctrl-collHead-h1-body="{}">
<li>
<span class="subressort collapsed ">
<a href="/index.html">
Startseite
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/ticker/index.html">
Live
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/fifa-wm-2018/index.html">
FIFA-WM 2018
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a1'}">
<span class="collapsed  subressort " data-ctrl-csub-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/fussball/index.html">
Fußball
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a1-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/fussball/index.html">
Übersicht Fußball
</a>
</li>
<li>
<a href="/fussball/fifawm2018/index.html">
FIFA WM 2018
</a>
</li>
<li data-ctrl-csub-entry="{'id':'a2'}">
<span class="collapsed" data-ctrl-csub-a2-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga/index.html">
Bundesliga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a2-body="{}">
<li>
<a href="/fussball/bundesliga/index.html">
Übersicht Bundesliga
</a>
</li>
<li>
<a href="/fussball/bundesliga/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga/virtuelletabelle/index.html">
Virtuelle Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga/planer/index.html">
Bundesliga-Planer
</a>
</li>
<li>
<a href="/fussball/bundesliga/vereine/index.html">
Vereine
</a>
</li>
<li>
<a href="/fussball/bundesliga/tore/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a3'}">
<span class="collapsed" data-ctrl-csub-a3-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga2/index.html">
2. Bundesliga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a3-body="{}">
<li>
<a href="/fussball/bundesliga2/index.html">
Übersicht 2. Bundesliga
</a>
</li>
<li>
<a href="/fussball/bundesliga2/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga2/virtuelletabelle/index.html">
Virtuelle Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga2/tore/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a4'}">
<span class="collapsed" data-ctrl-csub-a4-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga3/index.html">
3. Liga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a4-body="{}">
<li>
<a href="/fussball/bundesliga3/index.html">
Übersicht 3. Liga
</a>
</li>
<li>
<a href="/fussball/bundesliga3/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga3/tore/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a5'}">
<span class="collapsed" data-ctrl-csub-a5-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/dfbpokal/index.html">
DFB-Pokal
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a5-body="{}">
<li>
<a href="/fussball/dfbpokal/index.html">
Übersicht DFB-Pokal
</a>
</li>
<li>
<a href="/fussball/dfbpokal/runde/index.html">
Runde
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a6'}">
<span class="collapsed" data-ctrl-csub-a6-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/championsleague/index.html">
Champions League
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a6-body="{}">
<li>
<a href="/fussball/championsleague/index.html">
Übersicht Champions League
</a>
</li>
<li>
<a href="/fussball/championsleague/spieltag/index.html">
Spieltag
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a7'}">
<span class="collapsed" data-ctrl-csub-a7-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/europaleague/index.html">
Europa League
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a7-body="{}">
<li>
<a href="/fussball/europaleague/index.html">
Übersicht Europa League
</a>
</li>
<li>
<a href="/fussball/europaleague/ergebnisse/index.html">
Ergebnisse &amp; Spielplan
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a8'}">
<span class="collapsed" data-ctrl-csub-a8-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/international/index.html">
International
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a8-body="{}">
<li>
<a href="/fussball/international/index.html">
Übersicht International
</a>
</li>
<li>
<a href="/fussball/international/england/index.html">
Ergebnisse Premier League
</a>
</li>
<li>
<a href="/fussball/international/spanien/index.html">
Ergebnisse Primera Division
</a>
</li>
<li>
<a href="/fussball/international/italien/index.html">
Ergebnisse Serie A
</a>
</li>
<li>
<a href="/fussball/international/ligen/index.html">
Weitere Ligen
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a9'}">
<span class="collapsed" data-ctrl-csub-a9-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/nationalmannschaft/index.html">
Nationalmannschaft
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a9-body="{}">
<li>
<a href="/fussball/nationalmannschaft/index.html">
Übersicht Nationalmannschaft
</a>
</li>
<li>
<a href="/fussball/nationalmannschaft/ergebnisse/index.html">
Ergebnisse
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a10'}">
<span class="collapsed" data-ctrl-csub-a10-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/u21/index.html">
U21-EM
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a10-body="{}">
<li>
<a href="/fussball/u21/index.html">
Übersicht U21-EM
</a>
</li>
<li>
<a href="/fussball/u21/ergebnisse/index.html">
Spielplan | Ergebnisse
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a11'}">
<span class="collapsed" data-ctrl-csub-a11-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/frauenfussball/index.html">
Frauenfußball
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a11-body="{}">
<li>
<a href="/fussball/frauenfussball/index.html">
Übersicht Frauenfußball
</a>
</li>
<li>
<a href="/fussball/frauenfussball/bundesliga/index.html">
Bundesliga
</a>
</li>
<li>
<a href="/fussball/frauenfussball/nationalmannschaft/index.html">
Nationalmannschaft
</a>
</li>
<li>
<a href="/fussball/frauenfussball/dfbpokal/index.html">
DFB-Pokal
</a>
</li>
</ul>
</li>
<li>
<a href="/fussball/frauenem2017/index.html">
UEFA Frauen-EM 2017
</a>
</li>
<li>
<a href="/fussball/euro2016/index.html">
UEFA EURO 2016
</a>
</li>
<li>
<a href="/fussball/amateurfussball/index.html">
Amateurfußball
</a>
</li>
</ul>
<li>
<span class="collapsed subressort ">
<a href="/tourdefrance/index.html">
Tour
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a12'}">
<span class="collapsed  subressort active" data-ctrl-csub-a12-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/formel1/index.html">
F 1
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a12-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/formel1/index.html">
Übersicht F 1
</a>
</li>
<li>
<a href="/formel1/ergebnisse/index.html">
Ergebnisse
</a>
</li>
<li>
<a href="/formel1/rennen/index.html">
Rennen
</a>
</li>
</ul>
<li>
<span class="collapsed subressort ">
<a href="/weitere/index.html">
Mehr Sport
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/video/index.html">
Videos
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/ergebnisse_tabellen/index.html">
Ergebnisse
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a13'}">
<span class="collapsed  subressort " data-ctrl-csub-a13-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/tdmx/index.html">
Tor des Monats
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a13-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/tdmx/index.html">
Übersicht Tor des Monats
</a>
</li>
<li>
<a href="/tdmx/archivx/index.html">
Archiv
</a>
</li>
<li>
<a href="/tdmx/bestespielerx/index.html">
Beste Torschützen
</a>
</li>
<li>
<a href="/tdmx/besteteamsx/index.html">
Beste Teams
</a>
</li>
<li>
<a href="/tdmx/toresuchenx/index.html">
Tore suchen
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a14'}">
<span class="collapsed  subressort " data-ctrl-csub-a14-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/sendung/index.html">
Sendung
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a14-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/sendung/index.html">
Übersicht Sendung
</a>
</li>
<li>
<a href="/sendung/programm/index.html">
Programm
</a>
</li>
<li>
<a href="/sendung/moderatoren/index.html">
Moderatoren
</a>
</li>
<li>
<a href="/sendung/reporter/index.html">
Reporter
</a>
</li>
</ul>
</ul>
</div>
<noscript>
<div class="naviChooser">
<form action="/system/formnavi.jsp" method="post">
<p>Detail Navigation:</p>
<select name="path" class="naviSelect">
<option value="/">sportschau.de</option>
<optgroup label="Live">
<option value="/ticker">Übersicht Live</option>
</optgroup>
<optgroup label="FIFA-WM 2018">
<option value="/fifa-wm-2018">Übersicht FIFA-WM 2018</option>
</optgroup>
<optgroup label="Fußball">
<option value="/fussball">Übersicht Fußball</option>
<option value="/fussball/fifawm2018">FIFA WM 2018</option>
<option value="/fussball/bundesliga">Bundesliga</option>
<option value="/fussball/bundesliga/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga/virtuelletabelle" class="sub">Virtuelle Tabelle</option>
<option value="/fussball/bundesliga/planer" class="sub">Bundesliga-Planer</option>
<option value="/fussball/bundesliga/vereine" class="sub">Vereine</option>
<option value="/fussball/bundesliga/tore" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/bundesliga2">2. Bundesliga</option>
<option value="/fussball/bundesliga2/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga2/virtuelletabelle" class="sub">Virtuelle Tabelle</option>
<option value="/fussball/bundesliga2/tore" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/bundesliga3">3. Liga</option>
<option value="/fussball/bundesliga3/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga3/tore" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/dfbpokal">DFB-Pokal</option>
<option value="/fussball/dfbpokal/runde" class="sub">Runde</option>
<option value="/fussball/championsleague">Champions League</option>
<option value="/fussball/championsleague/spieltag" class="sub">Spieltag</option>
<option value="/fussball/europaleague">Europa League</option>
<option value="/fussball/europaleague/ergebnisse" class="sub">Ergebnisse & Spielplan</option>
<option value="/fussball/international">International</option>
<option value="/fussball/international/england" class="sub">Ergebnisse Premier League</option>
<option value="/fussball/international/spanien" class="sub">Ergebnisse Primera Division</option>
<option value="/fussball/international/italien" class="sub">Ergebnisse Serie A</option>
<option value="/fussball/international/ligen" class="sub">Weitere Ligen</option>
<option value="/fussball/nationalmannschaft">Nationalmannschaft</option>
<option value="/fussball/nationalmannschaft/ergebnisse" class="sub">Ergebnisse</option>
<option value="/fussball/u21">U21-EM</option>
<option value="/fussball/u21/ergebnisse" class="sub">Spielplan | Ergebnisse</option>
<option value="/fussball/frauenfussball">Frauenfußball</option>
<option value="/fussball/frauenfussball/bundesliga" class="sub">Bundesliga</option>
<option value="/fussball/frauenfussball/nationalmannschaft" class="sub">Nationalmannschaft</option>
<option value="/fussball/frauenfussball/dfbpokal" class="sub">DFB-Pokal</option>
<option value="/fussball/frauenem2017">UEFA Frauen-EM 2017</option>
<option value="/fussball/euro2016">UEFA EURO 2016</option>
<option value="/fussball/amateurfussball">Amateurfußball</option>
</optgroup>
<optgroup label="Tour">
<option value="/tourdefrance">Übersicht Tour</option>
</optgroup>
<optgroup label="F 1">
<option value="/formel1">Übersicht F 1</option>
<option value="/formel1/ergebnisse">Ergebnisse</option>
<option value="/formel1/rennen">Rennen</option>
</optgroup>
<optgroup label="Mehr Sport">
<option value="/weitere">Übersicht Mehr Sport</option>
</optgroup>
<optgroup label="Videos">
<option value="/video">Übersicht Videos</option>
</optgroup>
<optgroup label="Ergebnisse">
<option value="/ergebnisse_tabellen">Übersicht Ergebnisse</option>
</optgroup>
<optgroup label="Tor des Monats">
<option value="/tdmx">Übersicht Tor des Monats</option>
<option value="/tdmx/archivx">Archiv</option>
<option value="/tdmx/bestespielerx">Beste Torschützen</option>
<option value="/tdmx/besteteamsx">Beste Teams</option>
<option value="/tdmx/toresuchenx">Tore suchen </option>
</optgroup>
<optgroup label="Sendung">
<option value="/sendung">Übersicht Sendung</option>
<option value="/sendung/programm">Programm</option>
<option value="/sendung/moderatoren">Moderatoren</option>
<option value="/sendung/reporter">Reporter</option>
</optgroup>
</select>
<input value="Zum Ressort wechseln" type="submit">
</form>
</div>
</noscript>
</div>
</div>
</div>
</div>
<!--googleon: index-->
<div id="content" class="segment" data-page-url="https://www.sportschau.de/formel1/formel-eins-silverstone-rennen-100.html">
<div class="wrapper" role="main" data-ctrl-layoutable="{'id':'sectionlayout','action':{'default':['equalHeight'],'xs':['disable'],'s':['disable']},'timeToWait':'50','refreshOnAdded':'true','offsetY':'0'}">
<div class="section sectionA hidden" >
<div class="breadcrumb screenReader">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">sportschau.de</a>
</li>
<li>
<a href="/formel1/index.html">F 1</a>
</li>
</ul>
</div>
</div>
<a id="goToContent"></a>

<!-- sportschau -->

<h1 class="siteHeadline hidden">F1 - Vettel gewinnt dramatisches Rennen in Silverstone</h1>

<div class="section sectionZ sectionArticle">
<article role="article">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<div class="mediaCon mediaTop">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;sebastian-vettel-170&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/formel1/sebastian-vettel-170~_v-TeaserNormal.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/formel1/sebastian-vettel-170~_v-TeaserAufmacher.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/formel1/sebastian-vettel-170~_v-TeaserAufmacher.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/formel1/sebastian-vettel-170~_v-gseapremiumxl.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/formel1/sebastian-vettel-170~_v-ARDFotogalerie.jpg&#034;}}}" class="img" alt="Sebastian Vettel" title="Sebastian Vettel | Bildquelle: imago/Eibner" src="/formel1/sebastian-vettel-170~_v-gseapremiumxl.jpg"/>
</div>
</div>
<p class="dachzeile small">Großer Preis von Großbritannien</p>
<h3 class="headline small">F1 - Vettel gewinnt dramatisches Rennen in Silverstone</h3>
<p class="autor small">Von Christian Hornung</p>
<div class="socialMedia">
<div data-ctrl-sharingmedia="" class="mod modSharing">
<div class="fixedSharingContainer">
<div class="toggleShare">
<img src="/resources/img/base/icon/sharing_toggle.svg">
</div>
</div>
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sportschau.de%2Fformel1%2Fformel-eins-silverstone-rennen-100.html" target="_blank"><img title="Bei Facebook teilen (Link öffnet in neuem Fenster)" alt="Bei Facebook teilen" src="/resources/img/base/icon/sharing_fb.svg"></a>
</li>
<li class="twitter">
<a href="http://twitter.com/share?url=https%3A%2F%2Fwww.sportschau.de%2Fformel1%2Fformel-eins-silverstone-rennen-100.html&text=F1+-+Vettel+gewinnt+dramatisches+Rennen+in+Silverstone&via=sportschau" target="_blank"><img title="Bei Twitter teilen (Link öffnet in neuem Fenster)" alt="Bei Twitter teilen" src="/resources/img/base/icon/sharing_twitter.svg"></a>
</li>
<li class="google">
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.sportschau.de%2Fformel1%2Fformel-eins-silverstone-rennen-100.html" target="_blank"><img title="Bei Google+ teilen (Link öffnet in neuem Fenster)" alt="Icon Google+" src="/resources/img/base/icon/sharing_google.svg"></a>
</li>
<li class="email">
<a href="mailto:?subject=Linktipp%3A%20F1%20-%20Vettel%20gewinnt%20dramatisches%20Rennen%20in%20Silverstone&body=Linktipp%3A%20F1%20-%20Vettel%20gewinnt%20dramatisches%20Rennen%20in%20Silverstone%0Ahttps%3A%2F%2Fwww.sportschau.de%2Fformel1%2Fformel-eins-silverstone-rennen-100.html" target="_blank"><img title="Via E-Mail empfehlen" alt="Via E-Mail empfehlen" src="/resources/img/base/icon/sharing_email.svg"></a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Linktipp%3A%20F1%20-%20Vettel%20gewinnt%20dramatisches%20Rennen%20in%20Silverstone%20https%3A%2F%2Fwww.sportschau.de%2Fformel1%2Fformel-eins-silverstone-rennen-100.html" target="_blank"><img title="Via WhatsApp empfehlen" alt="Via WhatsApp empfehlen" src="/resources/img/base/icon/sharing_whatsapp.svg"></a>
</li>
<li class="print">
<a href="#" onclick="app.printWindow();
return false;">
<img title="Seite drucken" alt="Seite drucken" src="/resources/img/base/icon/sharing_print.svg">
</a>
</li>
</ul>
</div>
</div>
</div>
<p class="einleitung small">Ferrari-Pilot Sebastian Vettel hat den Großen Preis von Großbritannien gewonnen und damit die Führung in der Gesamtwertung ausgebaut. Zweiter wurde Lewis Hamilton im Mercedes, der aber nach dem Rennen richtig sauer war.</p>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<p class="text small">Was für ein Finish von Sebastian Vettel im Ferrari: Bis zur 48. Runde fuhr Vettel am Sonntag (08.07.2018) in Silverstone dem Finnen Valtteri Bottas im Mercedes hinterher, ehe er zu einem riskanten Überholmanöver ansetzte und sich auf Rang eins vorschob. Sein schärfster Konkurrent Lewis Hamilton landete auf Rang zwei, Dritter wurde der Finne Kimi Räikkönen (Ferrari).</p>
<p class="text small">Das hatte nach dem Start noch gar nicht danach ausgesehen: Räikkönen hatte sich verbremst und Hamilton abgeräumt, der bis auf Platz 17 zurückfiel und an die Box funkte: <cite>„Ich glaube, mein Auto ist kaputt!“</cite></p>
<h4 class="subtitle small">Zehn-Sekunden-Strafe für Räikkönen</h4>
<p class="text small">Er konnte aber nicht nur durchfahren, sondern sogar eine großartige Aufholjagd hinlegen. Räikkönen bekam für das Verursachen des Unfalls eine Zehn-Sekunden-Strafe, arbeitete sich aber ebenfalls wieder stark nach vorne.</p>
<p class="text small">Glück im Unglück hatte in <span lang="en">Silverstone</span> Sauber-Pilot Marcus Ericsson, der in Runde 35 fast ungebremst ins Kiesbett rauschte. Der Schwede blieb unverletzt, während sein Auto per Kran abtransportiert wurde. Wenig später raste auch noch Romain Grosjean (Haas F1 Team) ins Heck von Renault-Fahrer Carlos Sainz Jr. - für beide war das Rennen in Runde 42 beendet.</p>
<h4 class="subtitle small">Zweimal kam das Safetycar</h4>
<p class="text small">Und bei beiden Unfällen musste jeweils das Safetycar auf die Strecke, was das Rennen stark beeinflusste. Denn: Als das Safetycar zum ersten Mal rauskam, entschied sich Ferrari dafür, beide Piloten an die Box holen. Eine gewagte Taktik, denn Vettel lag zu dieser Zeit in Führung und gab diese durch den Reifenwechsel an Bottas ab.</p>
<p class="text small">Die große Frage lautete nun: Helfen die besseren Reifen Vettel, um sich Platz eins zurückzuholen? Er attackierte und attackierte, zunächst viermal vergeblich - Bottas wehrte sich vehement. An einer Stelle, an der der Finne dann nicht mehr mit einem Angriff rechnete, schoss Vettel dann doch noch vorbei - ein grandioser Coup.</p>
<h4 class="subtitle small">"Es war ein Super-Kampf"</h4>
<p class="text small">Vettel, der sich auch mit Nackenproblemen herumgeschlagen hatte, war anschließend begeistert: <cite>„Es war ein Super-Kampf mit Valtteri, ich glaube, ich habe ihn ein bisschen überrascht. Ich war auch nicht ganz sicher, dass ich die Kurve wirklich zu Ende fahren könnte, aber es hat geklappt. Was für ein toller Tag!“</cite></p>
<p class="text small">Bottas musste anschließend den zweiten Platz seinem Teamkameraden Hamilton überlassen und fiel auch noch hinter Räikkönen zurück. Der gab anschließend ehrlich zu: <cite>„Ich habe Lewis beim Start getroffen, weil ein Rad bei mir blockiert hat. Wir hatten beide Schäden an unseren Autos, aber es ist zum Glück trotzdem noch ein tolles Rennen geworden. Aber die Zehn-Sekunden-Strafe für mich geht voll in Ordnung, die habe ich verdient, denn der Unfall war natürlich mein Fehler.“</cite></p>
<h4 class="subtitle small">Hamilton schwänzt Pflicht-Interview</h4>
<p class="text small">Hamilton war zunächst offenbar so sauer auf Räikkönen, dass er das obligatorische und vom Formel-1-Protokoll vorgeschriebene Interview sofort nach dem Rennen verweigerte, das alle Fans über Lautsprecher mithören können.</p>
<p class="text small">Erst nach der Siegerehrung hatte er sich ein wenig gefangen, nahm aber keine Stellung zum Startunfall, sondern redete nur Allgemeinplätze: <cite>„Silverstone ist das größte Rennen des Jahres, und es hat das beste Publikum. Ich werde in der WM weiter pushen! Wir haben das ganze Wochenende einen Super-Job gemacht, haben getan, was wir konnten. Mehr war nicht drin.“</cite></p>
<h4 class="subtitle small">Hülkenberg auf Rang sechs</h4>
<p class="text small">Hamilton hat nun in der Gesamtwertung acht Punkte Rückstand auf Vettel. Gut lief das Rennen für Nico Hülkenberg, der in seinem Renault auf Platz elf gestartet war. Der Emmericher kämpfte sich durch all die Irrungen und Wirrungen in den Safetycar-Phasen mit ganz kühlem Kopf auf den starken sechsten Platz vor.</p>
<p id="ardAbbinder" class="text small">
<span class="stand">
<span id="ardStand">Stand: 08.07.2018, 17:00</span>
</span>
</p>
</div>
</div>
</div>
</div>
</div>



</article>
</div>
<div class="section sectionC sectionArticle" >
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box" data-ctrl-dummy-entry="{}">
<h3 class="ressort">Mehr zum Thema</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="https://www.sportschau.de/formel1/ergebnisse/ergebnisse150~_eam-c237482b234ca1e941fca0231edf13d1.jsp?_rennen=246127&amp;_sportart=ms&amp;_liga=F1&amp;_saison=2018&amp;eap=8oI34N4hym4RDV6dhKK0OnLYM%2FNzIoiKmKv2HkJYKgPxCIifwJGZmigVNLw42zmko7u1BzkuenhteE%2FSifHaWb%2BD5g3qtsFGsnGotmb1PcZSS6XXfYWnKUy%2B5vHvlOgXfcR%2BkaVTsNTIlVIcvD97Dw%3D%3D" >
<span>Rennen</span> <span>|</span> <strong>ergebnisse</strong>
</a>
</li>
<li >
<a href="https://www.sportschau.de/formel1/ergebnisse/ergebnisse150~_eam-c237482b234ca1e941fca0231edf13d1.jsp?_rennen=246126&amp;_sportart=ms&amp;_liga=F1&amp;_saison=2018&amp;eap=8oI34N4hym4RDV6dhKK0OnLYM%2FNzIoiKmKv2HkJYKgPxCIifwJGZmigVNLw42zmko7u1BzkuenhteE%2FSifHaWb%2BD5g3qtsFGsnGotmb1PcZSS6XXfYWnKUy%2B5vHvlOgXfcR%2BkaVTsNTIlVIcvD97Dw%3D%3D" >
<span>Qualifying</span> <span>|</span> <strong>ergebnisse</strong>
</a>
</li>
<li >
<a href="https://www.sportschau.de/formel1/ergebnisse/ergebnisse150~_eam-c237482b234ca1e941fca0231edf13d1.jsp?_rennen=246123&amp;_sportart=ms&amp;_liga=F1&amp;_saison=2018&amp;eap=8oI34N4hym4RDV6dhKK0OnLYM%2FNzIoiKmKv2HkJYKgPxCIifwJGZmigVNLw42zmko7u1BzkuenhteE%2FSifHaWb%2BD5g3qtsFGsnGotmb1PcZSS6XXfYWnKUy%2B5vHvlOgXfcR%2BkaVTsNTIlVIcvD97Dw%3D%3D" >
<span>1. Freies Training</span> <span>|</span> <strong>ergebnisse</strong>
</a>
</li>
<li >
<a href="https://www.sportschau.de/formel1/ergebnisse/ergebnisse150~_eam-c237482b234ca1e941fca0231edf13d1.jsp?_rennen=246124&amp;_sportart=ms&amp;_liga=F1&amp;_saison=2018&amp;eap=8oI34N4hym4RDV6dhKK0OnLYM%2FNzIoiKmKv2HkJYKgPxCIifwJGZmigVNLw42zmko7u1BzkuenhteE%2FSifHaWb%2BD5g3qtsFGsnGotmb1PcZSS6XXfYWnKUy%2B5vHvlOgXfcR%2BkaVTsNTIlVIcvD97Dw%3D%3D" >
<span>2. Freies Training</span> <span>|</span> <strong>ergebnisse</strong>
</a>
</li>
<li >
<a href="https://www.sportschau.de/formel1/ergebnisse/ergebnisse150~_eam-c237482b234ca1e941fca0231edf13d1.jsp?_rennen=246125&amp;_sportart=ms&amp;_liga=F1&amp;_saison=2018&amp;eap=8oI34N4hym4RDV6dhKK0OnLYM%2FNzIoiKmKv2HkJYKgPxCIifwJGZmigVNLw42zmko7u1BzkuenhteE%2FSifHaWb%2BD5g3qtsFGsnGotmb1PcZSS6XXfYWnKUy%2B5vHvlOgXfcR%2BkaVTsNTIlVIcvD97Dw%3D%3D" >
<span>3. Freies Training</span> <span>|</span> <strong>ergebnisse</strong>
</a>
</li>
<li >
<a href="https://www.sportschau.de/formel1/ergebnisse/ergebnisse150~_eam-c237482b234ca1e941fca0231edf13d1.jsp?_rennen=246128&amp;_sportart=ms&amp;_liga=F1&amp;_saison=2018&amp;eap=8oI34N4hym4RDV6dhKK0OnLYM%2FNzIoiKmKv2HkJYKgPxCIifwJGZmigVNLw42zmko7u1BzkuenhteE%2FSifHaWb%2BD5g3qtsFGsnGotmb1PcZSS6XXfYWnKUy%2B5vHvlOgXfcR%2BkaVTsNTIlVIcvD97Dw%3D%3D" >
<span>Fahrerwertung</span> <span>|</span> <strong>ergebnisse</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">
<a href="/formel1/index.html">
F 1
</a>
</h3>
<div class="teaser">
<a href="/formel1/formel-eins-silverstone-qualifying-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;lewishamilton188&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/formel1/lewishamilton188~_v-ARDAustauschformat.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/formel1/lewishamilton188~_v-ARDGrosserTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/formel1/lewishamilton188~_v-ARDAustauschformat.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/formel1/lewishamilton188~_v-gseaclassicxl.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/formel1/lewishamilton188~_v-TeaserAufmacher.jpg&#034;}}}" class="img" alt="Lewis Hamilton in Silverstone" title="Lewis Hamilton in Silverstone | Bildquelle: AP/Luca Bruno" src="/formel1/lewishamilton188~_v-gseaclassicxl.jpg"/>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
Hamilton startet in Silverstone von der Pole
</h4>
<p class="teasertext">
Formel-1-Weltmeister Lewis Hamilton hat die Pole Position für sein Heimrennen in Silverstone erobert. Sebastian Vettel startet von Platz zwei.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
<div class="linklist">
<ul class="list">
<li >
<a href="https://www.sportschau.de/formel1/ergebnisse/ergebnisse150~_eam-c237482b234ca1e941fca0231edf13d1.jsp?_rennen=246126&amp;_sportart=ms&amp;_liga=F1&amp;_saison=2018&amp;eap=8oI34N4hym4RDV6dhKK0OnLYM%2FNzIoiKmKv2HkJYKgPxCIifwJGZmigVNLw42zmko7u1BzkuenhteE%2FSifHaWb%2BD5g3qtsFGsnGotmb1PcZSS6XXfYWnKUy%2B5vHvlOgXfcR%2BkaVTsNTIlVIcvD97Dw%3D%3D" >
<span>Qualifying</span> <span>|</span> <strong>ergebnisse</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="box">
<h3 class="ressort">
<a href="/formel1/rennen/index.html">
Rennen
</a>
</h3>
<div class="teaser">
<a href="/formel1/rennen/silverstone100.html" >
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;grafikengland102&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/formel1/grafikengland102~_v-ARDAustauschformat.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/formel1/grafikengland102~_v-ARDGrosserTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/formel1/grafikengland102~_v-ARDAustauschformat.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/formel1/grafikengland102~_v-gseaclassicxl.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/formel1/grafikengland102~_v-SportschauAufmacherVariabel.jpg&#034;}}}" class="img" alt="Streckengrafik zum Großen Preis von Großbritannien" title="Streckengrafik zum Großen Preis von Großbritannien | Bildquelle: wdr" src="/formel1/grafikengland102~_v-gseaclassicxl.jpg"/>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
Großer Preis von Großbritannien
</h4>
<p class="teasertext">
Silverstone, 8. Juli 2018 | Rennen: 15:10 Uhr (MESZ)
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box" data-ctrl-dummy-entry="{}">
<h3 class="hidden">Teaser</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/formel1/formel-eins-rennbericht-oesterreich-spielberg-100.html" >
<span>Formel 1 - Verstappen gewinnt, Debakel für Mercedes</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modPicList">
<div aria-live="polite" class="boxCon">
<div class="box" data-ctrl-dummy-entry="{}">
<h3 class="ressort">Top-Themen auf sportschau.de</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/tourdefrance/tour-de-france-etappe-zwei-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;petersagan116&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/tourdefrance/petersagan116~_v-ARDKleinerTeaser.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/tourdefrance/petersagan116~_v-ARDKleinerTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/tourdefrance/petersagan116~_v-ARDKleinerTeaser.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/tourdefrance/petersagan116~_v-ARDKleinerTeaser.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/tourdefrance/petersagan116~_v-ARDKleinerTeaser.jpg&#034;}}}" class="img" alt="Sprintfinale der 2. Tour-Etappe mit Peter Sagan (l.) und Sonny Colbrelli" title="Sprintfinale der 2. Tour-Etappe mit Peter Sagan (l.) und Sonny Colbrelli | Bildquelle: AFP/Marco Bertorello" src="/tourdefrance/petersagan116~_v-ARDKleinerTeaser.jpg"/>
</div>
</div>
<span>Tour - Sagan gewinnt 2. Etappe im Sprint</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fifa-wm-2018/dfb-grindel-oezil-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;reinhard-grindel-140&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/fifa-wm-2018/reinhard-grindel-140~_v-ARDKleinerTeaser.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/fifa-wm-2018/reinhard-grindel-140~_v-ARDKleinerTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/fifa-wm-2018/reinhard-grindel-140~_v-ARDKleinerTeaser.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/fifa-wm-2018/reinhard-grindel-140~_v-ARDKleinerTeaser.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/fifa-wm-2018/reinhard-grindel-140~_v-ARDKleinerTeaser.jpg&#034;}}}" class="img" alt="DFB-Präsident Reinhard Grindel" title="DFB-Präsident Reinhard Grindel | Bildquelle: dpa/Christian Charisius" src="/fifa-wm-2018/reinhard-grindel-140~_v-ARDKleinerTeaser.jpg"/>
</div>
</div>
<span>DFB fordert Özil zu Stellungnahme auf</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fifa-wm-2018/wm-viertelfinale-russland-aus-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;russland-nach-dem-wm-aus-102&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/fifa-wm-2018/russland-nach-dem-wm-aus-102~_v-ARDKleinerTeaser.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/fifa-wm-2018/russland-nach-dem-wm-aus-102~_v-ARDKleinerTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/fifa-wm-2018/russland-nach-dem-wm-aus-102~_v-ARDKleinerTeaser.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/fifa-wm-2018/russland-nach-dem-wm-aus-102~_v-ARDKleinerTeaser.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/fifa-wm-2018/russland-nach-dem-wm-aus-102~_v-ARDKleinerTeaser.jpg&#034;}}}" class="img" alt="Ilya Kutepov" title="Ilya Kutepov | Bildquelle: AP/Manu Fernandez" src="/fifa-wm-2018/russland-nach-dem-wm-aus-102~_v-ARDKleinerTeaser.jpg"/>
</div>
</div>
<span>Russland trauert nur kurz über das WM-Aus</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fifa-wm-2018/erholte-teams-halbfinale-spielplan-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;england-belgien-118&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/fifa-wm-2018/england-belgien-118~_v-ARDKleinerTeaser.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/fifa-wm-2018/england-belgien-118~_v-ARDKleinerTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/fifa-wm-2018/england-belgien-118~_v-ARDKleinerTeaser.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/fifa-wm-2018/england-belgien-118~_v-ARDKleinerTeaser.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/fifa-wm-2018/england-belgien-118~_v-ARDKleinerTeaser.jpg&#034;}}}" class="img" alt="Fabian Delph (l.) und Adnan Januzaj" title="Fabian Delph (l.) und Adnan Januzaj | Bildquelle: dpa/becker" src="/fifa-wm-2018/england-belgien-118~_v-ARDKleinerTeaser.jpg"/>
</div>
</div>
<span>Gut erholt ins Halbfinale der Fußball-WM</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fifa-wm-2018/schweden-england-spielbericht-viertelfinale-fussball-wm-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;alli-jubel100&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/fifa-wm-2018/alli-jubel100~_v-ARDKleinerTeaser.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/fifa-wm-2018/alli-jubel100~_v-ARDKleinerTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/fifa-wm-2018/alli-jubel100~_v-ARDKleinerTeaser.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/fifa-wm-2018/alli-jubel100~_v-ARDKleinerTeaser.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/fifa-wm-2018/alli-jubel100~_v-ARDKleinerTeaser.jpg&#034;}}}" class="img" alt="Dele Alli jubelt" title="Dele Alli jubelt | Bildquelle: Getty Images" src="/fifa-wm-2018/alli-jubel100~_v-ARDKleinerTeaser.jpg"/>
</div>
</div>
<span>England köpft Schweden aus der WM</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA" >
<div class="breadcrumb">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">sportschau.de</a>
</li>
<li>
<a href="/formel1/index.html">F 1</a>
</li>
</ul>
</div>
<div class="poweruser">
<span>Darstellung:</span>
<ul>
<li><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">AUTO</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,48); return false;" href="#">XS</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,48);  return false;" href="#">S</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,48);  return false;" href="#">M</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,48);  return false;" href="#">L</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,48);  return false;" href="#">XL</a></li>
</ul>
</div>
</div>
</div>
</div>
<!--googleoff: index-->
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<h2 class="hidden">Links auf weitere Angebotsteile</h2>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks102'}">
<h3 id="gseafooterlinks102-tab" data-ctrl-collfoot-gseafooterlinks102-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks102-panel" role="tab">Service</h3>
<ul id="gseafooterlinks102-panel" data-ctrl-collfoot-gseafooterlinks102-body="{}" aria-labeledby="gseafooterlinks102-tab" role="tabpanel">
<li><a href="http://www.sportschau.de/allgemein/smartphoneapp/app112.html">Sportschau-App</a></li>
<li><a href="/sportschau-quiz-app100.html">Sportschau-Quiz-App</a></li>
<li><a href="http://www.sportschau.de/socialmedia/socialmediaindex100.html">Social Media</a></li>
<li><a href="/weitere/allgemein/whatsapp-154.html">News per WhatsApp</a></li>
<li><a href="/sprachsysteme/index.html">Sportschau in 100 Sekunden</a></li>
<li><a href="http://www.sportschau.de/kompakt132.html">Sportschau kompakt</a></li>
<li><a href="/sitemap/index.html">Sitemap</a></li>
<li><a href="http://www.sportschau.de/allgemein/rssfeeds102.html">RSS Feeds</a></li>
<li><a href="http://www.sportschau.de/allgemein/newsletter/mobilnewsletterrssindex100.html">Newsletter</a></li>
<li><a href="http://www.sportschau.de/sendung/sportschausendungindex100.html">Infos zur Sendung</a></li>
<li><a href="http://www.sportschau.de/sendung/epgsportimfernsehen102.html">Sport im Fernsehen</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks116'}">
<h3 id="gseafooterlinks116-tab" data-ctrl-collfoot-gseafooterlinks116-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks116-panel" role="tab">sportschau.de</h3>
<ul id="gseafooterlinks116-panel" data-ctrl-collfoot-gseafooterlinks116-body="{}" aria-labeledby="gseafooterlinks116-tab" role="tabpanel">
<li><a href="http://www.sportschau.de/ticker/index.html">LIVE</a></li>
<li><a href="/fifa-wm-2018/index.html">FIFA-WM 2018</a></li>
<li><a href="http://www.sportschau.de/fussball/index.html">Fußball</a></li>
<li><a href="http://www.sportschau.de/formel1/index.html">Formel 1</a></li>
<li><a href="http://www.sportschau.de/weitere/index.html">Mehr Sport</a></li>
<li><a href="http://www.sportschau.de/ergebnisse_tabellen/index.html">Ergebnisse</a></li>
<li><a href="http://www.sportschau.de/video/index.html">Videos</a></li>
<li><a href="http://www.sportschau.de/sendung/tdm/index.html">Tor des Monats</a></li>
<li><a href="http://www.sportschau.de/sendung/index.html">Sendung</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks100'}">
<h3 id="gseafooterlinks100-tab" data-ctrl-collfoot-gseafooterlinks100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks100-panel" role="tab">Rundfunkanstalten</h3>
<ul id="gseafooterlinks100-panel" data-ctrl-collfoot-gseafooterlinks100-body="{}" aria-labeledby="gseafooterlinks100-tab" role="tabpanel">
<li><a href="http://www.br-online.de/">Bayerischer Rundfunk</a></li>
<li><a href="http://www.hessenschau.de/">Hessischer Rundfunk</a></li>
<li><a href="http://www.mdr.de/index.html">Mitteldeutscher Rundfunk</a></li>
<li><a href="http://www.ndr.de/">Norddeutscher Rundfunk</a></li>
<li><a href="http://www.radiobremen.de/">Radio Bremen</a></li>
<li><a href="http://www.rbb-online.de/">Rundfunk Berlin-Brandenburg</a></li>
<li><a href="http://www.sr-online.de/">Saarländischer Rundfunk</a></li>
<li><a href="http://www.swr.de/">Südwestrundfunk</a></li>
<li><a href="http://www.wdr.de/">Westdeutscher Rundfunk</a></li>
<li><a href="http://www.dw.com/">Deutsche Welle</a></li>
<li><a href="http://www.dradio.de">Deutschlandradio</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks104'}">
<h3 id="gseafooterlinks104-tab" data-ctrl-collfoot-gseafooterlinks104-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks104-panel" role="tab">Gemeinsame Programme</h3>
<ul id="gseafooterlinks104-panel" data-ctrl-collfoot-gseafooterlinks104-body="{}" aria-labeledby="gseafooterlinks104-tab" role="tabpanel">
<li><a href="http://www.daserste.de/">Das Erste</a></li>
<li><a href="http://one.ard.de/">ONE</a></li>
<li><a href="http://programm.tagesschau24.de/">tagesschau24</a></li>
<li><a href="http://www.3sat.de/">3sat</a></li>
<li><a href="http://www.arte.tv/de">arte</a></li>
<li><a href="https://www.funk.net/">funk</a></li>
<li><a href="http://www.kika.de/">KiKA</a></li>
<li><a href="http://www.phoenix.de/">phoenix</a></li>
</ul>
</div>
<div class="foot">
<h2 class="hidden">Globale Links</h2>
<ul class="help">
<li><a href="/impressum/index.html">Impressum</a>
</li>
<li><a href="/hilfe/index.html">Hilfe</a>
</li>
<li><a href="/kontakt/index.html">Kontakt</a>
</li>
<li><a href="/sportschaudatenschutz100.html">Datenschutzbestimmungen</a>
</li>
</ul>
<p class="copy">
&copy; WDR
| sportschau.de
</p>
<a class="logo" href="http://www.ard.de/">
<img alt="zu Startseite Sportschau" title="zu Startseite Sportschau" src="/resources/img/base/icon/ard_wse.png"/>
</a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>
<script type="text/javascript" src="/formel1/tdf_emptysection_fix_js_100.js"></script>
<script type="text/javascript" src="/formel1/eurojs100.js"></script>
<!--googleon: index-->
</body>
</html>