<!DOCTYPE html>
<html lang="de" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="pragma" content="no-cache"/>
<meta http-equiv="cache-control" content="no-cache"/>
<!-- AB Testing Script -->
<script type="text/javascript" id="abTestingScript" src="//cdn.bunchbox.co/5eaaa21f8456176a7d5b0efe.min.js"></script>
<link rel="preconnect" href="//www.wdr.de" />
<script type="text/javascript">
var cssPath = '/resources/css/merged_'
var webappVersion = '5.91.3';
</script>
<link rel="preload" as="script" href="/resources/js/merged_scripts.js?version=5.91.3" />
<script type="text/javascript"  src="/resources/js/merged_scripts.js?version=5.91.3"></script>
<link rel="preload" as="style" href="/resources/css/merged_base.css?version=5.91.3" />
<link rel="preload" as="style" href="/resources/css/base/merged_reset.css?version=5.91.3" />
<link rel="preload" as="style" href="/resources/css/base/merged_fonts.css?version=5.91.3" />
<link rel="preload" as="style" href="/resources/css/base/merged_header.css?version=5.91.3" />
<link rel="preload" as="style" href="/resources/css/base/merged_feature.css?version=5.91.3" />
<link rel="preload" as="style" href="/resources/css/base/merged_external.css?version=5.91.3" />
<link rel="preload" as="style" href="/resources/css/base/merged_geodata.css?version=5.91.3" />
<link rel="preload" as="style" href="/resources/css/merged_s.css?version=5.91.3" />
<link rel="preload" as="style" href="/resources/css/merged_xs.css?version=5.91.3" />
<link rel="preload" as="style" href="/formel1/tickerteasercss-100.css"/>
<link rel="preload" as="style" href="/formel1/audiomodul-filter-fix-sportschau100.css"/>
<link rel="preload" as="style" href="/formel1/bulitabellen100.css"/>
<link rel="preload" as="style" href="/formel1/podcast-button_fix_100.css"/>
<link rel="preload" as="style" href="/formel1/vereinslogosflaggen100.css"/>
<link rel="preload" as="style" href="/formel1/fix-sm-integration100.css"/>
<link rel="preload" as="style" href="/formel1/sportschau-previewLivestream-xs-fix100.css"/>
<link rel="preload" as="style" href="/formel1/broadcast-preview_bereichss_sportschau100.css"/>
<link rel="preload" as="style" href="/formel1/bugfix-floating100.css"/>
<meta name="expires" content="0">
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="apple-itunes-app" content="app-id=411447185"/>
<meta name="google-play-app" content="app-id=de.apptelligence.sportschau.android"/>
<meta name="Keywords" content="sportschau.de,Motorsport, Formel 1, Großer Preis Türkei, Hamilton, Vettel, Istanbul,Deutschland/International"/>
<meta name="Description" content="Vier Rennen vor Schluss kann sich Lewis Hamilton zum alten und neuen Weltmeister der Formel 1 krönen. Alles Wichtige zum Großen Preis der Türkei."/>
<meta name="Author" content="sportschau"/>
<meta name="DC.Rights" content="Nur WDR"/>
<meta name="DC.Date" content="2020-11-12T12:00+01:00"/>
<meta name="Publisher" content="sportschau.de"/>
<meta property="og:title" content="Formel 1 - Fakten zum Grand Prix der Türkei"/>
<meta property="og:description" content="Vier Rennen vor Schluss kann sich Lewis Hamilton zum alten und neuen Weltmeister der Formel 1 krönen. Alles Wichtige zum Großen Preis der Türkei."/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.sportschau.de/formel1/istanbul214~_v-gseagaleriexl.jpg"/>
<meta property="og:url" content="https://www.sportschau.de/formel1/fakten-zum-grossen-preis-tuerkei-100.html"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@sportschau"/>
<meta name="robots" content="index,follow,noarchive"/>
<link rel="amphtml" href="/formel1/fakten-zum-grossen-preis-tuerkei-100.amp"/>
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "NewsArticle",
"image" : [ {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/formel1/istanbul214~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600
}, {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/formel1/istanbul214~_v-HintergrundL.jpg",
"height" : 1152,
"width" : 1536
}, {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/formel1/istanbul214~_v-Podcast.jpg",
"height" : 1400,
"width" : 1400
} ],
"headline" : "Die Fakten zum Großen Preis der Türkei",
"keywords" : [ "Motorsport", "Formel 1", "Großer Preis Türkei", "Hamilton", "Vettel", "Istanbul" ],
"mainEntityOfPage" : {
"@type" : "WebPage",
"@id" : "https://www.sportschau.de/formel1/index.html"
},
"publisher" : {
"@type" : "Organization",
"name" : "sportschau.de",
"logo" : {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/resources/img/amp/json_logo_amp.png",
"height" : 60,
"width" : 340
}
},
"description" : "Vier Rennen vor Schluss kann sich Lewis Hamilton zum alten und neuen Weltmeister der Formel 1 krönen. Alles Wichtige zum Großen Preis der Türkei.",
"name" : "Formel 1 - Fakten zum Grand Prix der Türkei",
"author" : {
"@type" : "Person",
"name" : "sportschau"
},
"datePublished" : "2020-11-12T12:04+01:00",
"dateModified" : "2020-11-12T12:04+01:00",
"uploadDate" : "2020-11-12T12:04:12.186+01:00",
"productionCompany" : {
"@type" : "Organization",
"name" : "mickler"
},
"@id" : "https://www.sportschau.de/formel1/fakten-zum-grossen-preis-tuerkei-100.html",
"url" : "https://www.sportschau.de/formel1/fakten-zum-grossen-preis-tuerkei-100.html"
}
</script>
<script type="application/ld+json">{
"@context" : "https://schema.org/",
"@type" : "BreadcrumbList",
"itemListElement" : [ {
"@type" : "ListItem",
"position" : 1,
"item" : {
"@id" : "https://www.sportschau.de/index.html",
"name" : "sportschau.de"
}
}, {
"@type" : "ListItem",
"position" : 2,
"item" : {
"@id" : "https://www.sportschau.de/formel1/index.html",
"name" : "Formel 1"
}
} ]
}</script>
<!-- MicroData fuer Google -->
<title>Formel 1 - Fakten zum Grand Prix der Türkei - Formel 1 - sportschau.de</title>
<!-- Links aus Strukturknoten -->
<link rel="apple-touch-icon" sizes="180x180" href="/resources/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/resources/img/favicon/manifest.json">
<link rel="shortcut icon" href="/resources/img/favicon/favicon.ico">
<meta name="msapplication-config" content="/resources/img/favicon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="stylesheet" type="text/css" href="/resources/css/merged_base.css?version=5.91.3" media="screen"/>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_print.css?version=5.91.3" media="print"/>
<!--googleoff: index-->
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_noScript.css?version=5.91.3"/>
</noscript>
<!--googleon: index-->
<link rel="stylesheet" href="/formel1/tickerteasercss-100.css" type="text/css"/>
<link rel="stylesheet" href="/formel1/audiomodul-filter-fix-sportschau100.css" type="text/css"/>
<link rel="stylesheet" href="/formel1/bulitabellen100.css" type="text/css"/>
<link rel="stylesheet" href="/formel1/podcast-button_fix_100.css" type="text/css"/>
<link rel="stylesheet" href="/formel1/vereinslogosflaggen100.css" type="text/css"/>
<link rel="stylesheet" href="/formel1/fix-sm-integration100.css" type="text/css"/>
<link rel="stylesheet" href="/formel1/sportschau-previewLivestream-xs-fix100.css" type="text/css"/>
<link rel="stylesheet" href="/formel1/broadcast-preview_bereichss_sportschau100.css" type="text/css"/>
<link rel="stylesheet" href="/formel1/bugfix-floating100.css" type="text/css"/>
</head>
<body class="sportschau event fifawm2014 viewL">
<a id="goToHead"></a>
<div id="header" >
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'s':['closeEntries','closeEntriesOnVanish','enable'], 'xs':['closeEntries','closeEntriesOnVanish','enable']}}">
<div role="navigation" class="masternavi" data-ctrl-collHead-entry="{'id':'h3'}">
<a href="#goToContent" class="hidden">zum Inhalt</a>
<a href="#sportschauNavi" class="hidden">zur Navigation</a>
<a href="#sportschauSuche" class="hidden">zur Suche</a>
<div class="mnHolder">
<div class="menueToggle" data-ctrl-collHead-h3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}"><a href="#" >ARD Navigation</a></div>
<ul data-ctrl-collHead-h3-body="{}">
<li class="ard">
<a href="https://www.ard.de/" class="home">ARD Home</a>
</li>
<li class="tagesschau">
<a href="https://www.tagesschau.de/" >Nachrichten</a>
</li>
<li class="sportschau active">
<a href="/index.html">Sport</a>
</li>
<li class="boerse">
<a href="https://www.boerse.ard.de/" >Börse</a>
</li>
<li class="ratgeber">
<a href="https://www.ard.de/ratgeber/" >Ratgeber</a>
</li>
<li class="wissen">
<a href="https://www.ard.de/wissen/" >Wissen</a>
</li>
<li class="kultur">
<a href="https://www.ard.de/kultur/" >Kultur</a>
</li>
<li class="kinder">
<a href="https://www.ard.de/kinder/" >Kinder</a>
</li>
<li class="intern">
<a href="https://www.ard.de/die-ard" >Die ARD</a>
</li>
<li class="tv">
<a href="https://www.daserste.de/" >Fernsehen</a>
</li>
<li class="radio">
<a href="https://www.ard.de/radio/" >Radio</a>
</li>
<li class="ardmt">
<a href="https://www.ardmediathek.de/" >ARD Mediathek</a>
</li>
</ul>
<div class="ardlogo">
<a href="https://www.ard.de/" class="home"></a>
</div>
</div>
</div>
<div class="mnHolder" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}">
<div role="banner" class="logo">
<a href="/index.html" >
<img alt="zu Startseite Sportschau" src="/resources/img/sportschau/banner/logo_base.png" title="zu Startseite Sportschau"/>
</a>
</div>
<div role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'sportschau-suche-id'}">
<a id="wdrSuche" class="hidden"></a>
<div class="searchToggle" data-ctrl-collHead-sportschau-suche-id-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}">
<a href="/suche/index.jsp"><img alt='Lupe' title='Suche' src='/resources/img/base/icon/lupe_gross.png'/></a>
</div>
<form name="form_sportschau-suche-id"
class="searchForm"
method="get"
action="/suche/index.jsp"
data-ctrl-collHead-sportschau-suche-id-body={}
data-ctrl-formular="{'id':'form_sportschau-suche-id'}">
<input
class="searchInput"
name="q"
type="text"
value=""
placeholder="Suche in sportschau.de"
/>
<a	href="/suche/index.jsp"
class="searchSubmit"
data-ctrl-form_sportschau-suche-id-trigger="{'action':{'default':['submit']}}">
<img alt='Lupe' title='Suche' src='/resources/img/base/icon/lupe_gross.png'/>
</a>
</form>
</div>
<div role="navigation" class="subnavi" data-ctrl-navigation="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}" data-ctrl-collHead-entry="{'id':'h1'}">
<a name="sportschauNavi" id="sportschauNavi" class="hidden"></a>
<div class="menueToggle" data-ctrl-collHead-h1-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}">
<a class="" >Men&uuml;</a>
</div>
<ul class="ressorts" data-ctrl-collHead-h1-body="{}">
<li>
<span class="subressort collapsed ">
<a href="/index.html">
Startseite
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/ticker/index.html">
Live
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a1'}">
<span class="collapsed  subressort " data-ctrl-csub-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/fussball/index.html">
Fußball
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a1-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/fussball/index.html">
Übersicht Fußball
</a>
</li>
<li data-ctrl-csub-entry="{'id':'a2'}">
<span class="collapsed" data-ctrl-csub-a2-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga/index.html">
Bundesliga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a2-body="{}">
<li>
<a href="/fussball/bundesliga/index.html">
Übersicht Bundesliga
</a>
</li>
<li>
<a href="/fussball/bundesliga/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga/virtuelletabelle/index.html">
Virtuelle Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga/planer/index.html">
Bundesliga-Planer
</a>
</li>
<li>
<a href="/fussball/bundesliga/vereine/index.html">
Vereine
</a>
</li>
<li>
<a href="/fussball/bundesliga/tore-karten-sperren/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a3'}">
<span class="collapsed" data-ctrl-csub-a3-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga2/index.html">
2. Bundesliga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a3-body="{}">
<li>
<a href="/fussball/bundesliga2/index.html">
Übersicht 2. Bundesliga
</a>
</li>
<li>
<a href="/fussball/bundesliga2/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga2/virtuelletabelle/index.html">
Virtuelle Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga2/vereine/index.html">
Vereine
</a>
</li>
<li>
<a href="/fussball/bundesliga2/tore-karten-sperren/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a4'}">
<span class="collapsed" data-ctrl-csub-a4-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga3/index.html">
3. Liga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a4-body="{}">
<li>
<a href="/fussball/bundesliga3/index.html">
Übersicht 3. Liga
</a>
</li>
<li>
<a href="/fussball/bundesliga3/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga3/tore-karten-sperren/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a5'}">
<span class="collapsed" data-ctrl-csub-a5-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/dfbpokal/index.html">
DFB-Pokal
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a5-body="{}">
<li>
<a href="/fussball/dfbpokal/index.html">
Übersicht DFB-Pokal
</a>
</li>
<li>
<a href="/fussball/dfbpokal/runde/index.html">
Runde
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a6'}">
<span class="collapsed" data-ctrl-csub-a6-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/championsleague/index.html">
Champions League
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a6-body="{}">
<li>
<a href="/fussball/championsleague/index.html">
Übersicht Champions League
</a>
</li>
<li>
<a href="/fussball/championsleague/spieltag/index.html">
Spieltag
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a7'}">
<span class="collapsed" data-ctrl-csub-a7-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/europaleague/index.html">
Europa League
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a7-body="{}">
<li>
<a href="/fussball/europaleague/index.html">
Übersicht Europa League
</a>
</li>
<li>
<a href="/fussball/europaleague/ergebnisse/index.html">
Ergebnisse &amp; Spielplan
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a8'}">
<span class="collapsed" data-ctrl-csub-a8-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/international/index.html">
International
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a8-body="{}">
<li>
<a href="/fussball/international/index.html">
Übersicht International
</a>
</li>
<li>
<a href="/fussball/international/england/index.html">
Ergebnisse Premier League
</a>
</li>
<li>
<a href="/fussball/international/spanien/index.html">
Ergebnisse Primera Division
</a>
</li>
<li>
<a href="/fussball/international/italien/index.html">
Ergebnisse Serie A
</a>
</li>
<li>
<a href="/fussball/international/ligen/index.html">
Weitere Ligen
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a9'}">
<span class="collapsed" data-ctrl-csub-a9-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/frauenfussball/index.html">
Frauenfußball
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a9-body="{}">
<li>
<a href="/fussball/frauenfussball/index.html">
Übersicht Frauenfußball
</a>
</li>
<li>
<a href="/fussball/frauenfussball/bundesliga/index.html">
Bundesliga
</a>
</li>
<li>
<a href="/fussball/frauenfussball/nationalmannschaft/index.html">
Nationalmannschaft
</a>
</li>
<li>
<a href="/fussball/frauenfussball/dfbpokal/index.html">
DFB-Pokal
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a10'}">
<span class="collapsed" data-ctrl-csub-a10-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/uefaeuro2020/index.html">
EURO 2020
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a10-body="{}">
<li>
<a href="/fussball/uefaeuro2020/index.html">
Übersicht EURO 2020
</a>
</li>
<li>
<a href="/fussball/uefaeuro2020/ergebnisse/index.html">
Spielplan
</a>
</li>
<li>
<a href="/fussball/uefaeuro2020/quali/index.html">
Qualifikation
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a11'}">
<span class="collapsed" data-ctrl-csub-a11-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/nationalmannschaft/index.html">
Nationalmannschaft
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a11-body="{}">
<li>
<a href="/fussball/nationalmannschaft/index.html">
Übersicht Nationalmannschaft
</a>
</li>
<li>
<a href="/fussball/nationalmannschaft/ergebnisse/index.html">
Ergebnisse
</a>
</li>
</ul>
</li>
<li>
<a href="/fussball/amateurfussball/index.html">
Amateurfußball
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a12'}">
<span class="collapsed  subressort " data-ctrl-csub-a12-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/wintersport/index.html">
Wintersport
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a12-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/wintersport/index.html">
Übersicht Wintersport
</a>
</li>
<li>
<a href="/wintersport/biathlon/index.html">
Biathlon
</a>
</li>
<li>
<a href="/wintersport/ski-alpin/index.html">
Ski alpin
</a>
</li>
<li>
<a href="/wintersport/skispringen/index.html">
Skispringen
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a13'}">
<span class="collapsed  subressort active" data-ctrl-csub-a13-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/formel1/index.html">
Formel 1
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a13-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/formel1/index.html">
Übersicht Formel 1
</a>
</li>
<li>
<a href="/formel1/rennen/index.html">
Rennen | Termine
</a>
</li>
</ul>
<li>
<span class="collapsed subressort ">
<a href="/weitere/index.html">
Mehr Sport
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/video/index.html">
Videos
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/hintergrund/index.html">
Hintergrund
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/audio/index.html">
Audios
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/ergebnisse_tabellen/index.html">
Ergebnisse
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a14'}">
<span class="collapsed  subressort " data-ctrl-csub-a14-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/sendung/index.html">
TV
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a14-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/sendung/index.html">
Übersicht TV
</a>
</li>
<li>
<a href="/sendung/programm/index.html">
Programm
</a>
</li>
<li data-ctrl-csub-entry="{'id':'a15'}">
<span class="collapsed" data-ctrl-csub-a15-trigger="{'action':{'default':['toggleBody']}}">
<a href="/sendung/tdm/index.html">
Tor des Monats
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a15-body="{}">
<li>
<a href="/sendung/tdm/index.html">
Übersicht Tor des Monats
</a>
</li>
<li>
<a href="/sendung/tdm/abstimmung/index.html">
Abstimmung
</a>
</li>
<li>
<a href="/sendung/tdm/archiv/index.html">
Archiv
</a>
</li>
<li>
<a href="/sendung/tdm/bestespieler/index.html">
Beste Torschützen
</a>
</li>
<li>
<a href="/sendung/tdm/besteteams/index.html">
Beste Teams
</a>
</li>
<li>
<a href="/sendung/tdm/suche/index.html">
Tore suchen
</a>
</li>
</ul>
</li>
<li>
<a href="/sendung/moderatoren/index.html">
Moderatoren
</a>
</li>
<li>
<a href="/sendung/reporter/index.html">
Reporter
</a>
</li>
</ul>
</ul>
</div>
<!--googleoff: index-->
<noscript>
<div class="naviChooser">
<form action="/system/formnavi.jsp" method="post">
<p>Detail Navigation:</p>
<select name="path" class="naviSelect">
<option value="/">sportschau.de</option>
<optgroup label="Live">
<option value="/ticker">Übersicht Live</option>
</optgroup>
<optgroup label="Fußball">
<option value="/fussball">Übersicht Fußball</option>
<option value="/fussball/bundesliga">Bundesliga</option>
<option value="/fussball/bundesliga/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga/virtuelletabelle" class="sub">Virtuelle Tabelle</option>
<option value="/fussball/bundesliga/planer" class="sub">Bundesliga-Planer</option>
<option value="/fussball/bundesliga/vereine" class="sub">Vereine</option>
<option value="/fussball/bundesliga/tore-karten-sperren" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/bundesliga2">2. Bundesliga</option>
<option value="/fussball/bundesliga2/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga2/virtuelletabelle" class="sub">Virtuelle Tabelle</option>
<option value="/fussball/bundesliga2/vereine" class="sub">Vereine</option>
<option value="/fussball/bundesliga2/tore-karten-sperren" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/bundesliga3">3. Liga</option>
<option value="/fussball/bundesliga3/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga3/tore-karten-sperren" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/dfbpokal">DFB-Pokal</option>
<option value="/fussball/dfbpokal/runde" class="sub">Runde</option>
<option value="/fussball/championsleague">Champions League</option>
<option value="/fussball/championsleague/spieltag" class="sub">Spieltag</option>
<option value="/fussball/europaleague">Europa League</option>
<option value="/fussball/europaleague/ergebnisse" class="sub">Ergebnisse & Spielplan</option>
<option value="/fussball/international">International</option>
<option value="/fussball/international/england" class="sub">Ergebnisse Premier League</option>
<option value="/fussball/international/spanien" class="sub">Ergebnisse Primera Division</option>
<option value="/fussball/international/italien" class="sub">Ergebnisse Serie A</option>
<option value="/fussball/international/ligen" class="sub">Weitere Ligen</option>
<option value="/fussball/frauenfussball">Frauenfußball</option>
<option value="/fussball/frauenfussball/bundesliga" class="sub">Bundesliga</option>
<option value="/fussball/frauenfussball/nationalmannschaft" class="sub">Nationalmannschaft</option>
<option value="/fussball/frauenfussball/dfbpokal" class="sub">DFB-Pokal</option>
<option value="/fussball/uefaeuro2020">EURO 2020</option>
<option value="/fussball/uefaeuro2020/ergebnisse" class="sub">Spielplan</option>
<option value="/fussball/uefaeuro2020/quali" class="sub">Qualifikation</option>
<option value="/fussball/nationalmannschaft">Nationalmannschaft</option>
<option value="/fussball/nationalmannschaft/ergebnisse" class="sub">Ergebnisse</option>
<option value="/fussball/amateurfussball">Amateurfußball</option>
</optgroup>
<optgroup label="Wintersport">
<option value="/wintersport">Übersicht Wintersport</option>
<option value="/wintersport/biathlon">Biathlon</option>
<option value="/wintersport/ski-alpin">Ski alpin</option>
<option value="/wintersport/skispringen">Skispringen</option>
</optgroup>
<optgroup label="Formel 1">
<option value="/formel1">Übersicht Formel 1</option>
<option value="/formel1/rennen">Rennen | Termine</option>
</optgroup>
<optgroup label="Mehr Sport">
<option value="/weitere">Übersicht Mehr Sport</option>
</optgroup>
<optgroup label="Videos">
<option value="/video">Übersicht Videos</option>
</optgroup>
<optgroup label="Hintergrund">
<option value="/hintergrund">Übersicht Hintergrund</option>
</optgroup>
<optgroup label="Audios">
<option value="/audio">Übersicht Audios</option>
</optgroup>
<optgroup label="Ergebnisse">
<option value="/ergebnisse_tabellen">Übersicht Ergebnisse</option>
</optgroup>
<optgroup label="TV">
<option value="/sendung">Übersicht TV</option>
<option value="/sendung/programm">Programm</option>
<option value="/sendung/tdm">Tor des Monats</option>
<option value="/sendung/tdm/abstimmung" class="sub">Abstimmung</option>
<option value="/sendung/tdm/archiv" class="sub">Archiv</option>
<option value="/sendung/tdm/bestespieler" class="sub">Beste Torschützen</option>
<option value="/sendung/tdm/besteteams" class="sub">Beste Teams</option>
<option value="/sendung/tdm/suche" class="sub">Tore suchen</option>
<option value="/sendung/moderatoren">Moderatoren</option>
<option value="/sendung/reporter">Reporter</option>
</optgroup>
</select>
<input value="Zum Ressort wechseln" type="submit">
</form>
</div>
</noscript>
<!--googleon: index-->
</div>
</div>
</div>
</div>
<div id="content" class="segment" data-page-url="https://www.sportschau.de/formel1/fakten-zum-grossen-preis-tuerkei-100.html">
<div class="wrapper equalHeight" role="main">
<div class="section sectionA hidden">
<div class="breadcrumb screenReader">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">sportschau.de</a>
</li>
<li>
<a href="/formel1/index.html">Formel 1</a>
</li>
</ul>
</div>
</div>
<a id="goToContent"></a>

<!-- sportschau -->

<h1 class="siteHeadline hidden">Die Fakten zum Großen Preis der Türkei</h1>

<div class="section sectionZ sectionArticle">
<article role="article">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<div class="mediaCon mediaTop">
<div class="media mediaA">
<picture>
<source srcset="/formel1/istanbul214~_v-ARDFotogalerie.jpg" media="(min-width: 1901px)"/><source srcset="/formel1/istanbul214~_v-gseapremiumxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/formel1/istanbul214~_v-TeaserAufmacher.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/formel1/istanbul214~_v-TeaserAufmacher.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/formel1/istanbul214~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="/formel1/istanbul214~_v-gseapremiumxl.jpg" />
<img class="img" alt="Großer Preis der Türkei: Hamilton fährt Trainingsrunde in Istanbul im Mai 2011" title="Großer Preis der Türkei: Hamilton fährt Trainingsrunde in Istanbul im Mai 2011 | Bildquelle: dpa/David Ebener" src="/formel1/istanbul214~_v-gseapremiumxl.jpg" loading="lazy"/>
</picture>
</div>
</div>
<p class="dachzeile small">Fakten zum Grand Prix in Istanbul</p>
<h3 class="headline small">Die Fakten zum Großen Preis der Türkei</h3>
<div class="socialMedia">
<div class="mod modSharing">
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sportschau.de%2Fformel1%2Ffakten-zum-grossen-preis-tuerkei-100.html" target="_blank" title="Bei Facebook teilen. Link öffnet in neuem Fenster"><img alt="Bei Facebook teilen" src="/resources/img/base/icon/sharing_fb.svg"></a>
</li>
<li class="twitter">
<a href="http://twitter.com/share?url=https%3A%2F%2Fwww.sportschau.de%2Fformel1%2Ffakten-zum-grossen-preis-tuerkei-100.html&text=Die+Fakten+zum+Gro%C3%9Fen+Preis+der+T%C3%BCrkei&via=sportschau" target="_blank" title="Bei Twitter teilen. Link öffnet in neuem Fenster"><img alt="Bei Twitter teilen" src="/resources/img/base/icon/sharing_twitter.svg"></a>
</li>
<li class="email">
<a href="mailto:?subject=Linktipp%3A%20Die%20Fakten%20zum%20Gro%C3%9Fen%20Preis%20der%20T%C3%BCrkei&body=Linktipp%3A%20Die%20Fakten%20zum%20Gro%C3%9Fen%20Preis%20der%20T%C3%BCrkei%0Ahttps%3A%2F%2Fwww.sportschau.de%2Fformel1%2Ffakten-zum-grossen-preis-tuerkei-100.html" target="_blank" title="Via E-Mail empfehlen"><img alt="Via E-Mail empfehlen" src="/resources/img/base/icon/sharing_email.svg"></a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Linktipp%3A%20Die%20Fakten%20zum%20Gro%C3%9Fen%20Preis%20der%20T%C3%BCrkei%20https%3A%2F%2Fwww.sportschau.de%2Fformel1%2Ffakten-zum-grossen-preis-tuerkei-100.html" target="_blank" title="Via WhatsApp empfehlen"><img alt="Via WhatsApp empfehlen" src="/resources/img/base/icon/sharing_whatsapp.svg"></a>
</li>
<li class="print">
<a href="#" title="Seite drucken" onclick="app.printWindow();
return false;">
<img alt="Seite drucken" src="/resources/img/base/icon/sharing_print.svg">
</a>
</li>
</ul>
</div>
</div>
</div>
<a id="articleStart"></a>
<p class="einleitung small">Vier Rennen vor Schluss kann sich Lewis Hamilton zum alten und neuen Weltmeister der Formel 1 krönen. Alles Wichtige zum Großen Preis der Türkei.</p>

</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<h2 class="subtitle small">Ausgangslage</h2>
<p class="text small">Lewis Hamilton kann bereits beim Großen Preis der Türkei am Sonntag (15.11.2020, 11.10 Uhr MEZ) seinen siebten Titel perfekt machen und damit die Rekordmarke von Michael Schumacher erreichen. Der britische Mercedes-Pilot geht mit 85 Punkten Vorsprung auf seinen finnischen Teamkollegen Valtteri Bottas in den viertletzten Saisonlauf. Verlässt er Istanbul mit mindestens 78 Punkten Vorsprung, ist er danach auch rechnerisch nicht mehr von der Spitze zu verdrängen.</p>
<p class="text small">So würde Hamilton beispielsweise Weltmeister, wenn er vor Bottas ins Ziel kommt. Oder wenn Bottas nicht über Rang sieben hinauskommt. Hamilton würde auch Weltmeister, wenn Bottas gewinnt, ohne die schnellste Runde zu fahren und er selbst Zweiter wird. Oder wenn Bottas Zweiter und Hamilton mindestens Vierter wird. Weitere Konstellationen für Hamiltons WM-Gewinn sind möglich.</p>
<h2 class="subtitle small">Strecke</h2>
<p class="text small">58 Runden erwarten die Fahrer auf dem 5,338 Kilometer langen Kurs, der vom Deutschen Hermann Tilke entworfen wurde. Lange Geraden wechseln sich mit harten Bremszonen ab. Einzelne Abschnitte wurden schon mit den Traditionsrennstrecken in Spa-<span lang="fr">Francorchamps</span> (Belgien) oder Interlagos (Brasilien) verglichen. Als Höhepunkt der rund 40 Millionen US-<span lang="en">Dollar</span> teuren Rennstrecke gilt die anspruchsvolle Kurve acht.</p>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modPicList picListContent small">
<div class="boxCon">
<div class="box">
<div class="teaser">
<div class="linklist">
<ul class="list">
<li >
<a href="/formel1/rennen/tuerkei-istanbul-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/formel1/formel-eins-streckengrafik102~_v-ARDAustauschformat.jpg" media="(min-width: 1901px)"/><source srcset="/formel1/formel-eins-streckengrafik102~_v-ARDGrosserTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/formel1/formel-eins-streckengrafik102~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/formel1/formel-eins-streckengrafik102~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/formel1/formel-eins-streckengrafik102~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/formel1/formel-eins-streckengrafik102~_v-ARDGrosserTeaser.jpg" />
<img class="img" alt="Großer Preis der Türkei" title="Großer Preis der Türkei | Bildquelle: Reuters/UMIT BEKTAS" src="/formel1/formel-eins-streckengrafik102~_v-ARDGrosserTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>15. Nov. 2020: Großer Preis der Türkei</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<h2 class="subtitle small">Statistik</h2>
<p class="text small">Von 2005 bis 2011 wurde insgesamt sieben Mal auf dem Kurs gefahren. Der Brasilianer Felipe Massa ist mit drei Erfolgen nacheinander von 2006 bis 2008 der Rekordsieger. Massa schaffte es zudem als einziger Fahrer drei Mal auf die <span lang="en">Pole Position</span>. Von den aktuellen Piloten feierten Kimi Räikkönen (2005), Lewis Hamilton (2010) und Sebastian Vettel (2011) in Istanbul bereits Siege.</p>
<h2 class="subtitle small">Vettel und Istanbul</h2>
<div class="mediaCon mediaBottom small">
<div class="media mediaA">
<picture>
<source srcset="/formel1/istanbul216~_v-ARDFotogalerie.jpg" media="(min-width: 1901px)"/><source srcset="/formel1/istanbul216~_v-gseapremiumxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/formel1/istanbul216~_v-TeaserAufmacher.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/formel1/istanbul216~_v-TeaserAufmacher.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/formel1/istanbul216~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="/formel1/istanbul216~_v-gseapremiumxl.jpg" />
<img class="img" alt="Großer Preis der Türkei: Vettel genießt den Erfolg in Istanbul im Mai 2011." title="Großer Preis der Türkei: Vettel genießt den Erfolg in Istanbul im Mai 2011. | Bildquelle: dpa" src="/formel1/istanbul216~_v-gseapremiumxl.jpg" loading="lazy"/>
</picture>
<div class="mediaInfo">
<p class="infotext">Sebastian Vettel feiert seinen Sieg am 8. Mai 2011 in Istanbul.</p>
</div>
</div>
</div>
<p class="text small">Auf dem Weg zu seinem zweiten WM-Titel mit <span lang="en">Red Bull</span> gewann Sebastian Vettel 2011 auch den bislang letzten <span lang="fr">Grand Prix</span> in Istanbul. Der Heppenheimer raste zuvor schon auf die<span lang="en"> Pole Position</span> und setzte sich im Rennen vor seinem damaligen Teamgefährten Mark Webber durch, Dritter wurde Fernando Alonso im Ferrari. Istanbul ist für Vettel ein besonderer Ort, denn 2006 kam er erstmals an einem Grand-Prix-Wochenende im Training zum Einsatz und schloss den Tag gleich als Schnellster ab.</p>
<h2 class="subtitle small">Historie</h2>
<p class="text small">Das unvergessene Rennen: 2010 kollidierten die Teamkollegen Sebastian Vettel und Mark Webber in ihrer zweiten gemeinsamen Saison bei Red Bull - ein Crash mit langwierigen Folgen. Der Australier Webber wurde intern für den Unfall verantwortlich gemacht und fühlte sich beim Team laut eigener Aussage fortan benachteiligt. Die Autos berührten sich beim Herausbeschleunigen aus Kurve elf, Vettels Reifen platzte und er schied aus. Vettel holte am Ende trotzdem erstmals den Titel.</p>
<h2 class="subtitle small">Fans und Corona</h2>
<p class="text small">Ursprünglich war ein Stopp in der Türkei 2020 nicht vorgesehen, doch aufgrund der Corona-Krise kommt es nach neun Jahren zur Rückkehr. Ursprünglich hatten die Veranstalter noch auf 100.000 Zuschauer beim Rennen gehofft, doch die anhaltende Pandemie macht das unmöglich.</p>
<p id="ardAbbinder" class="text small">
<span class="stand">
<span id="ardQuelle"> red/sid/dpa</span>
|
<span id="ardStand">Stand: 12.11.2020, 12:00</span>
</span>
</p>
</div>
</div>
</div>
</div>
</div>



</article>
</div>
<div class="section sectionC sectionArticle">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">Mehr zum Thema</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="https://ticker.sportschau.de/motorsport/formel-1/co547/tuerkei-grand-prix/ma9126195/liveticker/" >
<span>Das Rennen, Sonntag ab 11 Uhr</span> <span>|</span> <strong>live-ticker</strong>
</a>
</li>
<li >
<a href="https://ticker.sportschau.de/motorsport/formel-1/co547/tuerkei-grand-prix/ma9126197/liveticker/" >
<span>Qualifying, Samstag ab 13 Uhr</span> <span>|</span> <strong>live-ticker</strong>
</a>
</li>
<li >
<a href="https://ticker.sportschau.de/motorsport/ma9126205" >
<span>1. Training, Freitag ab 10 Uhr</span> <span>|</span> <strong>live-ticker</strong>
</a>
</li>
<li >
<a href="https://www.sportschau.de/ergebnisse_tabellen/ergebnisse102~_eam-2f40601ad27415e34e0e3c0e1034c1e4_eap__liga-F1_eap__sportart-ms_eap__wertung-FW.html?eap=8oI34N4hym4RDV6dhKK0OnLYM%2FNzIoiKmKv2HkJYKgPxCIifwJGZmigVNLw42zmko7u1BzkuenhteE%2FSifHaWb%2BD5g3qtsFGsnGotmb1PcZSS6XXfYWnKUy%2B5vHvlOgXv7RlJi7hfDUegNBZfZiXyA%3D%3D" >
<span>Fahrerwertung</span> <span>|</span> <strong>ergebnisse</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">
<a href="/formel1/index.html">
Formel 1
</a>
</h3>
<div class="teaser">
<a href="/formel1/formel-eins-rennkalender-106.html" title="Formel 1 plant mit Rekordkalender 2021 - ohne Deutschland">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/formel1/formel-eins-spielberg-102~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/formel1/formel-eins-spielberg-102~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/formel1/formel-eins-spielberg-102~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/formel1/formel-eins-spielberg-102~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/formel1/formel-eins-spielberg-102~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/formel1/formel-eins-spielberg-102~_v-gseaclassicxl.jpg" />
<img class="img" alt="Valtteri Bottas (vorne, l) aus Finnland vom Team Mercedes AMG Petronas liegt nach dem Start in Führung" title="Valtteri Bottas (vorne, l) aus Finnland vom Team Mercedes AMG Petronas liegt nach dem Start in Führung | Bildquelle: dpa, Darko Bandic" src="/formel1/formel-eins-spielberg-102~_v-gseaclassicxl.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
Formel 1 plant mit Rekordkalender 2021 - ohne Deutschland
</h4>
<p class="teasertext">
Nach dem Corona-Notjahr will die Formel 1 die nächste Saison mit einem Rekordkalender angehen. In Deutschland machen die Fahrer allerdings nicht Station.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
<div class="box">
<h3 class="ressort">
<a href="/formel1/index.html">
Formel 1
</a>
</h3>
<div class="teaser">
<a href="/formel1/analyse-portimao-portugal-formel-eins-100.html" title="Mehr als nur Rennfahrer - warum Lewis Hamilton der Beste ist">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/formel1/lewis-hamilton-formel-eins-102~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/formel1/lewis-hamilton-formel-eins-102~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/formel1/lewis-hamilton-formel-eins-102~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/formel1/lewis-hamilton-formel-eins-102~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/formel1/lewis-hamilton-formel-eins-102~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/formel1/lewis-hamilton-formel-eins-102~_v-gseaclassicxl.jpg" />
<img class="img" alt="Der Mercedes-Pilot Lewis Hamilton" title="Der Mercedes-Pilot Lewis Hamilton | Bildquelle: imago images/Motorsport Images" src="/formel1/lewis-hamilton-formel-eins-102~_v-gseaclassicxl.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
Mehr als nur Rennfahrer - warum Lewis Hamilton der Beste ist
</h4>
<p class="teasertext">
In Portugal hat <span lang="en">Lewis Hamilton</span> mit seinem 92. Sieg Michael Schumacher als Rekordhalter abgelöst. Viele Top-Piloten sind auf ihren Sport absolut fokussiert - aber <span lang="en">Hamiltons</span> Fähigkeiten sind größer.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
<div class="box">
<h3 class="ressort">
<a href="/formel1/index.html">
Formel 1
</a>
</h3>
<div class="teaser">
<a href="/formel1/formel-eins-rennbericht-imola-100.html" title="Formel 1 - Lewis Hamilton siegt auch in Imola">
<div class="mediaCon">
<div class="media mediaA audio ">
<picture>
<source srcset="/weitere/motorsport/formel-1-hamilton-100~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/weitere/motorsport/formel-1-hamilton-100~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/weitere/motorsport/formel-1-hamilton-100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/weitere/motorsport/formel-1-hamilton-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/weitere/motorsport/formel-1-hamilton-100~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/weitere/motorsport/formel-1-hamilton-100~_v-gseaclassicxl.jpg" />
<img class="img" alt="Mercedes-Fahrer Lewis Hamilton beim Grand Prix of Emilia Romagna" title="Mercedes-Fahrer Lewis Hamilton beim Grand Prix of Emilia Romagna | Bildquelle: Getty Images" src="/weitere/motorsport/formel-1-hamilton-100~_v-gseaclassicxl.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
Formel 1 - Lewis Hamilton siegt auch in Imola
</h4>
<p class="teasertext">
Michael Schumachers Siegrekord hat <span lang="en">Lewis Hamilton</span> ja schon gebrochen, aber er bleibt weiter hungrig: Auch beim Großen Preis der <span lang="it">Emilia Romagna</span> in Imola holte sich der Brite den Triumph - die Konstrukteurs-<abbr title="Weltmeisterschaft">WM</abbr> ist Mercedes damit bereits sicher.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modPicList">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">Top-Themen auf sportschau.de</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/fussball/nationalmannschaft/nachbericht-deutschland-tschechien-testspiel-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fussball/nationalmannschaft/neuhaus124~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/nationalmannschaft/neuhaus124~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/nationalmannschaft/neuhaus124~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/nationalmannschaft/neuhaus124~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/nationalmannschaft/neuhaus124~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/nationalmannschaft/neuhaus124~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Florian Neuhaus" title="Florian Neuhaus | Bildquelle: imago images /Sven Sonntag" src="/fussball/nationalmannschaft/neuhaus124~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>DFB-Elf - Brandts Schatten und Neuhaus' Leuchten</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="https://www1.wdr.de/sport/fussball/entsetzen-ueber-beschaedigung-wanderausstellung-juedische-sportler-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/weitere/ausstellung-sport-juden-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/weitere/ausstellung-sport-juden-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/weitere/ausstellung-sport-juden-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/weitere/ausstellung-sport-juden-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/weitere/ausstellung-sport-juden-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/weitere/ausstellung-sport-juden-100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Die Ausstellung &#034;Zwischen Erfolg und Verfolgung&#034;, hier eine Aufnahme von 2017 aus Frankfurt" title="Die Ausstellung &#034;Zwischen Erfolg und Verfolgung&#034;, hier eine Aufnahme von 2017 aus Frankfurt | Bildquelle: Arne Dedert/dpa" src="/weitere/ausstellung-sport-juden-100~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Ausstellung über jüdische Sportstars in Bochum zerstört</span> <span>|</span> <strong>wdr</strong>
</a>
</li>
<li >
<a href="/weitere/golf/woods-masters-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/weitere/golf/woods-schlag-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/weitere/golf/woods-schlag-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/weitere/golf/woods-schlag-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/weitere/golf/woods-schlag-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/weitere/golf/woods-schlag-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/weitere/golf/woods-schlag-100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Woods nach einem Abschlag" title="Woods nach einem Abschlag | Bildquelle: Kevin Dietsch/imago" src="/weitere/golf/woods-schlag-100~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Tiger Woods und die schier unmögliche Titelverteidigung</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fussball/international/testlaenderspiele-sammler-international-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fussball/international/laender/frankreich-traurig-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/international/laender/frankreich-traurig-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/international/laender/frankreich-traurig-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/international/laender/frankreich-traurig-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/international/laender/frankreich-traurig-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/international/laender/frankreich-traurig-100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Verzweifelte Franzosen (vorne: Giroud)" title="Verzweifelte Franzosen (vorne: Giroud) | Bildquelle: imago/ JB Autissier" src="/fussball/international/laender/frankreich-traurig-100~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Finnland überrascht Frankreich</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/regional/swr/swr-tsg-hoffenheim-im-corona-chaos---gesamtes-team-in-quarantaene-story100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/regional/swr/swr-kevin-vogt-image100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/regional/swr/swr-kevin-vogt-image100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/regional/swr/swr-kevin-vogt-image100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/regional/swr/swr-kevin-vogt-image100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/regional/swr/swr-kevin-vogt-image100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/regional/swr/swr-kevin-vogt-image100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Kevin Vogt" title="Kevin Vogt | Bildquelle: Imago, imago images / Christian Schroedter" src="/regional/swr/swr-kevin-vogt-image100~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Jetzt auch Kevin Vogt positiv - Corona-Lage in Hoffenheim bleibt unübersichtlich</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/weitere/handball/handball-bundesliga-spieltag-sieben-sammler-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/weitere/handball/bundesliga/uwe-gensheimer-144~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/weitere/handball/bundesliga/uwe-gensheimer-144~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/weitere/handball/bundesliga/uwe-gensheimer-144~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/weitere/handball/bundesliga/uwe-gensheimer-144~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/weitere/handball/bundesliga/uwe-gensheimer-144~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/weitere/handball/bundesliga/uwe-gensheimer-144~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Uwe Gensheimer beim Wurf" title="Uwe Gensheimer beim Wurf | Bildquelle: Jan Huebner/imago" src="/weitere/handball/bundesliga/uwe-gensheimer-144~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>HBL - Rhein-Neckar Löwen an der Tabellenspitze</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="breadcrumb">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">sportschau.de</a>
</li>
<li>
<a href="/formel1/index.html">Formel 1</a>
</li>
</ul>
</div>
<div class="poweruser">
<span title="Darstellung der Seite">Darstellung:</span>
<ul>
<li title="Seite passt sich automatisch Ihrem Gerät an"><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">Auto</a></li>
<li title="Seite in Größe XS anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,48); return false;" href="#">XS</a></li>
<li title="Seite in Größe S anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,48); return false;" href="#">S</a></li>
<li title="Seite in Größe M anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,48); return false;" href="#">M</a></li>
<li title="Seite in Größe L anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,48); return false;" href="#">L</a></li>
<li title="Seite in Größe XL anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,48); return false;" href="#">XL</a></li>
</ul>
</div>
</div>
</div>
</div>
<!--googleoff: index-->
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<h2 class="hidden">Links auf weitere Angebotsteile</h2>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks102'}">
<h3 id="gseafooterlinks102-tab" data-ctrl-collfoot-gseafooterlinks102-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks102-panel" role="tab">Service</h3>
<ul id="gseafooterlinks102-panel" data-ctrl-collfoot-gseafooterlinks102-body="{}" aria-labeledby="gseafooterlinks102-tab" role="tabpanel">
<li><a href="http://www.sportschau.de/allgemein/smartphoneapp/app112.html">Sportschau-App</a></li>
<li><a href="http://www.sportschau.de/socialmedia/socialmediaindex100.html">Social Media</a></li>
<li><a href="/telegram-messenger-sportschau-100.html">News per Messenger</a></li>
<li><a href="/sportschau-hundert-sekunden/sprachgesteuerte-systeme-sportnachrichten-100.html">Sportschau in 100 Sekunden</a></li>
<li><a href="http://www.sportschau.de/kompakt132.html">Sportschau kompakt</a></li>
<li><a href="http://www.sportschau.de/allgemein/rssfeeds102.html">RSS Feeds</a></li>
<li><a href="http://www.sportschau.de/allgemein/newsletter/mobilnewsletterrssindex100.html">Newsletter</a></li>
<li><a href="http://www.sportschau.de/sendung/sportschausendungindex100.html">Infos zur Sendung</a></li>
<li><a href="http://www.sportschau.de/sendung/epgsportimfernsehen102.html">Sport im Fernsehen</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks116'}">
<h3 id="gseafooterlinks116-tab" data-ctrl-collfoot-gseafooterlinks116-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks116-panel" role="tab">sportschau.de</h3>
<ul id="gseafooterlinks116-panel" data-ctrl-collfoot-gseafooterlinks116-body="{}" aria-labeledby="gseafooterlinks116-tab" role="tabpanel">
<li><a href="http://www.sportschau.de/fussball/index.html">Fußball</a></li>
<li><a href="https://www.sportschau.de/fussball/bundesliga/index.html">Fußball - Bundesliga</a></li>
<li><a href="https://www.sportschau.de/fussball/bundesliga2/index.html">Fußball - 2. Liga</a></li>
<li><a href="https://www.sportschau.de/wintersport/index.html">Wintersport</a></li>
<li><a href="http://www.sportschau.de/formel1/index.html">Formel 1</a></li>
<li><a href="http://www.sportschau.de/weitere/index.html">Mehr Sport</a></li>
<li><a href="http://www.sportschau.de/tokio">Olympia in Tokio</a></li>
<li><a href="http://www.sportschau.de/ergebnisse_tabellen/index.html">Ergebnisse</a></li>
<li><a href="http://www.sportschau.de/video/index.html">Videos</a></li>
<li><a href="http://www.sportschau.de/sendung/tdm/index.html">Tor des Monats</a></li>
<li><a href="http://www.sportschau.de/sendung/index.html">Sendung</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks100'}">
<h3 id="gseafooterlinks100-tab" data-ctrl-collfoot-gseafooterlinks100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks100-panel" role="tab">Rundfunkanstalten</h3>
<ul id="gseafooterlinks100-panel" data-ctrl-collfoot-gseafooterlinks100-body="{}" aria-labeledby="gseafooterlinks100-tab" role="tabpanel">
<li><a href="http://www.br-online.de/">Bayerischer Rundfunk</a></li>
<li><a href="http://www.hessenschau.de/">Hessischer Rundfunk</a></li>
<li><a href="http://www.mdr.de/index.html">Mitteldeutscher Rundfunk</a></li>
<li><a href="http://www.ndr.de/">Norddeutscher Rundfunk</a></li>
<li><a href="http://www.radiobremen.de/">Radio Bremen</a></li>
<li><a href="http://www.rbb-online.de/">Rundfunk Berlin-Brandenburg</a></li>
<li><a href="http://www.sr-online.de/">Saarländischer Rundfunk</a></li>
<li><a href="http://www.swr.de/">Südwestrundfunk</a></li>
<li><a href="http://www.wdr.de/">Westdeutscher Rundfunk</a></li>
<li><a href="http://www.dw.com/">Deutsche Welle</a></li>
<li><a href="http://www.dradio.de">Deutschlandradio</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks104'}">
<h3 id="gseafooterlinks104-tab" data-ctrl-collfoot-gseafooterlinks104-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks104-panel" role="tab">Gemeinsame Programme</h3>
<ul id="gseafooterlinks104-panel" data-ctrl-collfoot-gseafooterlinks104-body="{}" aria-labeledby="gseafooterlinks104-tab" role="tabpanel">
<li><a href="http://www.daserste.de/">Das Erste</a></li>
<li><a href="http://one.ard.de/">ONE</a></li>
<li><a href="http://programm.tagesschau24.de/">tagesschau24</a></li>
<li><a href="http://www.3sat.de/">3sat</a></li>
<li><a href="http://www.arte.tv/de">arte</a></li>
<li><a href="https://www.funk.net/">funk</a></li>
<li><a href="http://www.kika.de/">KiKA</a></li>
<li><a href="http://www.phoenix.de/">phoenix</a></li>
</ul>
</div>
<div class="foot">
<h2 class="hidden">Globale Links</h2>
<ul class="help">
<li><a href="/impressum/index.html">Impressum</a>
</li>
<li><a href="/hilfe/index.html">Hilfe</a>
</li>
<li><a href="/kontakt/index.html">Kontakt</a>
</li>
<li><a href="/sportschaudatenschutz100.html">Datenschutzbestimmungen</a>
</li>
</ul>
<p class="copy">
&copy; WDR
| sportschau.de
</p>
<a class="logo" href="https://www.ard.de/">
<img alt="zu Startseite Sportschau" title="zu Startseite Sportschau" src="/resources/img/base/icon/ard_wse.png"/>
</a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>
<script type="text/javascript" src="/formel1/tdf_emptysection_fix_js_100.js"></script>
<script type="text/javascript" src="/formel1/eurojs100.js"></script>
<script type="text/javascript" src="/formel1/aktuelleergebnisse100.js"></script>
<script type="text/javascript" src="/formel1/tickerteaserjs-100.js"></script>
<!--googleon: index-->
</body>
</html>