<!DOCTYPE html>
<html lang="de" prefix="og: http://ogp.me/ns#">
<head>
<title>Brasilien gegen Schweiz 1:1 - Gruppe E - 1. Spieltag - FIFA-WM 2018 - sportschau.de</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="pragma" content="no-cache"/>
<meta http-equiv="cache-control" content="no-cache"/>
<meta http-equiv="expires" content="Thu, 08 Oct 1981 12:00:00 GMT"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="apple-itunes-app" content="app-id=411447185"/>
<meta name="google-play-app" content="app-id=de.apptelligence.sportschau.android"/>
<meta property="fb:pages" content="1613685202193059,90642806830,130548627130448,526552690751146,384926558186855,129317673783457,106705622731646,259129067792159,861081030663297,144547849298445,212279448791080,1721380974797710,516462941896253,358433614205531,1615399212084960,544719199043323,1434661813258193,186835904683265,296289606573,421965021500752,1121862397919896,195377794250046,338029309880185,181756501864579,523140377699682,817293555066265,186702484702033,371082536270295,364704117198947,124207927630198,221940214516485,1475134875830953,759533957391820,325475550831853,216419568456863,429139000022,399241730563,174242895924927,53288989368,113750185472846,445562568971817,167378096628240,145008745706730,733049073494844,135072289873287,344196332337797,460210664060478,303598826385957,170611996376433,253874014683788,131969380240974,294785953870202,119668774820442,162845840490657,139707956130959,281374231896419,217409215341,306696179357452,150226341758049,303752069636561,342934919135634,419475644748902,830059210436802,559469264109750,273426262942,767705053304994,336836156649172"/>
<meta name="Keywords" content="sportschau.de,Fußball-WM 2018, Gruppe E, 1. Spieltag, Brasilien, Schweiz,Deutschland/International"/>
<meta name="Description" content="Die Top-Favoriten tun sich bei der WM 2018 weiterhin schwer: Auch Brasilien verpasste gegen die kampfstarken Schweizer den erwarteten Auftaktsieg - auch weil Yann Sommer ein Klassespiel ablieferte."/>
<meta name="Author" content="sportschau.de"/>
<meta name="DC.Rights" content="Nur WDR"/>
<meta name="DC.Date" content="2018-06-17T23:14+02:00"/>
<meta name="Publisher" content="sportschau.de"/>
<meta property="og:title" content="Brasilien gegen Schweiz 1:1 - Gruppe E - 1. Spieltag"/>
<meta property="og:description" content="Die Top-Favoriten tun sich bei der WM 2018 weiterhin schwer: Auch Brasilien verpasste gegen die kampfstarken Schweizer den erwarteten Auftaktsieg - auch weil Yann Sommer ein Klassespiel ablieferte."/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.sportschau.de/fifa-wm-2018/spielszene-brasilien-schweiz-100~_v-gseagaleriexl.jpg"/>
<meta property="og:url" content="https://www.sportschau.de/fifa-wm-2018/brasilien-gegen-schweiz--spielbericht-100.html"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@wdr"/>
<meta name="robots" content="index,follow,noarchive"/>
<link rel="apple-touch-icon" sizes="180x180" href="/resources/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/resources/img/favicon/manifest.json">
<link rel="shortcut icon" href="/resources/img/favicon/favicon.ico">
<meta name="msapplication-config" content="/resources/img/favicon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="amphtml" href="/fifa-wm-2018/brasilien-gegen-schweiz--spielbericht-100.amp"/>
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context": "https://schema.org/",
"@type": "NewsArticle",
"image": {
"@type": "ImageObject",
"url": "https://www.sportschau.de/fifa-wm-2018/spielszene-brasilien-schweiz-100~_v-gseagaleriexl.jpg",
"height": 900,
"width": 1600
},
"headline": "Schweiz trotzt Brasilien einen Punkt ab",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.sportschau.de/fifa-wm-2018/index.html"
},
"publisher": {
"@type": "Organization",
"name": "sportschau.de",
"logo": {
"@type": "ImageObject",
"url": "https://www.sportschau.de/resources/img/sportschau/banner/logo_base_amp.png",
"height": 49,
"width": 310
}
},
"description": "Die Top-Favoriten tun sich bei der WM 2018 weiterhin schwer: Auch Brasilien verpasste gegen die kampfstarken Schweizer den erwarteten Auftaktsieg - auch weil Yann Sommer ein Klassespiel ablieferte.",
"name": "Brasilien gegen Schweiz 1:1 - Gruppe E - 1. Spieltag",
"author": {
"@type": "Person",
"name": "sportschau.de"
},
"datepublished":"2018-06-17T23:26+02:00",
"dateModified":"2018-06-17T23:26+02:00",
"@id": "https://www.sportschau.de/fifa-wm-2018/brasilien-gegen-schweiz--spielbericht-100.html",
"url": "https://www.sportschau.de/fifa-wm-2018/brasilien-gegen-schweiz--spielbericht-100.html"
}
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org/",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "https://www.sportschau.de/index.html",
"name": "sportschau.de"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@id": "https://www.sportschau.de/fifa-wm-2018/index.html",
"name": "FIFA-WM 2018"
}
}
]
}
</script>
<!-- MicroData fuer Google -->
<link rel="stylesheet" type="text/css" href="/resources/css/merged_base.css?version=5.55.2" media="screen"/>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_print.css?version=5.55.2" media="print"/>
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_noScript.css?version=5.55.2"/>
</noscript>
<script type="text/javascript">
var cssPath = '/resources/css/merged_';
var webappVersion = '5.55.2';
</script>
<script type="text/javascript" src="/resources/js/merged_scripts.js?version=5.55.2"></script>
<link rel="stylesheet" href="/fifa-wm-2018/logoheadercss100.css" type="text/css"/>
<link rel="stylesheet" href="/fifa-wm-2018/matchschedulefixcss100.css" type="text/css"/>
<style type="text/css">
/* Hintergrund-Definitionen XS */
@media screen and (min-width: 0px) and (max-width: 479px) {
body.sportschau {
background-image: url("/fifa-wm-2018/wm-hintergrund-102~_v-ARDAustauschformat.jpg");
background-repeat: no-repeat;
background-position: center 0;
background-attachment: fixed;
background-size: cover;
}
}
/* Hintergrund-Definitionen S */
@media screen and (min-width: 480px) and (max-width: 767px) {
body.sportschau {
background-image: url("/fifa-wm-2018/wm-hintergrund-102~_v-TeaserAufmacher.jpg");
background-repeat: no-repeat;
background-position: center 0;
background-attachment: fixed;
background-size: cover;
}
}
/* Hintergrund-Definitionen M */
@media screen and (min-width: 768px) and (max-width: 1009px) {
body.sportschau {
background-image: url("/fifa-wm-2018/wm-hintergrund-102~_v-ARDFotogalerie.jpg");
background-repeat: no-repeat;
background-position: center 0;
background-attachment: fixed;
background-size: cover;
}
}
/* Hintergrund-Definitionen L */
@media screen and (min-width: 1010px) and (max-width: 1900px) {
body.sportschau {
background-image: url("/fifa-wm-2018/wm-hintergrund-102~_v-HintergrundL.jpg");
background-repeat: no-repeat;
background-position: center 0;
background-attachment: fixed;
background-size: cover;
}
}
/* Hintergrund-Definitionen XL */
@media screen and (min-width: 1901px) {
body.sportschau {
background-image: url("/fifa-wm-2018/wm-hintergrund-102~_v-HintergrundXL.jpg");
background-repeat: no-repeat;
background-position: center 0;
background-attachment: fixed;
background-size: cover;
}
}
</style>
</head>
<body class="sportschau event fifawm2014 viewL" >
<a id="goToHead"></a>
<!--googleoff: index-->
<div id="header" >
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'s':['closeEntries','closeEntriesOnVanish','enable'], 'xs':['closeEntries','closeEntriesOnVanish','enable']}}">
<div role="navigation" class="masternavi" data-ctrl-collHead-entry="{'id':'h3'}">
<a href="#goToContent" class="hidden">zum Inhalt</a>
<a href="#sportschauNavi" class="hidden">zur Navigation</a>
<a href="#sportschauSuche" class="hidden">zur Suche</a>
<div class="mnHolder">
<div class="menueToggle" data-ctrl-collHead-h3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}"><a href="#" >ARD Navigation</a></div>
<ul data-ctrl-collHead-h3-body="{}">
<li class="ard">
<a href="http://www.ard.de/" class="home">ARD Home</a>
</li>
<li class="tagesschau">
<a href="http://www.tagesschau.de/" >Nachrichten</a>
</li>
<li class="sportschau active">
<a href="/index.html">Sport</a>
</li>
<li class="boerse">
<a href="http://boerse.ard.de/" >Börse</a>
</li>
<li class="ratgeber">
<a href="http://www.ard.de/ratgeber/" >Ratgeber</a>
</li>
<li class="wissen">
<a href="http://www.ard.de/wissen/" >Wissen</a>
</li>
<li class="kultur">
<a href="http://www.ard.de/kultur/" >Kultur</a>
</li>
<li class="kinder">
<a href="http://www.ard.de/kinder/" >Kinder</a>
</li>
<li class="intern">
<a href="http://www.ard.de/die-ard" >Die ARD</a>
</li>
<li class="tv">
<a href="http://www.daserste.de/" >Fernsehen</a>
</li>
<li class="radio">
<a href="http://www.ard.de/radio/" >Radio</a>
</li>
<li class="ardmt">
<a href="http://www.ardmediathek.de/" >ARD Mediathek</a>
</li>
</ul>
<div class="ardlogo">
<a href="http://www.ard.de/" class="home"></a>
</div>
</div>
</div>
<div class="mnHolder" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}">
<div role="banner" class="logo">
<a href="/index.html" >
<img alt="zu Startseite Sportschau" src="/resources/img/sportschau/banner/logo_base.png" title="zu Startseite Sportschau"/>
</a>
</div>
<div role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'sportschau-suche-id'}">
<a id="wdrSuche" class="hidden"></a>
<div class="searchToggle" data-ctrl-collHead-sportschau-suche-id-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}">
<a href="/suche/suche144.jsp"><img alt='Lupe' title='Suche' src='/resources/img/base/icon/lupe_gross.png'/></a>
</div>
<form name="form_sportschau-suche-id"
class="searchForm"
method="post"
action="/suche/suche144.jsp"
data-ctrl-collHead-sportschau-suche-id-body={}
data-ctrl-formular="{'id':'form_sportschau-suche-id'}">
<input
class="searchInput"
name="q"
type="text"
value="Suche in sportschau.de"
data-ctrl-form_sportschau-suche-id-input="{'action':{'default':['switchValue']}}"
/>
<a	href="/suche/suche144.jsp"
class="searchSubmit"
data-ctrl-form_sportschau-suche-id-trigger="{'action':{'default':['submit']}}">
<img alt='Lupe' title='Suche' src='/resources/img/base/icon/lupe_gross.png'/>
</a>
</form>
</div>
<div role="navigation" class="subnavi" data-ctrl-navigation="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}" data-ctrl-collHead-entry="{'id':'h1'}">
<a name="sportschauNavi" id="sportschauNavi" class="hidden"></a>
<div class="menueToggle" data-ctrl-collHead-h1-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}">
<a class="" >Men&uuml;</a>
</div>
<ul class="ressorts" data-ctrl-collHead-h1-body="{}">
<li>
<span class="subressort collapsed ">
<a href="/index.html">
Startseite
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/ticker/index.html">
Live
</a>
</span>
</li>
<li>
<span class="collapsed subressort active">
<a href="/fifa-wm-2018/index.html">
FIFA-WM 2018
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a1'}">
<span class="collapsed  subressort " data-ctrl-csub-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/fussball/index.html">
Fußball
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a1-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/fussball/index.html">
Übersicht Fußball
</a>
</li>
<li>
<a href="/fussball/fifawm2018/index.html">
FIFA WM 2018
</a>
</li>
<li data-ctrl-csub-entry="{'id':'a2'}">
<span class="collapsed" data-ctrl-csub-a2-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga/index.html">
Bundesliga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a2-body="{}">
<li>
<a href="/fussball/bundesliga/index.html">
Übersicht Bundesliga
</a>
</li>
<li>
<a href="/fussball/bundesliga/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga/virtuelletabelle/index.html">
Virtuelle Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga/planer/index.html">
Bundesliga-Planer
</a>
</li>
<li>
<a href="/fussball/bundesliga/vereine/index.html">
Vereine
</a>
</li>
<li>
<a href="/fussball/bundesliga/tore/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a3'}">
<span class="collapsed" data-ctrl-csub-a3-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga2/index.html">
2. Bundesliga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a3-body="{}">
<li>
<a href="/fussball/bundesliga2/index.html">
Übersicht 2. Bundesliga
</a>
</li>
<li>
<a href="/fussball/bundesliga2/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga2/virtuelletabelle/index.html">
Virtuelle Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga2/tore/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a4'}">
<span class="collapsed" data-ctrl-csub-a4-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga3/index.html">
3. Liga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a4-body="{}">
<li>
<a href="/fussball/bundesliga3/index.html">
Übersicht 3. Liga
</a>
</li>
<li>
<a href="/fussball/bundesliga3/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga3/tore/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a5'}">
<span class="collapsed" data-ctrl-csub-a5-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/dfbpokal/index.html">
DFB-Pokal
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a5-body="{}">
<li>
<a href="/fussball/dfbpokal/index.html">
Übersicht DFB-Pokal
</a>
</li>
<li>
<a href="/fussball/dfbpokal/runde/index.html">
Runde
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a6'}">
<span class="collapsed" data-ctrl-csub-a6-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/championsleague/index.html">
Champions League
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a6-body="{}">
<li>
<a href="/fussball/championsleague/index.html">
Übersicht Champions League
</a>
</li>
<li>
<a href="/fussball/championsleague/spieltag/index.html">
Spieltag
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a7'}">
<span class="collapsed" data-ctrl-csub-a7-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/europaleague/index.html">
Europa League
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a7-body="{}">
<li>
<a href="/fussball/europaleague/index.html">
Übersicht Europa League
</a>
</li>
<li>
<a href="/fussball/europaleague/ergebnisse/index.html">
Ergebnisse &amp; Spielplan
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a8'}">
<span class="collapsed" data-ctrl-csub-a8-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/international/index.html">
International
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a8-body="{}">
<li>
<a href="/fussball/international/index.html">
Übersicht International
</a>
</li>
<li>
<a href="/fussball/international/england/index.html">
Ergebnisse Premier League
</a>
</li>
<li>
<a href="/fussball/international/spanien/index.html">
Ergebnisse Primera Division
</a>
</li>
<li>
<a href="/fussball/international/italien/index.html">
Ergebnisse Serie A
</a>
</li>
<li>
<a href="/fussball/international/ligen/index.html">
Weitere Ligen
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a9'}">
<span class="collapsed" data-ctrl-csub-a9-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/nationalmannschaft/index.html">
Nationalmannschaft
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a9-body="{}">
<li>
<a href="/fussball/nationalmannschaft/index.html">
Übersicht Nationalmannschaft
</a>
</li>
<li>
<a href="/fussball/nationalmannschaft/ergebnisse/index.html">
Ergebnisse
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a10'}">
<span class="collapsed" data-ctrl-csub-a10-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/u21/index.html">
U21-EM
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a10-body="{}">
<li>
<a href="/fussball/u21/index.html">
Übersicht U21-EM
</a>
</li>
<li>
<a href="/fussball/u21/ergebnisse/index.html">
Spielplan | Ergebnisse
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a11'}">
<span class="collapsed" data-ctrl-csub-a11-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/frauenfussball/index.html">
Frauenfußball
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a11-body="{}">
<li>
<a href="/fussball/frauenfussball/index.html">
Übersicht Frauenfußball
</a>
</li>
<li>
<a href="/fussball/frauenfussball/bundesliga/index.html">
Bundesliga
</a>
</li>
<li>
<a href="/fussball/frauenfussball/nationalmannschaft/index.html">
Nationalmannschaft
</a>
</li>
<li>
<a href="/fussball/frauenfussball/dfbpokal/index.html">
DFB-Pokal
</a>
</li>
</ul>
</li>
<li>
<a href="/fussball/frauenem2017/index.html">
UEFA Frauen-EM 2017
</a>
</li>
<li>
<a href="/fussball/euro2016/index.html">
UEFA EURO 2016
</a>
</li>
<li>
<a href="/fussball/amateurfussball/index.html">
Amateurfußball
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a12'}">
<span class="collapsed  subressort " data-ctrl-csub-a12-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/formel1/index.html">
F 1
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a12-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/formel1/index.html">
Übersicht F 1
</a>
</li>
<li>
<a href="/formel1/ergebnisse/index.html">
Ergebnisse
</a>
</li>
<li>
<a href="/formel1/rennen/index.html">
Rennen
</a>
</li>
</ul>
<li>
<span class="collapsed subressort ">
<a href="/weitere/index.html">
Mehr Sport
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/video/index.html">
Videos
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/audio/index.html">
Audios
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/ergebnisse_tabellen/index.html">
Ergebnisse
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a13'}">
<span class="collapsed  subressort " data-ctrl-csub-a13-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/tdmx/index.html">
Tor des Monats
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a13-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/tdmx/index.html">
Übersicht Tor des Monats
</a>
</li>
<li>
<a href="/tdmx/archivx/index.html">
Archiv
</a>
</li>
<li>
<a href="/tdmx/bestespielerx/index.html">
Beste Torschützen
</a>
</li>
<li>
<a href="/tdmx/besteteamsx/index.html">
Beste Teams
</a>
</li>
<li>
<a href="/tdmx/toresuchenx/index.html">
Tore suchen
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a14'}">
<span class="collapsed  subressort " data-ctrl-csub-a14-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/sendung/index.html">
Sendung
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a14-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/sendung/index.html">
Übersicht Sendung
</a>
</li>
<li>
<a href="/sendung/programm/index.html">
Programm
</a>
</li>
<li>
<a href="/sendung/moderatoren/index.html">
Moderatoren
</a>
</li>
<li>
<a href="/sendung/reporter/index.html">
Reporter
</a>
</li>
</ul>
</ul>
</div>
<noscript>
<div class="naviChooser">
<form action="/system/formnavi.jsp" method="post">
<p>Detail Navigation:</p>
<select name="path" class="naviSelect">
<option value="/">sportschau.de</option>
<optgroup label="Live">
<option value="/ticker">Übersicht Live</option>
</optgroup>
<optgroup label="FIFA-WM 2018">
<option value="/fifa-wm-2018">Übersicht FIFA-WM 2018</option>
</optgroup>
<optgroup label="Fußball">
<option value="/fussball">Übersicht Fußball</option>
<option value="/fussball/fifawm2018">FIFA WM 2018</option>
<option value="/fussball/bundesliga">Bundesliga</option>
<option value="/fussball/bundesliga/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga/virtuelletabelle" class="sub">Virtuelle Tabelle</option>
<option value="/fussball/bundesliga/planer" class="sub">Bundesliga-Planer</option>
<option value="/fussball/bundesliga/vereine" class="sub">Vereine</option>
<option value="/fussball/bundesliga/tore" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/bundesliga2">2. Bundesliga</option>
<option value="/fussball/bundesliga2/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga2/virtuelletabelle" class="sub">Virtuelle Tabelle</option>
<option value="/fussball/bundesliga2/tore" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/bundesliga3">3. Liga</option>
<option value="/fussball/bundesliga3/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga3/tore" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/dfbpokal">DFB-Pokal</option>
<option value="/fussball/dfbpokal/runde" class="sub">Runde</option>
<option value="/fussball/championsleague">Champions League</option>
<option value="/fussball/championsleague/spieltag" class="sub">Spieltag</option>
<option value="/fussball/europaleague">Europa League</option>
<option value="/fussball/europaleague/ergebnisse" class="sub">Ergebnisse & Spielplan</option>
<option value="/fussball/international">International</option>
<option value="/fussball/international/england" class="sub">Ergebnisse Premier League</option>
<option value="/fussball/international/spanien" class="sub">Ergebnisse Primera Division</option>
<option value="/fussball/international/italien" class="sub">Ergebnisse Serie A</option>
<option value="/fussball/international/ligen" class="sub">Weitere Ligen</option>
<option value="/fussball/nationalmannschaft">Nationalmannschaft</option>
<option value="/fussball/nationalmannschaft/ergebnisse" class="sub">Ergebnisse</option>
<option value="/fussball/u21">U21-EM</option>
<option value="/fussball/u21/ergebnisse" class="sub">Spielplan | Ergebnisse</option>
<option value="/fussball/frauenfussball">Frauenfußball</option>
<option value="/fussball/frauenfussball/bundesliga" class="sub">Bundesliga</option>
<option value="/fussball/frauenfussball/nationalmannschaft" class="sub">Nationalmannschaft</option>
<option value="/fussball/frauenfussball/dfbpokal" class="sub">DFB-Pokal</option>
<option value="/fussball/frauenem2017">UEFA Frauen-EM 2017</option>
<option value="/fussball/euro2016">UEFA EURO 2016</option>
<option value="/fussball/amateurfussball">Amateurfußball</option>
</optgroup>
<optgroup label="F 1">
<option value="/formel1">Übersicht F 1</option>
<option value="/formel1/ergebnisse">Ergebnisse</option>
<option value="/formel1/rennen">Rennen</option>
</optgroup>
<optgroup label="Mehr Sport">
<option value="/weitere">Übersicht Mehr Sport</option>
</optgroup>
<optgroup label="Videos">
<option value="/video">Übersicht Videos</option>
</optgroup>
<optgroup label="Audios">
<option value="/audio">Übersicht Audios</option>
</optgroup>
<optgroup label="Ergebnisse">
<option value="/ergebnisse_tabellen">Übersicht Ergebnisse</option>
</optgroup>
<optgroup label="Tor des Monats">
<option value="/tdmx">Übersicht Tor des Monats</option>
<option value="/tdmx/archivx">Archiv</option>
<option value="/tdmx/bestespielerx">Beste Torschützen</option>
<option value="/tdmx/besteteamsx">Beste Teams</option>
<option value="/tdmx/toresuchenx">Tore suchen </option>
</optgroup>
<optgroup label="Sendung">
<option value="/sendung">Übersicht Sendung</option>
<option value="/sendung/programm">Programm</option>
<option value="/sendung/moderatoren">Moderatoren</option>
<option value="/sendung/reporter">Reporter</option>
</optgroup>
</select>
<input value="Zum Ressort wechseln" type="submit">
</form>
</div>
</noscript>
</div>
</div>
</div>
</div>
<!--googleon: index-->
<div id="content" class="segment" data-page-url="https://www.sportschau.de/fifa-wm-2018/brasilien-gegen-schweiz--spielbericht-100.html">
<div class="wrapper" role="main" data-ctrl-layoutable="{'id':'sectionlayout','action':{'default':['equalHeight'],'xs':['disable'],'s':['disable']},'timeToWait':'50','refreshOnAdded':'true','offsetY':'0'}">
<div class="section sectionA hidden" >
<div class="breadcrumb screenReader">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">sportschau.de</a>
</li>
<li>
<a href="/fifa-wm-2018/index.html">FIFA-WM 2018</a>
</li>
</ul>
</div>
</div>
<a id="goToContent"></a>

<!-- sportschau -->

<h1 class="siteHeadline hidden">Schweiz trotzt Brasilien einen Punkt ab</h1>
<div class="section sectionA" data-ctrl-sectionlayout-entry="{}">
<div class="con" data-ctrl-floatbar="{'action':{'default':['enable'], 'l': ['disable'], 'xl': ['disable']}}">
<div  class="modCon">
<div class="mod modA modFloatBar">
<div  class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'brasilien-gegen-schweiz--spielbericht-100','action':{'default':['equalHeight']},'refreshOnAdded':'true'}">
<div data-ctrl-brasilien-gegen-schweiz--spielbericht-100-entry="{}" class="box clubNavi">
<div class="controls paging">
<div class="buttons">
</div>
<div class="labels">
<div class="entries">
<div class="entry ">
<a href="/fifa-wm-2018/index.html" >Startseite</a>
</div>
<div class="entry ">
<a href="/fifa-wm-2018/live/index.html" >LIVE</a>
</div>
<div class="entry ">
<a href="/fifa-wm-2018/video/index.html" >Videos</a>
</div>
<div class="entry ">
<a href="/fifa-wm-2018/spielplan/spielplan216.html" >Spielplan</a>
</div>
<div class="entry ">
<a href="/fifa-wm-2018/teams/deutschland/index.html" >Deutsches Team</a>
</div>
<div class="entry ">
<a href="/fifa-wm-2018/teams/index.html" >Alle Teams</a>
</div>
<div class="entry ">
<a href="/fifa-wm-2018/historie/index.html" >Historie</a>
</div>
<div class="entry ">
<a href="https://programm.ard.de/tv/fifa-wm-2018/" >Programm</a>
</div>
<div class="entry ">
<a href="/fifa-wm-2018/fifa-wm-2018-audios-100.html" >Audios</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionZ sectionArticle">
<article role="article">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<div class="mediaCon mediaTop">
<div class="media mediaA videoLink">
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context": "https://schema.org/",
"@type": "VideoObject",
"image": {
"@type": "ImageObject",
"url": "https://www.sportschau.de/fifa-wm-2018/spielszene-brasilien-schweiz-104~_v-gseagaleriexl.jpg",
"height": 900,
"width": 1600
},
"headline": "Brasilien gegen Schweiz - die Zusammenfassung",
"publisher": {
"@type": "Organization",
"name": "sportschau.de",
"logo": {
"@type": "ImageObject",
"url": "https://www.sportschau.de/resources/img/sportschau/banner/logo_base_amp.png",
"height": 49,
"width": 310
}
},
"description": "Sehen Sie hier die Zusammenfassung der Partie Brasilien gegen die Schweiz.",
"name": "WM 2018: Brasilien gegen Schweiz - die Zusammenfassung",
"datepublished":"2018-06-17T22:38+02:00",
"dateModified":"2018-06-17T22:38+02:00",
"duration": "PT02M44S",
"uploadDate": "2018-06-17T09:45+02:00",
"productionCompany": {
"@type":  "Organization",
"name": "ARD"
},
"thumbnailURL": "https://www.sportschau.de/fifa-wm-2018/spielszene-brasilien-schweiz-104~_v-gseaclassicxl.jpg",
"expires": "2019-01-31T00:00+01:00",
"@id": "https://www.sportschau.de/fifa-wm-2018/video/video-brasilien-gegen-schweiz---die-zusammenfassung-100.html",
"url": "https://www.sportschau.de/fifa-wm-2018/video/video-brasilien-gegen-schweiz---die-zusammenfassung-100.html"
}
</script>
<!-- MicroData fuer Google -->
<a href="/fifa-wm-2018/video/video-brasilien-gegen-schweiz---die-zusammenfassung-100.html" class="mediaLink video" data-extension='{"mediaObj":{"url":"http://deviceids-medp.wdr.de/ondemand/166/1669306.js"}}' title="Video starten">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;spielszene-brasilien-schweiz-104&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/fifa-wm-2018/spielszene-brasilien-schweiz-104~_v-TeaserNormal.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/fifa-wm-2018/spielszene-brasilien-schweiz-104~_v-TeaserAufmacher.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/fifa-wm-2018/spielszene-brasilien-schweiz-104~_v-TeaserAufmacher.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/fifa-wm-2018/spielszene-brasilien-schweiz-104~_v-gseapremiumxl.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/fifa-wm-2018/spielszene-brasilien-schweiz-104~_v-ARDFotogalerie.jpg&#034;}}}" class="img" alt="Spielszene Brasilien - Schweiz" title="Spielszene Brasilien - Schweiz | Bildquelle: firo Sportphoto" src="/fifa-wm-2018/spielszene-brasilien-schweiz-104~_v-gseapremiumxl.jpg"/>
<span class="hidden">Video starten, abbrechen mit Escape</span>
</a>
<div class="mediaInfo">
<p class="infotext">Brasilien gegen Schweiz - die Zusammenfassung | Sportschau | 17.06.2018 | 02:44 <abbr title='Minuten'>Min.</abbr> | Verfügbar bis 31.01.2019 | Das Erste</p>
</div>
</div>
</div>
<p class="dachzeile small">Brasilien - Schweiz 1:1 | Gruppe E | 1. Spieltag</p>
<h3 class="headline small">Schweiz trotzt Brasilien einen Punkt ab</h3>
<div class="socialMedia">
<div data-ctrl-sharingmedia="" class="mod modSharing">
<div class="fixedSharingContainer">
<div class="toggleShare">
<img src="/resources/img/base/icon/sharing_toggle.svg">
</div>
</div>
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sportschau.de%2Ffifa-wm-2018%2Fbrasilien-gegen-schweiz--spielbericht-100.html" target="_blank"><img title="Bei Facebook teilen (Link öffnet in neuem Fenster)" alt="Bei Facebook teilen" src="/resources/img/base/icon/sharing_fb.svg"></a>
</li>
<li class="twitter">
<a href="http://twitter.com/share?url=https%3A%2F%2Fwww.sportschau.de%2Ffifa-wm-2018%2Fbrasilien-gegen-schweiz--spielbericht-100.html&text=Schweiz+trotzt+Brasilien+einen+Punkt+ab&via=sportschau" target="_blank"><img title="Bei Twitter teilen (Link öffnet in neuem Fenster)" alt="Bei Twitter teilen" src="/resources/img/base/icon/sharing_twitter.svg"></a>
</li>
<li class="google">
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.sportschau.de%2Ffifa-wm-2018%2Fbrasilien-gegen-schweiz--spielbericht-100.html" target="_blank"><img title="Bei Google+ teilen (Link öffnet in neuem Fenster)" alt="Icon Google+" src="/resources/img/base/icon/sharing_google.svg"></a>
</li>
<li class="email">
<a href="mailto:?subject=Linktipp%3A%20Schweiz%20trotzt%20Brasilien%20einen%20Punkt%20ab&body=Linktipp%3A%20Schweiz%20trotzt%20Brasilien%20einen%20Punkt%20ab%0Ahttps%3A%2F%2Fwww.sportschau.de%2Ffifa-wm-2018%2Fbrasilien-gegen-schweiz--spielbericht-100.html" target="_blank"><img title="Via E-Mail empfehlen" alt="Via E-Mail empfehlen" src="/resources/img/base/icon/sharing_email.svg"></a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Linktipp%3A%20Schweiz%20trotzt%20Brasilien%20einen%20Punkt%20ab%20https%3A%2F%2Fwww.sportschau.de%2Ffifa-wm-2018%2Fbrasilien-gegen-schweiz--spielbericht-100.html" target="_blank"><img title="Via WhatsApp empfehlen" alt="Via WhatsApp empfehlen" src="/resources/img/base/icon/sharing_whatsapp.svg"></a>
</li>
<li class="print">
<a href="#" onclick="app.printWindow();
return false;">
<img title="Seite drucken" alt="Seite drucken" src="/resources/img/base/icon/sharing_print.svg">
</a>
</li>
</ul>
</div>
</div>
</div>
<p class="einleitung small">Die Top-Favoriten tun sich bei der WM 2018 weiterhin schwer: Auch Brasilien verpasste gegen die kampfstarken Schweizer den erwarteten Auftaktsieg - auch weil Yann Sommer ein Klassespiel ablieferte.</p>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<p class="text small">Das 1:1 (0:1) war aus Sicht der Schweiz nicht einmal unverdient, weil sie vor allem im zweiten Durchgang taktisch hervorragend gegen den technisch überlegenen Gegner agierte. </p>
<h4 class="subtitle small">"Pech mit dem Schiedsrichter"</h4>
<p class="text small">Brasiliens <span lang="pt">Philippe Coutinho</span> fasste die Partie so zusammen: <cite>"Wir hätten natürlich gern gewonnen, aber wir hatten auch Pech mit der Schiedsrichterleistung: Vor dem Gegentor war es für mich ein klares Foul. Aber jetzt müssen wir uns auf die beiden vor uns liegenden Partien konzentrieren und es dort besser machen."</cite></p>
<p class="text small">Der Schweizer Coach Vladimir Petkovic meinte: <cite>"Wir benötigten etwas Glück, und das haben wir am Ende gehabt. Und gerade weil auch der Gegner Brasilien gut spielte, bin ich überzeugt, dass dies ein sehr wertvolles Resultat ist."</cite></p>
<p class="text small">Der Außenseiter setzte von Beginn an auf eine harte Linie gegen Neymar, den meist schon im Mittelfeld Granit Xhaka, Valon Behrami oder Stephan Lichtsteiner bearbeiteten. Doch der Superstar von Paris St. Germain ließ sich die Lust am Spiel nicht nehmen - auch wenn es am Ende der Partie zehn Foul waren, die allein er hinnehmen musste.</p>
<h4 class="subtitle small">Sommer rettet gegen Paulinho</h4>
<p class="text small">In der 12. Minute hatten die Brasilianer die erste große Torchance. Neymar passte von links ins Zentrum, Fabian Schär geriet ins Stolpern - doch Paulinho scheiterte aus kurzer Distanz an Yann Sommer, der den Ball so gerade noch um den rechten Pfosten lenken konnte.</p>
<p class="text small">Machtlos war der Gladbacher dann aber in der 20. Minute. Neymar bediente auf der linken Seite Marcelo, dessen Hereingabe Hoffenheims Steven Zuber vor die Füße von Coutinho köpfte. Aus 20 Metern zirkelte der Barca-Techniker die Kugel traumhaft schön an den rechten Innenpfosten - und von dort zum 1:0 ins Netz.</p>
<h4 class="subtitle small">Pech für Thiago Silva</h4>
<p class="text small">Danach bekamen die Schweizer etwas mehr Zugriff auf ihren Gegner, der aber auch das Tempo nicht mehr so forcierte. Nach vorne gelang der Mannschaft von Vladimir Petkovic aber so gut wie gar nichts, und kurz vor dem Pausenpfiff wurde es nochmal eng: Thiago Silva setzte einen Kopfball nur knapp über die Latte.</p>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modHeadline small">
<div class="boxCon">
<div class="box">
<div class="teaser">
<div class="linklist">
<ul class="list">
<li >
<a href="https://www.sportschau.de/fifa-wm-2018/spielplan/spielplan216.html" >
<span>1. Spieltag</span> <span>|</span> <strong>&#252;berblick</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<p class="text small">Die Schweiz war im Angriff dermaßen bieder, dass darunter offenbar die Konzentration der Brasilianer litt. In der 50. Minute segelte eine Ecke von Xherdan Shaqiri in den Strafraum der Selecao, Miranda ließ sich von Zuber widerstandslos wegdrücken, Torhüter Alisson Becker klebte auf der Linie - und der Hoffenheimer köpfte unbedrängt aus vier Metern ein. </p>
<h4 class="subtitle small">Leichter Schubser - Tor zählt</h4>
<p class="text small">Die Brasilianer reklamierten zwar kollektiv ein Foulspiel, doch weder das Gespann noch die vielen Helfer aus dem Videoraum sahen sich zu einer Korrektur veranlasst - das 1:1 hatte Bestand.</p>
<div class="mediaCon mediaBottom small">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;spielszene-brasilien-schweiz-100&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/fifa-wm-2018/spielszene-brasilien-schweiz-100~_v-TeaserNormal.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/fifa-wm-2018/spielszene-brasilien-schweiz-100~_v-TeaserAufmacher.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/fifa-wm-2018/spielszene-brasilien-schweiz-100~_v-TeaserAufmacher.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/fifa-wm-2018/spielszene-brasilien-schweiz-100~_v-gseapremiumxl.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/fifa-wm-2018/spielszene-brasilien-schweiz-100~_v-ARDFotogalerie.jpg&#034;}}}" class="img" alt="Gabriel Jesus (links) fällt hier ziemlich theatralisch." title="Gabriel Jesus (links) fällt hier ziemlich theatralisch. | Bildquelle: dpa" src="/fifa-wm-2018/spielszene-brasilien-schweiz-100~_v-gseapremiumxl.jpg"/>
<div class="mediaInfo">
<p class="infotext">Gabriel Jesus (links) fällt hier ziemlich theatralisch.</p>
</div>
</div>
</div>
<p class="text small">Dieser Zwischenstand beeindruckte den großen Favoriten, die Aktionen waren nicht mehr so flüssig und zielgerichtet. Und phasenweise machte sich sogar schon Verzweiflung breit - so wie beim theatralischen Fall von Gabriel Jesus nach ganz leichtem Halten von Dortmund-Verteidiger Manuel Akanji, für das der hervorragende Schiedsrichter Cesar Arturo Ramos Palazuelos aus Mexiko zu Recht keinen Elfmeter verhängte (75.). </p>
<h4 class="subtitle small">Gefahr erst in der Schlussphase</h4>
<p class="text small">Erst in der Schlussphase wurde Brasilien nochmal enorm gefährlich. Neymar scheiterte mit einem Kopfball (88.), dann fand der eingewechelte Firmino im hervorragenden Sommer (90.) seinen Meister. In der Nachspielzeit setzte Miranda einen Schuss vom Elfmeterpunkt Zentimeter neben den linken Pfosten, kurz danach klärte Schär eine Volleyabnahme von Renato Augusto aus kurzer Distanz.</p>
<p class="text small">Die Brasilianer haben damit zum ersten Mal seit 1978 bei einer Weltmeisterschaft ihr Auftaktmatch nicht gewonnen. Die Schweizer blieben bei ihren Debütspielen zum fünften mal in Serie ohne Niederlage. Brasilien hat nun am Freitag (22.06.18) die Chance, es gegen Costa Rica besser zu machen. Die Schweiz spielt am Abend des gleichen Tages gegen Serbien.</p>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modStatistics">
<div class="boxCon" data-ctrl-layoutable="{'id':'t597','action':{'default':['equalHeight']},'refreshOnAdded':'true'}" aria-live="polite">
<div class="box" data-ctrl-t3c1-entry="{}">
<div class="controls paging" data-ctrl-switchable="{'id':'stenoplus'}">
<div class="buttons"></div>
<div class="labels">
<div class="entries">
<div class="entry" data-ctrl-stenoplus-trigger="{'id':'statistik'}">
<a href="#statistik">Statistik</a>
</div>
<div class="entry" data-ctrl-stenoplus-trigger="{'id':'teamvergleich'}">
<a href="#teamvergleich">Teamvergleich</a>
</div>
</div>
</div>
</div>
</div>
<div id="statistik" class="box" data-ctrl-stenoplus-target="{'id':'statistik'}">
<div class="ardStatBeg">
<div class="intro">
<h2>
<strong>Fußball</strong> · Weltmeisterschaft · 1. Spieltag 2018</h2>
<h3>Sonntag, 17.06.2018 | 20.00 Uhr</h3>
<div class="teamblock">
<div class="wappen">
<img alt="Flagge Brasilien" src="//exporte.wdr.de/SportschauAppServer/icons/flags/br.svg"/>
</div>
<div class="team widthbuli">
<h4>Brasilien</h4>
<p>Alisson – Danilo, Thiago Silva, Miranda, Marcelo – Casemiro (60. Fernandinho) – Paulinho (67. Renato Augusto), Philippe Coutinho – Willian, Gabriel Jesus (79. Roberto Firmino), Neymar</p>
</div>
<div class="result">1</div>
</div>
<div class="teamblock">
<div class="wappen">
<img alt="Flagge Schweiz" src="//exporte.wdr.de/SportschauAppServer/icons/flags/ch.svg"/>
</div>
<div class="team widthbuli">
<h4>Schweiz</h4>
<p>Sommer – Lichtsteiner (87. Lang), Schär, Akanji, Ricardo Rodriguez – Behrami (71. Zakaria), G. Xhaka – Shaqiri, Dzemaili, Zuber – Seferovic (80. Embolo)</p>
</div>
<div class="result">1</div>
</div>
</div>
<div class="ardStatistik">
<h3>Fakten und Zahlen zum Spiel</h3>
<h4>Tore:</h4>
<ul>
<li>
<strong>1:<span class="red">0</span>
</strong> Philippe Coutinho (20.)</li>
<li>
<strong>1:<span class="red">1</span>
</strong> Zuber (50.)</li>
</ul>
<h4>Strafen:</h4>
<ul>
<li>
<img alt="gelbe Karte" class="ardstatKarte2" src="//www.sportschau.de/resources/img/gen/statgelb_k.gif"/>
Lichtsteiner (1<span class="hidden">. Karte in Saison</span> )</li>
<li>
<img alt="gelbe Karte" class="ardstatKarte2" src="//www.sportschau.de/resources/img/gen/statgelb_k.gif"/>
Casemiro (1<span class="hidden">. Karte in Saison</span> )</li>
<li>
<img alt="gelbe Karte" class="ardstatKarte2" src="//www.sportschau.de/resources/img/gen/statgelb_k.gif"/>
Schär (1<span class="hidden">. Karte in Saison</span> )</li>
<li>
<img alt="gelbe Karte" class="ardstatKarte2" src="//www.sportschau.de/resources/img/gen/statgelb_k.gif"/>
Behrami (1<span class="hidden">. Karte in Saison</span> )</li>
</ul>
<h4>Zuschauer:</h4>
<ul>
<li>43.109</li>
</ul>
<h4>Schiedsrichter:</h4>
<ul>
<li>Cesar Arturo Ramos Palazuelos (Mexiko)</li>
</ul>
</div>
<div class="modTable">
<p class="lastMod">Stand: Sonntag, 17.06.2018, 21:56 Uhr</p>
</div>
</div>
</div>
<div id="teamvergleich" class="box modTable" data-ctrl-stenoplus-target="{'id':'teamvergleich'}">
<div class="table">
<table summary="Statistiktabelle">
<thead>
<tr>
<th scope="col"/>
<th class="center" scope="col">
<img src="//exporte.wdr.de/SportschauAppServer/icons/flags/br.svg" alt="Wappen Brasilien"/>
<h4>Brasilien</h4>
</th>
<th class="center" scope="col">
<img src="//exporte.wdr.de/SportschauAppServer/icons/flags/ch.svg" alt="Wappen Schweiz"/>
<h4>Schweiz</h4>
</th>
</tr>
</thead>
<tbody>
<tr>
<td>Tore</td>
<td class="center">1</td>
<td class="center">1</td>
</tr>
<tr>
<td>Schüsse aufs Tor</td>
<td class="center">5</td>
<td class="center">2</td>
</tr>
<tr>
<td>Ecken</td>
<td class="center">7</td>
<td class="center">2</td>
</tr>
<tr>
<td>Abseits</td>
<td class="center">1</td>
<td class="center">0</td>
</tr>
<tr>
<td>gewonnene Zweikämpfe</td>
<td class="center">98</td>
<td class="center">92</td>
</tr>
<tr>
<td>verlorene Zweikämpfe</td>
<td class="center">92</td>
<td class="center">98</td>
</tr>
<tr>
<td>gewonnene Zweikämpfe</td>
<td class="center">51,58 %</td>
<td class="center">48,42 %</td>
</tr>
<tr>
<td>Fouls</td>
<td class="center">10</td>
<td class="center">19</td>
</tr>
<tr>
<td>Ballkontakte</td>
<td class="center">692</td>
<td class="center">577</td>
</tr>
<tr>
<td>Ballbesitz</td>
<td class="center">54,53 %</td>
<td class="center">45,47 %</td>
</tr>
<tr>
<td>Fehlpässe</td>
<td class="center">53</td>
<td class="center">69</td>
</tr>
<tr>
<td>Passquote</td>
<td class="center">89,03 %</td>
<td class="center">82,31 %</td>
</tr>
<tr>
<td>Flanken</td>
<td class="center">11</td>
<td class="center">10</td>
</tr>
<tr>
<td>Alter im Durchschnitt</td>
<td class="center">28,6 Jahre</td>
<td class="center">27,2 Jahre</td>
</tr>
</tbody>
</table>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<p id="ardAbbinder" class="text small">
<span class="stand">
<span id="ardStand">Stand: 17.06.2018, 23:14</span>
</span>
</p>
</div>
</div>
</div>
</div>
</div>



</article>
</div>
<div class="section sectionC sectionArticle" >
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box" data-ctrl-dummy-entry="{}">
<h3 class="ressort">Mehr zum Spiel</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="https://www1.sportschau.de/ticker/html/7082#/7082" >
<span>Brasilien - Schweiz</span> <span>|</span> <strong>live-ticker zum nachlesen</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="con">
<h2 class="conHeadline hidden">iFrame</h2>
<div class="modCon">
<div class="mod modA modIFrame">
<div class="boxCon">
<div style="width:100%; margin:0; padding:0;" class="box">
<iframe width="100%" height="450" frameborder="0" src="https://ard.sportdatenwidgets.deltatre.de/generatedHtml/widget/Team-Vergleich-20180617-200140.html" data-ctrl-iframe="{'action':{'default':{'src':'https://ard.sportdatenwidgets.deltatre.de/generatedHtml/widget/Team-Vergleich-20180617-200140.html', 'width':'100%', 'height':'450'}, 'xs':{'src':'https://ard.sportdatenwidgets.deltatre.de/generatedHtml/widget/Team-Vergleich-20180617-200140.html', 'width':'100%', 'height':'450'}, 's':{'src':'https://ard.sportdatenwidgets.deltatre.de/generatedHtml/widget/Team-Vergleich-20180617-200140.html', 'width':'100%', 'height':'450'}, 'm':{'src':'https://ard.sportdatenwidgets.deltatre.de/generatedHtml/widget/Team-Vergleich-20180617-200140.html', 'width':'100%', 'height':'450'}, 'l': {'src':'https://ard.sportdatenwidgets.deltatre.de/generatedHtml/widget/Team-Vergleich-20180617-200140.html', 'width':'100%', 'height':'450'}, 'xl':{'src':'https://ard.sportdatenwidgets.deltatre.de/generatedHtml/widget/Team-Vergleich-20180617-200140.html', 'width':'100%', 'height':'450'}}}" allowfullscreen="" title="deltatre widget" class="deltatre"></iframe>
</div><!-- box -->
</div><!-- boxCon -->
</div><!-- mod -->
</div><!-- modCon -->
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">

<div class="teaser">
<a href="/fifa-wm-2018/video/video-coutinho-wir-muessen-gemeinsam-gewinnen-100.html" title="Sportschau, Das Erste">
<div class="mediaCon">
<div class="media mediaA video">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;spielszene-brasilien-schweiz-108&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/fifa-wm-2018/spielszene-brasilien-schweiz-108~_v-ARDAustauschformat.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/fifa-wm-2018/spielszene-brasilien-schweiz-108~_v-ARDGrosserTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/fifa-wm-2018/spielszene-brasilien-schweiz-108~_v-ARDAustauschformat.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/fifa-wm-2018/spielszene-brasilien-schweiz-108~_v-gseaclassicxl.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/fifa-wm-2018/spielszene-brasilien-schweiz-108~_v-TeaserAufmacher.jpg&#034;}}}" class="img" alt="Philippe Coutinho" title="Philippe Coutinho | Bildquelle: ARD" src="/fifa-wm-2018/spielszene-brasilien-schweiz-108~_v-gseaclassicxl.jpg"/>
</div>
</div>
<h4 data-more-text="video" class="headline">
<span class="hidden">Video:</span>
Coutinho: "Wir müssen gemeinsam gewinnen"
</h4>
<p class="programInfo">Sportschau | 17.06.2018 | <span class="hidden">L&auml;nge: </span>01:17 <abbr title="Minuten">Min.</abbr></p>
<p class="teasertext">
Sehen Sie hier Philippe Coutinho mit Reaktionen nach dem 1:1 im Auftaktspiel der Brasilianer gegen die Schweiz.
&nbsp;|&nbsp;
<strong>video</strong>
</p>
</a>
</div>
</div>
<div class="box">

<div class="teaser">
<a href="/fifa-wm-2018/video/video-brasilien-gegen-schweiz---die-tore-100.html" title="Sportschau, Das Erste">
<div class="mediaCon">
<div class="media mediaA video">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;spielszene-brasilien-schweiz-106&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/fifa-wm-2018/spielszene-brasilien-schweiz-106~_v-ARDAustauschformat.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/fifa-wm-2018/spielszene-brasilien-schweiz-106~_v-ARDGrosserTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/fifa-wm-2018/spielszene-brasilien-schweiz-106~_v-ARDAustauschformat.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/fifa-wm-2018/spielszene-brasilien-schweiz-106~_v-gseaclassicxl.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/fifa-wm-2018/spielszene-brasilien-schweiz-106~_v-TeaserAufmacher.jpg&#034;}}}" class="img" alt="Spielszene Brasilien - Schweiz" title="Spielszene Brasilien - Schweiz | Bildquelle: REUTERS/MARKO DJURICA" src="/fifa-wm-2018/spielszene-brasilien-schweiz-106~_v-gseaclassicxl.jpg"/>
</div>
</div>
<h4 data-more-text="video" class="headline">
<span class="hidden">Video:</span>
Brasilien gegen Schweiz - die Tore
</h4>
<p class="programInfo">Sportschau | 17.06.2018 | <span class="hidden">L&auml;nge: </span>01:54 <abbr title="Minuten">Min.</abbr></p>
<p class="teasertext">
Das WM-Gruppenspiel Brasilien gegen Schweiz. Sehen Sie hier die Tore.
&nbsp;|&nbsp;
<strong>video</strong>
</p>
</a>
</div>
</div>
<div class="box">

<div class="teaser">
<a href="/fifa-wm-2018/live/multicam-brasilien-schweiz-100.html" title="Multicam zu Brasilien - Schweiz: Highlights aus verschiedenen Perspektiven">
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;bild-erklaerung-multicam-128&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/fifa-wm-2018/bild-erklaerung-multicam-128~_v-ARDAustauschformat.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/fifa-wm-2018/bild-erklaerung-multicam-128~_v-ARDGrosserTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/fifa-wm-2018/bild-erklaerung-multicam-128~_v-ARDAustauschformat.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/fifa-wm-2018/bild-erklaerung-multicam-128~_v-gseaclassicxl.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/fifa-wm-2018/bild-erklaerung-multicam-128~_v-TeaserAufmacher.jpg&#034;}}}" class="img" alt="Screenshot Multicam sportschau.de" title="Screenshot Multicam sportschau.de | Bildquelle: ARD" src="/fifa-wm-2018/bild-erklaerung-multicam-128~_v-gseaclassicxl.jpg"/>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
Multicam zu Brasilien - Schweiz: Highlights aus verschiedenen Perspektiven
</h4>
<p class="teasertext">
Die Highlights des Spiels aus bis zu 20 Kamerapositionen.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
<p class="mediaIndicator mediaCon">
<span class="media video">Video</span>
</p>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">

<div class="teaser hideTeasertext">
<a href="/fifa-wm-2018/teams/index.html" >
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;teaser-wm-teilnehmer-100&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/fussball/international/teaser-wm-teilnehmer-100~_v-ARDAustauschformat.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/fussball/international/teaser-wm-teilnehmer-100~_v-ARDGrosserTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/fussball/international/teaser-wm-teilnehmer-100~_v-ARDAustauschformat.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/fussball/international/teaser-wm-teilnehmer-100~_v-gseaclassicxl.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/fussball/international/teaser-wm-teilnehmer-100~_v-TeaserAufmacher.jpg&#034;}}}" class="img" alt="Grafik mit WM-Logo 2018" title="Grafik mit WM-Logo 2018 | Bildquelle: ARD" src="/fussball/international/teaser-wm-teilnehmer-100~_v-gseaclassicxl.jpg"/>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
Alle Teams
</h4>
<p class="teasertext">
Alle Teilnehmer in der Übersicht - Kader und News zu den Teams bei der FIFA-WM 2018.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
<div class="box">

<div class="teaser hideTeasertext">
<a href="http://www.wmplaner.sportschau.de/" >
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;wm-planer100&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/fussball/fifawm2018/wm-planer100~_v-ARDAustauschformat.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/fussball/fifawm2018/wm-planer100~_v-ARDGrosserTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/fussball/fifawm2018/wm-planer100~_v-ARDAustauschformat.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/fussball/fifawm2018/wm-planer100~_v-gseaclassicxl.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/fussball/fifawm2018/wm-planer100~_v-TeaserAufmacher.jpg&#034;}}}" class="img" alt="Der runde WM-Planer" title="Der runde WM-Planer | Bildquelle: wdr" src="/fussball/fifawm2018/wm-planer100~_v-gseaclassicxl.jpg"/>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
Der runde WM-Planer - alle Spiele
</h4>
<p class="teasertext">
Welche Mannschaft spielt wann und wo? Teams, Termine, Gruppen und Städte - alle Infos kompakt im WM-Planer.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
<div class="linklist">
<ul class="list">
<li class="download" >
<a href="/fifa-wm-2018/wm-spielplan-download-100.pdf" title="Der WM-Spielplan zum herunterladen und ausdrucken">
<span>Der WM-Spielplan zum herunterladen und ausdrucken [PDF, 184,3 KB]</span> | <span><strong>download</strong></span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="box">

<div class="teaser hideTeasertext">
<a href="/fifa-wm-2018/wer-uebertraegt-was-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;wm-russland-100&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/fussball/fifawm2018/wm-russland-100~_v-ARDAustauschformat.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/fussball/fifawm2018/wm-russland-100~_v-ARDGrosserTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/fussball/fifawm2018/wm-russland-100~_v-ARDAustauschformat.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/fussball/fifawm2018/wm-russland-100~_v-gseaclassicxl.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/fussball/fifawm2018/wm-russland-100~_v-TeaserAufmacher.jpg&#034;}}}" class="img" alt="Eine Lichtprojektion mit einem Werbeschriftzug FIFA World CUP –Russia 2018" title="Eine Lichtprojektion mit einem Werbeschriftzug FIFA World CUP –Russia 2018 | Bildquelle: dpa" src="/fussball/fifawm2018/wm-russland-100~_v-gseaclassicxl.jpg"/>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
WM 2018 - wo ist welches Spiel zu sehen?
</h4>
<p class="teasertext">
Die Spiele der Fußball-WM  werden von ARD und ZDF übertragen. Hier der Überblick über die Verteilung zwischen den Sendern.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">

<div class="teaser hideTeasertext">
<a href="/fifa-wm-2018/die-wm-in-der-ard-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;ard-moderatoren-experten-104&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/fussball/fifawm2018/ard-moderatoren-experten-104~_v-ARDAustauschformat.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/fussball/fifawm2018/ard-moderatoren-experten-104~_v-ARDGrosserTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/fussball/fifawm2018/ard-moderatoren-experten-104~_v-ARDAustauschformat.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/fussball/fifawm2018/ard-moderatoren-experten-104~_v-gseaclassicxl.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/fussball/fifawm2018/ard-moderatoren-experten-104~_v-TeaserAufmacher.jpg&#034;}}}" class="img" alt="ARD-Moderatoren Alexander Bommes (l.) und Matthias Opdenhövel" title="ARD-Moderatoren Alexander Bommes (l.) und Matthias Opdenhövel | Bildquelle: Bongarts/Getty Images" src="/fussball/fifawm2018/ard-moderatoren-experten-104~_v-gseaclassicxl.jpg"/>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
Alles multimedial - die Fußball-WM in der ARD
</h4>
<p class="teasertext">
Vieles neu - alles aus einem Guss - alle in einem Team - alles multimedial! Die Berichterstattung von der Fußball-WM im Ersten und in den verschiedenen Ausspielwegen von sportschau.de wird sich als konsequente Neu- und Weiterentwicklung im linearen Programm und in der digitalen Welt präsentieren.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
<p class="mediaIndicator mediaCon">
<a href="/fifa-wm-2018/video-das-ist-das-wm-team-der-ard-100.html" class="media video" title="Video: Das ist das WM-Team der ARD">Video: Das ist das WM-Team der ARD</a>
</p>
<div class="linklist">
<ul class="list">
<li >
<a href="/fifa-wm-2018/video-das-ist-das-wm-team-der-ard-100.html" title="Tagesschau, Das Erste">
<span>Das ist das WM-Team der ARD</span> <span>|</span> <strong>video</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modPicList">
<div aria-live="polite" class="boxCon">
<div class="box" data-ctrl-dummy-entry="{}">
<h3 class="ressort">Mehr zur WM 2018</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/fifa-wm-2018/deutschland-gegen-mexiko-analyse-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;deutschland-mexiko-116&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/fifa-wm-2018/deutschland-mexiko-116~_v-ARDKleinerTeaser.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/fifa-wm-2018/deutschland-mexiko-116~_v-ARDKleinerTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/fifa-wm-2018/deutschland-mexiko-116~_v-ARDKleinerTeaser.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/fifa-wm-2018/deutschland-mexiko-116~_v-ARDKleinerTeaser.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/fifa-wm-2018/deutschland-mexiko-116~_v-ARDKleinerTeaser.jpg&#034;}}}" class="img" alt="Sami Khediras Ballverlust vor dem 1:0 für Mexiko" title="Sami Khediras Ballverlust vor dem 1:0 für Mexiko | Bildquelle: firo Sportphoto" src="/fifa-wm-2018/deutschland-mexiko-116~_v-ARDKleinerTeaser.jpg"/>
</div>
</div>
<span>Niederlage gegen Mexiko - aus der Balance</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fifa-wm-2018/wm-tagebuch-juni-siebzehn-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;wm-tagebuch-teaserbild102&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/fifa-wm-2018/wm-tagebuch-teaserbild102~_v-ARDKleinerTeaser.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/fifa-wm-2018/wm-tagebuch-teaserbild102~_v-ARDKleinerTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/fifa-wm-2018/wm-tagebuch-teaserbild102~_v-ARDKleinerTeaser.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/fifa-wm-2018/wm-tagebuch-teaserbild102~_v-ARDKleinerTeaser.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/fifa-wm-2018/wm-tagebuch-teaserbild102~_v-ARDKleinerTeaser.jpg&#034;}}}" class="img" alt="Mexiko-Fans in Russland" title="Mexiko-Fans in Russland | Bildquelle: dpa" src="/fifa-wm-2018/wm-tagebuch-teaserbild102~_v-ARDKleinerTeaser.jpg"/>
</div>
</div>
<span>WM-Tagebuch - Mexiko, Mexiko, ra ra ra</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fifa-wm-2018/fifa-wm-ueberblick-tag-fuenf-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;england-testspiel100&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/fifa-wm-2018/england-testspiel100~_v-ARDKleinerTeaser.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/fifa-wm-2018/england-testspiel100~_v-ARDKleinerTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/fifa-wm-2018/england-testspiel100~_v-ARDKleinerTeaser.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/fifa-wm-2018/england-testspiel100~_v-ARDKleinerTeaser.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/fifa-wm-2018/england-testspiel100~_v-ARDKleinerTeaser.jpg&#034;}}}" class="img" alt="Die Engländer bejubeln Harry Kanes (2.v.r.) Tor gegen Nigeria" title="Die Engländer bejubeln Harry Kanes (2.v.r.) Tor gegen Nigeria | Bildquelle: imago" src="/fifa-wm-2018/england-testspiel100~_v-ARDKleinerTeaser.jpg"/>
</div>
</div>
<span>WM live - das bringt der Montag</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fifa-wm-2018/mats-hummels-nach-dem-mexiko-spiel-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;mats-hummels-206&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/fifa-wm-2018/mats-hummels-206~_v-ARDKleinerTeaser.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/fifa-wm-2018/mats-hummels-206~_v-ARDKleinerTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/fifa-wm-2018/mats-hummels-206~_v-ARDKleinerTeaser.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/fifa-wm-2018/mats-hummels-206~_v-ARDKleinerTeaser.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/fifa-wm-2018/mats-hummels-206~_v-ARDKleinerTeaser.jpg&#034;}}}" class="img" alt="Mats Hummels" title="Mats Hummels | Bildquelle: imago/firo Sportphoto/NEWSPIX" src="/fifa-wm-2018/mats-hummels-206~_v-ARDKleinerTeaser.jpg"/>
</div>
</div>
<span>Hummels rüffelt Mitspieler nach Mexiko-Pleite</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fifa-wm-2018/teams/deutschland/dfb-einzelkritik-deutschland-mexiko-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;khedira-reus-100&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/fifa-wm-2018/khedira-reus-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/fifa-wm-2018/khedira-reus-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/fifa-wm-2018/khedira-reus-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/fifa-wm-2018/khedira-reus-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/fifa-wm-2018/khedira-reus-100~_v-ARDKleinerTeaser.jpg&#034;}}}" class="img" alt="Sami Khedira (l.) wird ausgewechselt, Marco Reus (r.) kommt ins Spiel" title="Sami Khedira (l.) wird ausgewechselt, Marco Reus (r.) kommt ins Spiel | Bildquelle: Getty Images/Alexander Hassenstein" src="/fifa-wm-2018/khedira-reus-100~_v-ARDKleinerTeaser.jpg"/>
</div>
</div>
<span>DFB-Einzelkritik: Khedira schwach, Lichtblick Reus</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fifa-wm-2018/costa-rica-gegen-serbien-spielbericht-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;bild-costa-rica-serbien-100&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/fifa-wm-2018/bild-costa-rica-serbien-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/fifa-wm-2018/bild-costa-rica-serbien-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/fifa-wm-2018/bild-costa-rica-serbien-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/fifa-wm-2018/bild-costa-rica-serbien-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/fifa-wm-2018/bild-costa-rica-serbien-100~_v-ARDKleinerTeaser.jpg&#034;}}}" class="img" alt="Jubel bei Serbien nach Kolarovs Treffer" title="Jubel bei Serbien nach Kolarovs Treffer | Bildquelle: afp/Fabrice Coffrini" src="/fifa-wm-2018/bild-costa-rica-serbien-100~_v-ARDKleinerTeaser.jpg"/>
</div>
</div>
<span>Serbien feiert Auftaktsieg gegen Costa Rica</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fifa-wm-2018/wm-videobeweis-diskussionen-nichtanwendung-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;gruppenphase-peru-daenemark-spielszene-100&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/fifa-wm-2018/gruppenphase-peru-daenemark-spielszene-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/fifa-wm-2018/gruppenphase-peru-daenemark-spielszene-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/fifa-wm-2018/gruppenphase-peru-daenemark-spielszene-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/fifa-wm-2018/gruppenphase-peru-daenemark-spielszene-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/fifa-wm-2018/gruppenphase-peru-daenemark-spielszene-100~_v-ARDKleinerTeaser.jpg&#034;}}}" class="img" alt="Elfmeter nach Videobeweis: Schiedsrichter Bakary Papa Gassama aus Gambia bei Spiel Peru gegen Dänemark" title="Elfmeter nach Videobeweis: Schiedsrichter Bakary Papa Gassama aus Gambia bei Spiel Peru gegen Dänemark | Bildquelle: imago" src="/fifa-wm-2018/gruppenphase-peru-daenemark-spielszene-100~_v-ARDKleinerTeaser.jpg"/>
</div>
</div>
<span>Videobeweis - Diskussionswürdig nur bei Nichtanwendung</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fifa-wm-2018/wm-iran-frauen-proteste-fifa-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;iran-frauen-plakat-100&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/fifa-wm-2018/iran-frauen-plakat-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/fifa-wm-2018/iran-frauen-plakat-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/fifa-wm-2018/iran-frauen-plakat-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/fifa-wm-2018/iran-frauen-plakat-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/fifa-wm-2018/iran-frauen-plakat-100~_v-ARDKleinerTeaser.jpg&#034;}}}" class="img" alt="Plakat gegen Stadionverbot für iranische Frauen " title="Plakat gegen Stadionverbot für iranische Frauen  | Bildquelle: Alex Livesey/Getty Images" src="/fifa-wm-2018/iran-frauen-plakat-100~_v-ARDKleinerTeaser.jpg"/>
</div>
</div>
<span>FIFA erlaubt Protest gegen Stadionverbot für iranische Frauen</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fifa-wm-2018/video/video-ernuechterung-nach-deutscher-auftaktniederlage-gegen-mexiko-100.html" title="Sportschau, Das Erste">
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;spielszene-deutschland-mexiko-112&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/fifa-wm-2018/spielszene-deutschland-mexiko-112~_v-ARDKleinerTeaser.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/fifa-wm-2018/spielszene-deutschland-mexiko-112~_v-ARDKleinerTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/fifa-wm-2018/spielszene-deutschland-mexiko-112~_v-ARDKleinerTeaser.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/fifa-wm-2018/spielszene-deutschland-mexiko-112~_v-ARDKleinerTeaser.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/fifa-wm-2018/spielszene-deutschland-mexiko-112~_v-ARDKleinerTeaser.jpg&#034;}}}" class="img" alt="Mesut Özil, Julian Draxler und Toni Kroos" title="Mesut Özil, Julian Draxler und Toni Kroos | Bildquelle: firo Sportphoto" src="/fifa-wm-2018/spielszene-deutschland-mexiko-112~_v-ARDKleinerTeaser.jpg"/>
<div class="duration">05:02</div>
</div>
</div>
<span>Ernüchterung nach deutscher Auftaktniederlage gegen Mexiko</span> <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="/fifa-wm-2018/video/video-lozanos-treffer-mit-originalkommentar-aus-dem-mexikanischen-radio-100.html" title="Sportschau, Das Erste">
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;spielszene-deutschland-mexiko-110&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/fifa-wm-2018/spielszene-deutschland-mexiko-110~_v-ARDKleinerTeaser.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/fifa-wm-2018/spielszene-deutschland-mexiko-110~_v-ARDKleinerTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/fifa-wm-2018/spielszene-deutschland-mexiko-110~_v-ARDKleinerTeaser.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/fifa-wm-2018/spielszene-deutschland-mexiko-110~_v-ARDKleinerTeaser.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/fifa-wm-2018/spielszene-deutschland-mexiko-110~_v-ARDKleinerTeaser.jpg&#034;}}}" class="img" alt="Hirving Lozano" title="Hirving Lozano | Bildquelle: REUTERS/CHRISTIAN HARTMANN" src="/fifa-wm-2018/spielszene-deutschland-mexiko-110~_v-ARDKleinerTeaser.jpg"/>
<div class="duration">01:03</div>
</div>
</div>
<span>Lozanos Treffer mit Originalkommentar aus dem mexikanischen Radio</span> <span>|</span> <strong>video</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA" >
<div class="breadcrumb">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">sportschau.de</a>
</li>
<li>
<a href="/fifa-wm-2018/index.html">FIFA-WM 2018</a>
</li>
</ul>
</div>
<div class="poweruser">
<span>Darstellung:</span>
<ul>
<li><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">AUTO</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,48); return false;" href="#">XS</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,48);  return false;" href="#">S</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,48);  return false;" href="#">M</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,48);  return false;" href="#">L</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,48);  return false;" href="#">XL</a></li>
</ul>
</div>
</div>
</div>
</div>
<!--googleoff: index-->
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<h2 class="hidden">Links auf weitere Angebotsteile</h2>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks102'}">
<h3 id="gseafooterlinks102-tab" data-ctrl-collfoot-gseafooterlinks102-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks102-panel" role="tab">Service</h3>
<ul id="gseafooterlinks102-panel" data-ctrl-collfoot-gseafooterlinks102-body="{}" aria-labeledby="gseafooterlinks102-tab" role="tabpanel">
<li><a href="http://www.sportschau.de/allgemein/smartphoneapp/app112.html">Sportschau-App</a></li>
<li><a href="http://www.sportschau.de/socialmedia/socialmediaindex100.html">Social Media</a></li>
<li><a href="/weitere/allgemein/whatsapp-154.html">News per WhatsApp</a></li>
<li><a href="/sprachsysteme/index.html">Sportschau in 100 Sekunden</a></li>
<li><a href="http://www.sportschau.de/kompakt132.html">Sportschau kompakt</a></li>
<li><a href="/sitemap/index.html">Sitemap</a></li>
<li><a href="http://www.sportschau.de/allgemein/rssfeeds102.html">RSS Feeds</a></li>
<li><a href="http://www.sportschau.de/allgemein/newsletter/mobilnewsletterrssindex100.html">Newsletter</a></li>
<li><a href="http://www.sportschau.de/sendung/sportschausendungindex100.html">Infos zur Sendung</a></li>
<li><a href="http://www.sportschau.de/sendung/epgsportimfernsehen102.html">Sport im Fernsehen</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks116'}">
<h3 id="gseafooterlinks116-tab" data-ctrl-collfoot-gseafooterlinks116-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks116-panel" role="tab">sportschau.de</h3>
<ul id="gseafooterlinks116-panel" data-ctrl-collfoot-gseafooterlinks116-body="{}" aria-labeledby="gseafooterlinks116-tab" role="tabpanel">
<li><a href="http://www.sportschau.de/ticker/index.html">LIVE</a></li>
<li><a href="/fifa-wm-2018/index.html">FIFA-WM 2018</a></li>
<li><a href="http://www.sportschau.de/fussball/index.html">Fußball</a></li>
<li><a href="http://www.sportschau.de/formel1/index.html">Formel 1</a></li>
<li><a href="http://www.sportschau.de/weitere/index.html">Mehr Sport</a></li>
<li><a href="http://www.sportschau.de/ergebnisse_tabellen/index.html">Ergebnisse</a></li>
<li><a href="http://www.sportschau.de/video/index.html">Videos</a></li>
<li><a href="http://www.sportschau.de/sendung/tdm/index.html">Tor des Monats</a></li>
<li><a href="http://www.sportschau.de/sendung/index.html">Sendung</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks100'}">
<h3 id="gseafooterlinks100-tab" data-ctrl-collfoot-gseafooterlinks100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks100-panel" role="tab">Rundfunkanstalten</h3>
<ul id="gseafooterlinks100-panel" data-ctrl-collfoot-gseafooterlinks100-body="{}" aria-labeledby="gseafooterlinks100-tab" role="tabpanel">
<li><a href="http://www.br-online.de/">Bayerischer Rundfunk</a></li>
<li><a href="http://www.hessenschau.de/">Hessischer Rundfunk</a></li>
<li><a href="http://www.mdr.de/index.html">Mitteldeutscher Rundfunk</a></li>
<li><a href="http://www.ndr.de/">Norddeutscher Rundfunk</a></li>
<li><a href="http://www.radiobremen.de/">Radio Bremen</a></li>
<li><a href="http://www.rbb-online.de/">Rundfunk Berlin-Brandenburg</a></li>
<li><a href="http://www.sr-online.de/">Saarländischer Rundfunk</a></li>
<li><a href="http://www.swr.de/">Südwestrundfunk</a></li>
<li><a href="http://www.wdr.de/">Westdeutscher Rundfunk</a></li>
<li><a href="http://www.dw.com/">Deutsche Welle</a></li>
<li><a href="http://www.dradio.de">Deutschlandradio</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks104'}">
<h3 id="gseafooterlinks104-tab" data-ctrl-collfoot-gseafooterlinks104-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks104-panel" role="tab">Gemeinsame Programme</h3>
<ul id="gseafooterlinks104-panel" data-ctrl-collfoot-gseafooterlinks104-body="{}" aria-labeledby="gseafooterlinks104-tab" role="tabpanel">
<li><a href="http://www.daserste.de/">Das Erste</a></li>
<li><a href="http://one.ard.de/">ONE</a></li>
<li><a href="http://programm.tagesschau24.de/">tagesschau24</a></li>
<li><a href="http://www.3sat.de/">3sat</a></li>
<li><a href="http://www.arte.tv/de">arte</a></li>
<li><a href="https://www.funk.net/">funk</a></li>
<li><a href="http://www.kika.de/">KiKA</a></li>
<li><a href="http://www.phoenix.de/">phoenix</a></li>
</ul>
</div>
<div class="foot">
<h2 class="hidden">Globale Links</h2>
<ul class="help">
<li><a href="/impressum/index.html">Impressum</a>
</li>
<li><a href="/hilfe/index.html">Hilfe</a>
</li>
<li><a href="/kontakt/index.html">Kontakt</a>
</li>
<li><a href="/sportschaudatenschutz100.html">Datenschutzbestimmungen</a>
</li>
</ul>
<p class="copy">
&copy; WDR
| sportschau.de
</p>
<a class="logo" href="http://www.ard.de/">
<img alt="zu Startseite Sportschau" title="zu Startseite Sportschau" src="/resources/img/base/icon/ard_wse.png"/>
</a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>
<script type="text/javascript" src="/fifa-wm-2018/cdwidgets100.js"></script>
<script type="text/javascript" src="/fifa-wm-2018/matchschedulefixjs100.js"></script>
<!--googleon: index-->
</body>
</html>