<!DOCTYPE html>
<html lang="de" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="pragma" content="no-cache"/>
<meta http-equiv="cache-control" content="no-cache"/>
<link rel="preconnect" href="//www.wdr.de" />
<script type="text/javascript">
var cssPath = '/resources/css/merged_'
var webappVersion = '5.87.1';
</script>
<link rel="preload" as="script" href="/resources/js/merged_scripts.js?version=5.87.1" />
<script type="text/javascript"  src="/resources/js/merged_scripts.js?version=5.87.1"></script>
<link rel="preload" as="style" href="/resources/css/merged_base.css?version=5.87.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_reset.css?version=5.87.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_fonts.css?version=5.87.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_header.css?version=5.87.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_feature.css?version=5.87.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_external.css?version=5.87.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_geodata.css?version=5.87.1" />
<link rel="preload" as="style" href="/resources/css/merged_s.css?version=5.87.1" />
<link rel="preload" as="style" href="/resources/css/merged_xs.css?version=5.87.1" />
<link rel="preload" as="style" href="/resources/css/s/merged_skin.css?version=5.87.1" />
<link rel="preload" as="style" href="/resources/css/xs/merged_skin.css?version=5.87.1" />
<link rel="preload" as="style" href="/basketball/tickerteasercss-100.css"/>
<link rel="preload" as="style" href="/basketball/audiomodul-filter-fix-sportschau100.css"/>
<link rel="preload" as="style" href="/basketball/bulitabellen100.css"/>
<link rel="preload" as="style" href="/basketball/podcast-button_fix_100.css"/>
<link rel="preload" as="style" href="/basketball/vereinslogosflaggen100.css"/>
<link rel="preload" as="style" href="/basketball/fix-sm-integration100.css"/>
<link rel="preload" as="style" href="/basketball/sportschau-previewLivestream-xs-fix100.css"/>
<link rel="preload" as="style" href="/basketball/broadcast-preview_bereichss_sportschau100.css"/>
<link rel="preload" as="style" href="/basketball/bugfix-floating100.css"/>
<meta name="expires" content="0">
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="apple-itunes-app" content="app-id=411447185"/>
<meta name="google-play-app" content="app-id=de.apptelligence.sportschau.android"/>
<meta name="Keywords" content="sportschau.de,Basketball, USA, Satou Sabally, WNBA, Saisonstart,Deutschland/International"/>
<meta name="Description" content="Das Warten hat ein Ende: Satou Sabally spielt am Sonntag ihr erstes Spiel in der stärksten Frauen-Basketball-Liga der Welt. Schon vor dem ersten Anwurf hat sie eine wichtige Rolle in der WNBA inne."/>
<meta name="Author" content="sportschau.de"/>
<meta name="DC.Rights" content="Nur WDR"/>
<meta name="DC.Date" content="2020-07-25T12:16+02:00"/>
<meta name="Publisher" content="sportschau.de"/>
<meta property="og:title" content="Basketball, WNBA: Sabally will auch auf dem Platz glänzen"/>
<meta property="og:description" content="Das Warten hat ein Ende: Satou Sabally spielt am Sonntag ihr erstes Spiel in der stärksten Frauen-Basketball-Liga der Welt. Schon vor dem ersten Anwurf hat sie eine wichtige Rolle in der WNBA inne."/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.sportschau.de/basketball/nba/satou-sabally-106~_v-gseagaleriexl.jpg"/>
<meta property="og:url" content="https://www.sportschau.de/basketball/sabally-wnba-saisonstart-dallas-100.html"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@sportschau"/>
<meta name="robots" content="index,follow,noarchive"/>
<link rel="amphtml" href="/basketball/sabally-wnba-saisonstart-dallas-100.amp"/>
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "NewsArticle",
"image" : [ {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/basketball/nba/satou-sabally-106~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600
} ],
"headline" : "WNBA - Sabally will auch auf dem Platz glänzen",
"keywords" : [ "Basketball", "USA", "Satou Sabally", "WNBA", "Saisonstart" ],
"mainEntityOfPage" : {
"@type" : "WebPage",
"@id" : "https://www.sportschau.de/basketball/index.html"
},
"publisher" : {
"@type" : "Organization",
"name" : "sportschau.de",
"logo" : {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/resources/img/amp/json_logo_amp.png",
"height" : 60,
"width" : 340
}
},
"description" : "Das Warten hat ein Ende: Satou Sabally spielt am Sonntag ihr erstes Spiel in der stärksten Frauen-Basketball-Liga der Welt. Schon vor dem ersten Anwurf hat sie eine wichtige Rolle in der WNBA inne.",
"name" : "Basketball, WNBA: Sabally will auch auf dem Platz glänzen",
"author" : {
"@type" : "Person",
"name" : "sportschau.de"
},
"datePublished" : "2020-07-25T12:27+02:00",
"dateModified" : "2020-07-25T12:27+02:00",
"uploadDate" : "2020-07-25T12:27:24.167+02:00",
"productionCompany" : {
"@type" : "Organization",
"name" : "van der velden"
},
"@id" : "https://www.sportschau.de/basketball/sabally-wnba-saisonstart-dallas-100.html",
"url" : "https://www.sportschau.de/basketball/sabally-wnba-saisonstart-dallas-100.html"
}
</script>
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "BreadcrumbList",
"itemListElement" : [ {
"@type" : "ListItem",
"position" : 1,
"item" : {
"@id" : "https://www.sportschau.de/index.html",
"name" : "sportschau.de"
}
}, {
"@type" : "ListItem",
"position" : 2,
"item" : {
"@id" : "https://www.sportschau.de/basketball/index.html",
"name" : "Basketball"
}
} ]
}
</script>
<!-- MicroData fuer Google -->
<title>Basketball, WNBA: Sabally will auch auf dem Platz glänzen - Basketball - sportschau.de</title>
<!-- Links aus Strukturknoten -->
<link rel="apple-touch-icon" sizes="180x180" href="/resources/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/resources/img/favicon/manifest.json">
<link rel="shortcut icon" href="/resources/img/favicon/favicon.ico">
<meta name="msapplication-config" content="/resources/img/favicon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="stylesheet" type="text/css" href="/resources/css/merged_base.css?version=5.87.1" media="screen"/>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_print.css?version=5.87.1" media="print"/>
<!--googleoff: index-->
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_noScript.css?version=5.87.1"/>
</noscript>
<!--googleon: index-->
<link rel="stylesheet" href="/basketball/tickerteasercss-100.css" type="text/css"/>
<link rel="stylesheet" href="/basketball/audiomodul-filter-fix-sportschau100.css" type="text/css"/>
<link rel="stylesheet" href="/basketball/bulitabellen100.css" type="text/css"/>
<link rel="stylesheet" href="/basketball/podcast-button_fix_100.css" type="text/css"/>
<link rel="stylesheet" href="/basketball/vereinslogosflaggen100.css" type="text/css"/>
<link rel="stylesheet" href="/basketball/fix-sm-integration100.css" type="text/css"/>
<link rel="stylesheet" href="/basketball/sportschau-previewLivestream-xs-fix100.css" type="text/css"/>
<link rel="stylesheet" href="/basketball/broadcast-preview_bereichss_sportschau100.css" type="text/css"/>
<link rel="stylesheet" href="/basketball/bugfix-floating100.css" type="text/css"/>
</head>
<body class="sportschau event fifawm2014 viewL">
<a id="goToHead"></a>
<div id="header" >
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'s':['closeEntries','closeEntriesOnVanish','enable'], 'xs':['closeEntries','closeEntriesOnVanish','enable']}}">
<div role="navigation" class="masternavi" data-ctrl-collHead-entry="{'id':'h3'}">
<a href="#goToContent" class="hidden">zum Inhalt</a>
<a href="#sportschauNavi" class="hidden">zur Navigation</a>
<a href="#sportschauSuche" class="hidden">zur Suche</a>
<div class="mnHolder">
<div class="menueToggle" data-ctrl-collHead-h3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}"><a href="#" >ARD Navigation</a></div>
<ul data-ctrl-collHead-h3-body="{}">
<li class="ard">
<a href="https://www.ard.de/" class="home">ARD Home</a>
</li>
<li class="tagesschau">
<a href="https://www.tagesschau.de/" >Nachrichten</a>
</li>
<li class="sportschau active">
<a href="/index.html">Sport</a>
</li>
<li class="boerse">
<a href="https://www.boerse.ard.de/" >Börse</a>
</li>
<li class="ratgeber">
<a href="https://www.ard.de/ratgeber/" >Ratgeber</a>
</li>
<li class="wissen">
<a href="https://www.ard.de/wissen/" >Wissen</a>
</li>
<li class="kultur">
<a href="https://www.ard.de/kultur/" >Kultur</a>
</li>
<li class="kinder">
<a href="https://www.ard.de/kinder/" >Kinder</a>
</li>
<li class="intern">
<a href="https://www.ard.de/die-ard" >Die ARD</a>
</li>
<li class="tv">
<a href="https://www.daserste.de/" >Fernsehen</a>
</li>
<li class="radio">
<a href="https://www.ard.de/radio/" >Radio</a>
</li>
<li class="ardmt">
<a href="https://www.ardmediathek.de/" >ARD Mediathek</a>
</li>
</ul>
<div class="ardlogo">
<a href="https://www.ard.de/" class="home"></a>
</div>
</div>
</div>
<div class="mnHolder" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}">
<div role="banner" class="logo">
<a href="/index.html" >
<img alt="zu Startseite Sportschau" src="/resources/img/sportschau/banner/logo_base.png" title="zu Startseite Sportschau"/>
</a>
</div>
<div role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'sportschau-suche-id'}">
<a id="wdrSuche" class="hidden"></a>
<div class="searchToggle" data-ctrl-collHead-sportschau-suche-id-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}">
<a href="/suche/index.jsp"><img alt='Lupe' title='Suche' src='/resources/img/base/icon/lupe_gross.png'/></a>
</div>
<form name="form_sportschau-suche-id"
class="searchForm"
method="get"
action="/suche/index.jsp"
data-ctrl-collHead-sportschau-suche-id-body={}
data-ctrl-formular="{'id':'form_sportschau-suche-id'}">
<input
class="searchInput"
name="q"
type="text"
value=""
placeholder="Suche in sportschau.de"
/>
<a	href="/suche/index.jsp"
class="searchSubmit"
data-ctrl-form_sportschau-suche-id-trigger="{'action':{'default':['submit']}}">
<img alt='Lupe' title='Suche' src='/resources/img/base/icon/lupe_gross.png'/>
</a>
</form>
</div>
<div role="navigation" class="subnavi" data-ctrl-navigation="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}" data-ctrl-collHead-entry="{'id':'h1'}">
<a name="sportschauNavi" id="sportschauNavi" class="hidden"></a>
<div class="menueToggle" data-ctrl-collHead-h1-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}">
<a class="" >Men&uuml;</a>
</div>
<ul class="ressorts" data-ctrl-collHead-h1-body="{}">
<li>
<span class="subressort collapsed ">
<a href="/index.html">
Startseite
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/ticker/index.html">
Live
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a1'}">
<span class="collapsed  subressort " data-ctrl-csub-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/fussball/index.html">
Fußball
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a1-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/fussball/index.html">
Übersicht Fußball
</a>
</li>
<li data-ctrl-csub-entry="{'id':'a2'}">
<span class="collapsed" data-ctrl-csub-a2-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga/index.html">
Bundesliga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a2-body="{}">
<li>
<a href="/fussball/bundesliga/index.html">
Übersicht Bundesliga
</a>
</li>
<li>
<a href="/fussball/bundesliga/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga/virtuelletabelle/index.html">
Virtuelle Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga/planer/index.html">
Bundesliga-Planer
</a>
</li>
<li>
<a href="/fussball/bundesliga/vereine/index.html">
Vereine
</a>
</li>
<li>
<a href="/fussball/bundesliga/tore-karten-sperren/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a3'}">
<span class="collapsed" data-ctrl-csub-a3-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga2/index.html">
2. Bundesliga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a3-body="{}">
<li>
<a href="/fussball/bundesliga2/index.html">
Übersicht 2. Bundesliga
</a>
</li>
<li>
<a href="/fussball/bundesliga2/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga2/virtuelletabelle/index.html">
Virtuelle Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga2/vereine/index.html">
Vereine
</a>
</li>
<li>
<a href="/fussball/bundesliga2/tore-karten-sperren/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a4'}">
<span class="collapsed" data-ctrl-csub-a4-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga3/index.html">
3. Liga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a4-body="{}">
<li>
<a href="/fussball/bundesliga3/index.html">
Übersicht 3. Liga
</a>
</li>
<li>
<a href="/fussball/bundesliga3/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga3/tore-karten-sperren/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a5'}">
<span class="collapsed" data-ctrl-csub-a5-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/dfbpokal/index.html">
DFB-Pokal
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a5-body="{}">
<li>
<a href="/fussball/dfbpokal/index.html">
Übersicht DFB-Pokal
</a>
</li>
<li>
<a href="/fussball/dfbpokal/runde/index.html">
Runde
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a6'}">
<span class="collapsed" data-ctrl-csub-a6-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/championsleague/index.html">
Champions League
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a6-body="{}">
<li>
<a href="/fussball/championsleague/index.html">
Übersicht Champions League
</a>
</li>
<li>
<a href="/fussball/championsleague/spieltag/index.html">
Spieltag
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a7'}">
<span class="collapsed" data-ctrl-csub-a7-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/europaleague/index.html">
Europa League
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a7-body="{}">
<li>
<a href="/fussball/europaleague/index.html">
Übersicht Europa League
</a>
</li>
<li>
<a href="/fussball/europaleague/ergebnisse/index.html">
Ergebnisse &amp; Spielplan
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a8'}">
<span class="collapsed" data-ctrl-csub-a8-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/international/index.html">
International
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a8-body="{}">
<li>
<a href="/fussball/international/index.html">
Übersicht International
</a>
</li>
<li>
<a href="/fussball/international/england/index.html">
Ergebnisse Premier League
</a>
</li>
<li>
<a href="/fussball/international/spanien/index.html">
Ergebnisse Primera Division
</a>
</li>
<li>
<a href="/fussball/international/italien/index.html">
Ergebnisse Serie A
</a>
</li>
<li>
<a href="/fussball/international/ligen/index.html">
Weitere Ligen
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a9'}">
<span class="collapsed" data-ctrl-csub-a9-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/frauenfussball/index.html">
Frauenfußball
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a9-body="{}">
<li>
<a href="/fussball/frauenfussball/index.html">
Übersicht Frauenfußball
</a>
</li>
<li>
<a href="/fussball/frauenfussball/bundesliga/index.html">
Bundesliga
</a>
</li>
<li>
<a href="/fussball/frauenfussball/nationalmannschaft/index.html">
Nationalmannschaft
</a>
</li>
<li>
<a href="/fussball/frauenfussball/dfbpokal/index.html">
DFB-Pokal
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a10'}">
<span class="collapsed" data-ctrl-csub-a10-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/uefaeuro2020/index.html">
EURO 2020
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a10-body="{}">
<li>
<a href="/fussball/uefaeuro2020/index.html">
Übersicht EURO 2020
</a>
</li>
<li>
<a href="/fussball/uefaeuro2020/ergebnisse/index.html">
Spielplan
</a>
</li>
<li>
<a href="/fussball/uefaeuro2020/quali/index.html">
Qualifikation
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a11'}">
<span class="collapsed" data-ctrl-csub-a11-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/nationalmannschaft/index.html">
Nationalmannschaft
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a11-body="{}">
<li>
<a href="/fussball/nationalmannschaft/index.html">
Übersicht Nationalmannschaft
</a>
</li>
<li>
<a href="/fussball/nationalmannschaft/ergebnisse/index.html">
Ergebnisse
</a>
</li>
</ul>
</li>
<li>
<a href="/fussball/amateurfussball/index.html">
Amateurfußball
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a12'}">
<span class="collapsed  subressort active" data-ctrl-csub-a12-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/basketball/index.html">
Basketball
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a12-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/basketball/index.html">
Übersicht Basketball
</a>
</li>
<li>
<a href="/basketball/bundesliga/index.html">
Bundesliga
</a>
</li>
<li>
<a href="/basketball/nba/index.html">
NBA
</a>
</li>
<li>
<a href="/basketball/nationalmannschaft/index.html">
Nationalmannschaft
</a>
</li>
<li>
<a href="/basketball/euroleague/index.html">
Euroleague
</a>
</li>
<li>
<a href="/basketball/eurocup/index.html">
Eurocup
</a>
</li>
<li>
<a href="/basketball/dbbpokal/index.html">
DBB-Pokal
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a13'}">
<span class="collapsed  subressort " data-ctrl-csub-a13-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/formel1/index.html">
Formel 1
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a13-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/formel1/index.html">
Übersicht Formel 1
</a>
</li>
<li>
<a href="/formel1/rennen/index.html">
Rennen | Termine
</a>
</li>
</ul>
<li>
<span class="collapsed subressort ">
<a href="/weitere/index.html">
Mehr Sport
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/video/index.html">
Videos
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/hintergrund/index.html">
Hintergrund
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/ergebnisse_tabellen/index.html">
Ergebnisse
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a14'}">
<span class="collapsed  subressort " data-ctrl-csub-a14-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/tdm/index.html">
Tor des Monats
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a14-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/tdm/index.html">
Übersicht Tor des Monats
</a>
</li>
<li>
<a href="/tdm/abstimmung/index.html">
Abstimmung
</a>
</li>
<li>
<a href="/tdm/archiv/index.html">
Archiv
</a>
</li>
<li>
<a href="/tdm/bestespieler/index.html">
Beste Torschützen
</a>
</li>
<li>
<a href="/tdm/besteteams/index.html">
Beste Teams
</a>
</li>
<li>
<a href="/tdm/tordesjahres/index.html">
Tor des Jahres
</a>
</li>
<li>
<a href="/tdm/toresuchen/index.html">
Tore suchen
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a15'}">
<span class="collapsed  subressort " data-ctrl-csub-a15-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/sendung/index.html">
TV
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a15-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/sendung/index.html">
Übersicht TV
</a>
</li>
<li>
<a href="/sendung/programm/index.html">
Programm
</a>
</li>
<li data-ctrl-csub-entry="{'id':'a16'}">
<span class="collapsed" data-ctrl-csub-a16-trigger="{'action':{'default':['toggleBody']}}">
<a href="/sendung/tdm/index.html">
Tor des Monats
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a16-body="{}">
<li>
<a href="/sendung/tdm/index.html">
Übersicht Tor des Monats
</a>
</li>
<li>
<a href="/sendung/tdm/abstimmung/index.html">
Abstimmung
</a>
</li>
<li>
<a href="/sendung/tdm/archiv/index.html">
Archiv
</a>
</li>
<li>
<a href="/sendung/tdm/bestespieler/index.html">
Beste Torschützen
</a>
</li>
<li>
<a href="/sendung/tdm/besteteams/index.html">
Beste Teams
</a>
</li>
<li>
<a href="/sendung/tdm/suche/index.html">
Tore suchen
</a>
</li>
</ul>
</li>
<li>
<a href="/sendung/moderatoren/index.html">
Moderatoren
</a>
</li>
<li>
<a href="/sendung/reporter/index.html">
Reporter
</a>
</li>
</ul>
</ul>
</div>
<!--googleoff: index-->
<noscript>
<div class="naviChooser">
<form action="/system/formnavi.jsp" method="post">
<p>Detail Navigation:</p>
<select name="path" class="naviSelect">
<option value="/">sportschau.de</option>
<optgroup label="Live">
<option value="/ticker">Übersicht Live</option>
</optgroup>
<optgroup label="Fußball">
<option value="/fussball">Übersicht Fußball</option>
<option value="/fussball/bundesliga">Bundesliga</option>
<option value="/fussball/bundesliga/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga/virtuelletabelle" class="sub">Virtuelle Tabelle</option>
<option value="/fussball/bundesliga/planer" class="sub">Bundesliga-Planer</option>
<option value="/fussball/bundesliga/vereine" class="sub">Vereine</option>
<option value="/fussball/bundesliga/tore-karten-sperren" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/bundesliga2">2. Bundesliga</option>
<option value="/fussball/bundesliga2/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga2/virtuelletabelle" class="sub">Virtuelle Tabelle</option>
<option value="/fussball/bundesliga2/vereine" class="sub">Vereine</option>
<option value="/fussball/bundesliga2/tore-karten-sperren" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/bundesliga3">3. Liga</option>
<option value="/fussball/bundesliga3/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga3/tore-karten-sperren" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/dfbpokal">DFB-Pokal</option>
<option value="/fussball/dfbpokal/runde" class="sub">Runde</option>
<option value="/fussball/championsleague">Champions League</option>
<option value="/fussball/championsleague/spieltag" class="sub">Spieltag</option>
<option value="/fussball/europaleague">Europa League</option>
<option value="/fussball/europaleague/ergebnisse" class="sub">Ergebnisse & Spielplan</option>
<option value="/fussball/international">International</option>
<option value="/fussball/international/england" class="sub">Ergebnisse Premier League</option>
<option value="/fussball/international/spanien" class="sub">Ergebnisse Primera Division</option>
<option value="/fussball/international/italien" class="sub">Ergebnisse Serie A</option>
<option value="/fussball/international/ligen" class="sub">Weitere Ligen</option>
<option value="/fussball/frauenfussball">Frauenfußball</option>
<option value="/fussball/frauenfussball/bundesliga" class="sub">Bundesliga</option>
<option value="/fussball/frauenfussball/nationalmannschaft" class="sub">Nationalmannschaft</option>
<option value="/fussball/frauenfussball/dfbpokal" class="sub">DFB-Pokal</option>
<option value="/fussball/uefaeuro2020">EURO 2020</option>
<option value="/fussball/uefaeuro2020/ergebnisse" class="sub">Spielplan</option>
<option value="/fussball/uefaeuro2020/quali" class="sub">Qualifikation</option>
<option value="/fussball/nationalmannschaft">Nationalmannschaft</option>
<option value="/fussball/nationalmannschaft/ergebnisse" class="sub">Ergebnisse</option>
<option value="/fussball/amateurfussball">Amateurfußball</option>
</optgroup>
<optgroup label="Basketball">
<option value="/basketball">Übersicht Basketball</option>
<option value="/basketball/bundesliga">Bundesliga</option>
<option value="/basketball/nba">NBA</option>
<option value="/basketball/nationalmannschaft">Nationalmannschaft</option>
<option value="/basketball/euroleague">Euroleague</option>
<option value="/basketball/eurocup">Eurocup</option>
<option value="/basketball/dbbpokal">DBB-Pokal</option>
</optgroup>
<optgroup label="Formel 1">
<option value="/formel1">Übersicht Formel 1</option>
<option value="/formel1/rennen">Rennen | Termine</option>
</optgroup>
<optgroup label="Mehr Sport">
<option value="/weitere">Übersicht Mehr Sport</option>
</optgroup>
<optgroup label="Videos">
<option value="/video">Übersicht Videos</option>
</optgroup>
<optgroup label="Hintergrund">
<option value="/hintergrund">Übersicht Hintergrund</option>
</optgroup>
<optgroup label="Ergebnisse">
<option value="/ergebnisse_tabellen">Übersicht Ergebnisse</option>
</optgroup>
<optgroup label="Tor des Monats">
<option value="/tdm">Übersicht Tor des Monats</option>
<option value="/tdm/abstimmung">Abstimmung</option>
<option value="/tdm/archiv">Archiv</option>
<option value="/tdm/bestespieler">Beste Torschützen</option>
<option value="/tdm/besteteams">Beste Teams</option>
<option value="/tdm/tordesjahres">Tor des Jahres</option>
<option value="/tdm/toresuchen">Tore suchen </option>
</optgroup>
<optgroup label="TV">
<option value="/sendung">Übersicht TV</option>
<option value="/sendung/programm">Programm</option>
<option value="/sendung/tdm">Tor des Monats</option>
<option value="/sendung/tdm/abstimmung" class="sub">Abstimmung</option>
<option value="/sendung/tdm/archiv" class="sub">Archiv</option>
<option value="/sendung/tdm/bestespieler" class="sub">Beste Torschützen</option>
<option value="/sendung/tdm/besteteams" class="sub">Beste Teams</option>
<option value="/sendung/tdm/suche" class="sub">Tore suchen</option>
<option value="/sendung/moderatoren">Moderatoren</option>
<option value="/sendung/reporter">Reporter</option>
</optgroup>
</select>
<input value="Zum Ressort wechseln" type="submit">
</form>
</div>
</noscript>
<!--googleon: index-->
</div>
</div>
</div>
</div>
<div id="content" class="segment" data-page-url="https://www.sportschau.de/basketball/sabally-wnba-saisonstart-dallas-100.html">
<div class="wrapper equalHeight" role="main">
<div class="section sectionA hidden">
<div class="breadcrumb screenReader">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">sportschau.de</a>
</li>
<li>
<a href="/basketball/index.html">Basketball</a>
</li>
</ul>
</div>
</div>
<a id="goToContent"></a>

<!-- sportschau -->

<h1 class="siteHeadline hidden">WNBA - Sabally will auch auf dem Platz glänzen</h1>

<div class="section sectionZ sectionArticle">
<article role="article">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<div class="mediaCon mediaTop">
<div class="media mediaA">
<picture>
<source srcset="/basketball/satou-sabally-110~_v-ARDFotogalerie.jpg" media="(min-width: 1901px)"/><source srcset="/basketball/satou-sabally-110~_v-gseapremiumxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/basketball/satou-sabally-110~_v-TeaserAufmacher.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/basketball/satou-sabally-110~_v-TeaserAufmacher.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/basketball/satou-sabally-110~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="/basketball/satou-sabally-110~_v-gseapremiumxl.jpg" />
<img class="img" alt="Basketballerin Satou Sabally" title="Basketballerin Satou Sabally | Bildquelle: imago" src="/basketball/satou-sabally-110~_v-gseapremiumxl.jpg"/>
</picture>
</div>
</div>
<p class="dachzeile small">Basketball</p>
<h3 class="headline small">WNBA - Sabally will auch auf dem Platz glänzen</h3>
<div class="socialMedia">
<div class="mod modSharing">
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sportschau.de%2Fbasketball%2Fsabally-wnba-saisonstart-dallas-100.html" target="_blank" title="Bei Facebook teilen. Link öffnet in neuem Fenster"><img alt="Bei Facebook teilen" src="/resources/img/base/icon/sharing_fb.svg"></a>
</li>
<li class="twitter">
<a href="http://twitter.com/share?url=https%3A%2F%2Fwww.sportschau.de%2Fbasketball%2Fsabally-wnba-saisonstart-dallas-100.html&text=WNBA+-+Sabally+will+auch+auf+dem+Platz+gl%C3%A4nzen&via=sportschau" target="_blank" title="Bei Twitter teilen. Link öffnet in neuem Fenster"><img alt="Bei Twitter teilen" src="/resources/img/base/icon/sharing_twitter.svg"></a>
</li>
<li class="email">
<a href="mailto:?subject=Linktipp%3A%20WNBA%20-%20Sabally%20will%20auch%20auf%20dem%20Platz%20gl%C3%A4nzen&body=Linktipp%3A%20WNBA%20-%20Sabally%20will%20auch%20auf%20dem%20Platz%20gl%C3%A4nzen%0Ahttps%3A%2F%2Fwww.sportschau.de%2Fbasketball%2Fsabally-wnba-saisonstart-dallas-100.html" target="_blank" title="Via E-Mail empfehlen"><img alt="Via E-Mail empfehlen" src="/resources/img/base/icon/sharing_email.svg"></a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Linktipp%3A%20WNBA%20-%20Sabally%20will%20auch%20auf%20dem%20Platz%20gl%C3%A4nzen%20https%3A%2F%2Fwww.sportschau.de%2Fbasketball%2Fsabally-wnba-saisonstart-dallas-100.html" target="_blank" title="Via WhatsApp empfehlen"><img alt="Via WhatsApp empfehlen" src="/resources/img/base/icon/sharing_whatsapp.svg"></a>
</li>
<li class="print">
<a href="#" title="Seite drucken" onclick="app.printWindow();
return false;">
<img alt="Seite drucken" src="/resources/img/base/icon/sharing_print.svg">
</a>
</li>
</ul>
</div>
</div>
</div>
<a id="articleStart"></a>
<p class="einleitung small">Das Warten hat ein Ende: Satou Sabally spielt am Sonntag ihr erstes Spiel in der stärksten Frauen-Basketball-Liga der Welt. Schon vor dem ersten Anwurf hat sie eine wichtige Rolle in der <abbr title="Women National Basketball Assosiation">WNBA</abbr> inne.</p>

</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<p class="text small">Zu einem der Gesichter im Kampf gegen Rassismus und für soziale Gerechtigkeit hat Satou Sabally sich in der  nordamerikanischen Profiliga der Frauen bereits gemacht. Bevor Deutschlands Basketball-Hoffnung überhaupt auf Profi-Level einen Ball in den Korb werfen konnte, flimmerte sie bereits über alle Bildschirme und machte als eloquente Aktivistin international von sich reden.</p>
<p class="text small">Nun will sich die Nationalspielerin auch auf dem Spielfeld Aufmerksamkeit und Respekt erarbeiten. <cite>"Ich bin selbstbewusst. Ich bin hier aus einem Grund und weiß, dass mein Team mir den Rücken stärkt"</cite>, sagt die 22-Jährige vor dem wegen der Corona-Pandemie um Monate verzögerten Saisonstart mit den <span lang="en">Dallas Wings</span> gegen die <span lang="en">Atlanta Dream</span>: <cite>"Meine Vorfreude war da in jedem Testspiel, aber am Sonntag wird es vermutlich noch was anderes sein, weil es da um was geht."</cite></p>
<div class="mediaCon mediaBottom small  videoRatio landscape">
<div class="media mediaA videoLink">
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "VideoObject",
"image" : [ {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/basketball/satou-sabally-104~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600
}, {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/basketball/satou-sabally-104~_v-HintergrundL.jpg",
"height" : 1152,
"width" : 1536
}, {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/basketball/satou-sabally-104~_v-Podcast.jpg",
"height" : 1400,
"width" : 1400
} ],
"headline" : "Satou Sabally nach Dallas - \"Ein Traum wird wahr\" ",
"keywords" : [ "ARD Sportschau", "US-Sport", "Satou Sabally" ],
"publisher" : {
"@type" : "Organization",
"name" : "sportschau.de",
"logo" : {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/resources/img/amp/json_logo_amp.png",
"height" : 60,
"width" : 340
}
},
"description" : "Satou Sabally wurde von den Dallas Wings an Nummer zwei des WNBA-Drafts ausgewählt. Die stolze Berlinerin spricht über den Weg in den Profi-Sport und Verantwortung, die darüber hinaus geht.",
"name" : "Satou Sabally nach Dallas - \"Ein Traum wird wahr\" ",
"datePublished" : "2020-04-18T23:16+02:00",
"dateModified" : "2020-04-18T23:16+02:00",
"duration" : "PT02M21S",
"uploadDate" : "2020-04-18T18:00:00.000+02:00",
"productionCompany" : {
"@type" : "Organization",
"name" : "ARD"
},
"thumbnailURL" : [ "https://www.sportschau.de/basketball/satou-sabally-104~_v-gseagaleriexl.jpg", "https://www.sportschau.de/basketball/satou-sabally-104~_v-HintergrundL.jpg", "https://www.sportschau.de/basketball/satou-sabally-104~_v-Podcast.jpg" ],
"expires" : "2021-04-18T18:00+02:00",
"@id" : "https://www.sportschau.de/basketball/video-satou-sabally-nach-dallas---ein-traum-wird-wahr--100.html",
"url" : "https://www.sportschau.de/basketball/video-satou-sabally-nach-dallas---ein-traum-wird-wahr--100.html"
}
</script>
<!-- MicroData fuer Google -->
<a href="/basketball/video-satou-sabally-nach-dallas---ein-traum-wird-wahr--100.html" class="mediaLink video" data-extension='{"mediaObj":{"url":"http://deviceids-medp.wdr.de/ondemand/214/2148891.js"}}' title="Video starten">
<picture>
<source srcset="/basketball/satou-sabally-104~_v-ARDFotogalerie.jpg" media="(min-width: 1901px)"/><source srcset="/basketball/satou-sabally-104~_v-gseapremiumxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/basketball/satou-sabally-104~_v-TeaserAufmacher.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/basketball/satou-sabally-104~_v-TeaserAufmacher.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/basketball/satou-sabally-104~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="/basketball/satou-sabally-104~_v-gseapremiumxl.jpg" />
<img class="img" alt="Satou Sabally " title="Satou Sabally  | Bildquelle: AP/D. Ross Cameron" src="/basketball/satou-sabally-104~_v-gseapremiumxl.jpg"/>
</picture>
<span class="hidden">Video starten, abbrechen mit Escape</span>
</a>
<!--googleoff: index-->
<div class="relatedVideoContent" style="display: none;" aria-hidden="true">
<div class="linklist">
<ul class="list">
<li>
<a href="/weitere/olympia/video-olympia-in-tokio-der-countdown-beginnt-von-vorn-100.html" title="Olympia in Tokio: Der Countdown beginnt von vorn">
<div class="mediaCon">
<div class="media mediaA">
<img src="/olympia/olympische-spiele-108~_v-TeaserNormal.jpg"    title="Verlegung der Olympischen Spiele auf 2021 | Bildquelle: dpa" alt="Verlegung der Olympischen Spiele auf 2021"    >
</div>
</div>
<div class="relatedVideoMeta">Olympia in Tokio: Der Countdown beginnt von vorn | 24.07.2020 | 02:53 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/bundesliga/video-lars-bender-verletzungen-sind-stiche-ins-herz-100.html" title="Lars Bender: &#034;Verletzungen sind Stiche ins Herz&#034;">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/bundesliga/lars-bender-136~_v-TeaserNormal.jpg"    title="Leverkusens Kapitän Lars Bender | Bildquelle: firo Sportphoto/Jürgen Fromme" alt="Leverkusens Kapitän Lars Bender"    >
</div>
</div>
<div class="relatedVideoMeta">Lars Bender: "Verletzungen sind Stiche ins Herz" | 24.07.2020 | 00:42 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/bundesliga/video-bender-ueber-transfer-geruechte-um-havertz-thema-hat-kein-gewicht-100.html" title="Bender über Transfer-Gerüchte um Havertz: &#034;Thema hat kein Gewicht&#034;">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/bundesliga/lars-bender-havertz-100~_v-TeaserNormal.jpg"    title="Kai Havertz bejubelt sein Tor mit Lars Bender | Bildquelle: dpa/Federico Gambarini" alt="Kai Havertz bejubelt sein Tor mit Lars Bender"    >
</div>
</div>
<div class="relatedVideoMeta">Bender über Transfer-Gerüchte um Havertz: "Thema hat kein Gewicht" | 24.07.2020 | 00:49 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/international/video-thomas-tuchel-fuer-uns-ist-es-ein-wichtiges-spiel-100.html" title="Thomas Tuchel: &#034;Für uns ist es ein wichtiges Spiel&#034;">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/thomas_tuchel-100~_v-TeaserNormal.jpg"    title="Thomas Tuchel „Für uns ist es ein wichtiges Spiel“ | Bildquelle: AFP/Franck Fife" alt="Thomas Tuchel „Für uns ist es ein wichtiges Spiel“"    >
</div>
</div>
<div class="relatedVideoMeta">Thomas Tuchel: "Für uns ist es ein wichtiges Spiel" | 24.07.2020 | 01:00 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/amateurfussball/video-rwo-ikone-terranova-will-nicht-den-klugscheisser-spielen-100.html" title="RWO-Ikone Terranova: &#034;Will nicht den Klugscheißer spielen&#034;">
<div class="mediaCon">
<div class="media mediaA">
<img src="https://www1.wdr.de/sport/fussball/amateure/mike-terranova-rwo-100~_v-TeaserNormal.jpg"    title="RWO-Ikone Mike Terranova steht mit verschränkten Armen auf dem Platz | Bildquelle: imago images / MaBoSport" alt="RWO-Ikone Mike Terranova steht mit verschränkten Armen auf dem Platz"    >
</div>
</div>
<div class="relatedVideoMeta">RWO-Ikone Terranova: "Will nicht den Klugscheißer spielen" | 24.07.2020 | 09:24 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/weitere/baseball/video-slapstick-wurf-bei-baseball-eroeffnung--100.html" title="Slapstick-Wurf bei Baseball-Eröffnung ">
<div class="mediaCon">
<div class="media mediaA">
<img src="/weitere/baseball/200724-virologe-baseball-pitch-100~_v-TeaserNormal.jpg"    title="Slapstick-Wurf bei Baseball-Eröffnung  | Bildquelle: sid" alt="Virologe Anthony Fauci beim ersten Wurf der neuen MLB-Saison"    >
</div>
</div>
<div class="relatedVideoMeta">Slapstick-Wurf bei Baseball-Eröffnung  | 24.07.2020 | 00:36 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/basketball/video-nba-testspiel-lakers-verlieren-gegen-mavericks-100.html" title="NBA-Testspiel: Lakers verlieren gegen Mavericks">
<div class="mediaCon">
<div class="media mediaA">
<img src="/basketball/nba/testspiel-la_dallas100~_v-TeaserNormal.jpg"    title="NBA-Testspiel: Lakers verlieren gegen Mavericks | Bildquelle: NBA" alt="NBA-Testspiel: Lakers verlieren gegen Mavericks"    >
</div>
</div>
<div class="relatedVideoMeta">NBA-Testspiel: Lakers verlieren gegen Mavericks | 24.07.2020 | 00:54 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/weitere/tennis/video-tennis-nachwuchs-spielt-wieder-turniere-100.html" title="Tennis-Nachwuchs spielt wieder Turniere">
<div class="mediaCon">
<div class="media mediaA">
<img src="/weitere/tennis/tennis-nachwuchs-100~_v-TeaserNormal.jpg"    title="Der Tennisnachwuchs darf wieder Turniere spielen | Bildquelle: ARD" alt="Der Tennisnachwuchs darf wieder Turniere spielen"    >
</div>
</div>
<div class="relatedVideoMeta">Tennis-Nachwuchs spielt wieder Turniere | 24.07.2020 | 01:33 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/weitere/olympia/video-tokio-fuehrt-feierlich-in-die-olympia-verschiebung-100.html" title="Tokio führt feierlich in die Olympia-Verschiebung">
<div class="mediaCon">
<div class="media mediaA">
<img src="/weitere/olympia/tokio-116~_v-TeaserNormal.jpg"    title="Ein Passant vor einer Werbetafel für die Olympischen Spiele | Bildquelle: dpa/Eugene Hoshiko" alt="Ein Passant vor einer Werbetafel für die Olympischen Spiele"    >
</div>
</div>
<div class="relatedVideoMeta">Tokio führt feierlich in die Olympia-Verschiebung | 24.07.2020 | 01:45 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
</ul>
</div>
</div>
<!--googleon: index-->
</div>
<div class="mediaInfo">
<p class="infotext">
<span class="mediaTitle">Satou Sabally nach Dallas - "Ein Traum wird wahr" </span><span class="hidden">. </span>
<span class="mediaSerial">Sportschau</span><span class="hidden">. </span>
<span class="mediaDate">18.04.2020</span><span class="hidden">. </span>
<span class="mediaDuration">02:21 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaExpiry">Verfügbar bis 18.04.2021</span><span class="hidden">. </span>
<span class="mediaStation">Das Erste</span><span class="hidden">. </span>
</p>
</div>
</div>
<h2 class="subtitle small">Nummer zwei des Talente-<span lang="en">Drafts</span></h2>
<p class="text small">Sabally - in <span lang="en">New York</span> geboren und in Berlin aufgewachsen - spielte zuletzt im <span lang="en">College</span> für <span lang="en">Oregon</span> <span lang="en">State</span> und wurde von den <span lang="en">Wings</span> an zweiter Stelle im <span lang="en">Draft</span> ausgewählt. Früher hatte sich noch nie ein US-Team für eine deutsche Sportlerin oder einen Sportler bei der Talenteverteilung entschieden. <cite>"Mental muss ich mich nicht umgewöhnen. Ich bin eine Gewinnerin und will gewinnen"</cite>, erklärt sie. Gering ist der Druck keinesfalls. Als Nummer zwei des Talente-<span lang="en">Drafts</span> erwarten viele eine Weltkarriere.  </p>
<p class="text small">Unterschiede zum Studenten-Level gebe es aber in der stärksten Frauen-Basketball-Liga der Welt. <cite>"Körperlichkeit ist der Schlüssel. Es ist ein großer Unterschied zu Spielen im College. Daran muss ich mich gewöhnen und dazu lernen"</cite>, berichtet Sabally: <cite>"Das sind erwachsene Frauen, die spielen hier schon ewig. Die lassen dich auflaufen, als wenn es nichts wäre."  </cite></p>
<h2 class="subtitle small">Im Rat für soziale Gerechtigkeit </h2>
<p class="text small">Dass es ihr die Liga dennoch zutraut, zeigt sich auch an der Verantwortung, die Sabally schon lange vor dem ersten Korb übertragen bekommen hat. Vor gut zwei Wochen teilte die <abbr title="Women National Basketball Assosiation">WNBA</abbr> mit, dass sie zusammen mit weiteren Spielerinnen einen neu gegründeten Rat für soziale Gerechtigkeit anführen wird. Wie die <abbr title="National Basketball Association">NBA</abbr> will auch die Frauen-Liga die Rückkehr auf das Parkett dazu nutzen, auf Rassismus und damit verbundene gesellschaftliche Themen aufmerksam zu machen.</p>
<p class="text small">Sabally scheint dafür prädestiniert. Sie hat Verbindungen zur von LeBron James gegründeten Initiative <cite>"<span lang="en">More than an Athlete</span>" ("Mehr als ein Athlet")</cite>, die sich seit Jahren für mehr soziale Gerechtigkeit einsetzt und die Menschen hinter den Sportlergeschichten zeigen will. In ihren Interviews geht es vor allem seit den landesweiten Protesten immer auch um Rassismus.</p>
<div class="mediaCon mediaBottom small  videoRatio landscape">
<div class="media mediaA videoLink">
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "VideoObject",
"image" : [ {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/basketball/nba/satou-sabally-106~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600
} ],
"headline" : "Satou Sabally - \"Mehr als ein Athlet\"",
"keywords" : [ "Basketball", "WNBA", "College", "Dallas Wings", "Satou Sabally" ],
"publisher" : {
"@type" : "Organization",
"name" : "sportschau.de",
"logo" : {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/resources/img/amp/json_logo_amp.png",
"height" : 60,
"width" : 340
}
},
"description" : "Satou Sabally ist das neue Frauen-Gesicht im US-Basketball. Aus dem College wechselt die 22-Jährige in die amerikanische Frauen-NBA zu den Dallas Wings. &#034;Mehr als ein Athlet&#034; ist das Motto der weltoffenen Berlinerin.",
"name" : "Satou Sabally - \"Mehr als ein Athlet\"",
"datePublished" : "2020-05-04T18:32+02:00",
"dateModified" : "2020-05-04T18:32+02:00",
"duration" : "PT01M41S",
"uploadDate" : "2020-04-29T05:30:00.000+02:00",
"productionCompany" : {
"@type" : "Organization",
"name" : "ARD"
},
"thumbnailURL" : [ "https://www.sportschau.de/basketball/nba/satou-sabally-106~_v-gseagaleriexl.jpg" ],
"expires" : "2021-04-29T05:30+02:00",
"@id" : "https://www.sportschau.de/basketball/nba/video-satou-sabally---mehr-als-ein-athlet-100.html",
"url" : "https://www.sportschau.de/basketball/nba/video-satou-sabally---mehr-als-ein-athlet-100.html"
}
</script>
<!-- MicroData fuer Google -->
<a href="/basketball/nba/video-satou-sabally---mehr-als-ein-athlet-100.html" class="mediaLink video" data-extension='{"mediaObj":{"url":"http://deviceids-medp.wdr.de/ondemand/215/2157659.js"}}' title="Video starten">
<picture>
<source srcset="/basketball/nba/satou-sabally-106~_v-ARDFotogalerie.jpg" media="(min-width: 1901px)"/><source srcset="/basketball/nba/satou-sabally-106~_v-gseapremiumxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/basketball/nba/satou-sabally-106~_v-TeaserAufmacher.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/basketball/nba/satou-sabally-106~_v-TeaserAufmacher.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/basketball/nba/satou-sabally-106~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="/basketball/nba/satou-sabally-106~_v-gseapremiumxl.jpg" />
<img class="img" alt="Basketballerin Satou Sabally" title="Basketballerin Satou Sabally | Bildquelle: AFP/Ethan Miller" src="/basketball/nba/satou-sabally-106~_v-gseapremiumxl.jpg"/>
</picture>
<span class="hidden">Video starten, abbrechen mit Escape</span>
</a>
<!--googleoff: index-->
<div class="relatedVideoContent" style="display: none;" aria-hidden="true">
<div class="linklist">
<ul class="list">
<li>
<a href="/weitere/olympia/video-olympia-in-tokio-der-countdown-beginnt-von-vorn-100.html" title="Olympia in Tokio: Der Countdown beginnt von vorn">
<div class="mediaCon">
<div class="media mediaA">
<img src="/olympia/olympische-spiele-108~_v-TeaserNormal.jpg"    title="Verlegung der Olympischen Spiele auf 2021 | Bildquelle: dpa" alt="Verlegung der Olympischen Spiele auf 2021"    >
</div>
</div>
<div class="relatedVideoMeta">Olympia in Tokio: Der Countdown beginnt von vorn | 24.07.2020 | 02:53 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/bundesliga/video-lars-bender-verletzungen-sind-stiche-ins-herz-100.html" title="Lars Bender: &#034;Verletzungen sind Stiche ins Herz&#034;">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/bundesliga/lars-bender-136~_v-TeaserNormal.jpg"    title="Leverkusens Kapitän Lars Bender | Bildquelle: firo Sportphoto/Jürgen Fromme" alt="Leverkusens Kapitän Lars Bender"    >
</div>
</div>
<div class="relatedVideoMeta">Lars Bender: "Verletzungen sind Stiche ins Herz" | 24.07.2020 | 00:42 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/bundesliga/video-bender-ueber-transfer-geruechte-um-havertz-thema-hat-kein-gewicht-100.html" title="Bender über Transfer-Gerüchte um Havertz: &#034;Thema hat kein Gewicht&#034;">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/bundesliga/lars-bender-havertz-100~_v-TeaserNormal.jpg"    title="Kai Havertz bejubelt sein Tor mit Lars Bender | Bildquelle: dpa/Federico Gambarini" alt="Kai Havertz bejubelt sein Tor mit Lars Bender"    >
</div>
</div>
<div class="relatedVideoMeta">Bender über Transfer-Gerüchte um Havertz: "Thema hat kein Gewicht" | 24.07.2020 | 00:49 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/international/video-thomas-tuchel-fuer-uns-ist-es-ein-wichtiges-spiel-100.html" title="Thomas Tuchel: &#034;Für uns ist es ein wichtiges Spiel&#034;">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/thomas_tuchel-100~_v-TeaserNormal.jpg"    title="Thomas Tuchel „Für uns ist es ein wichtiges Spiel“ | Bildquelle: AFP/Franck Fife" alt="Thomas Tuchel „Für uns ist es ein wichtiges Spiel“"    >
</div>
</div>
<div class="relatedVideoMeta">Thomas Tuchel: "Für uns ist es ein wichtiges Spiel" | 24.07.2020 | 01:00 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/amateurfussball/video-rwo-ikone-terranova-will-nicht-den-klugscheisser-spielen-100.html" title="RWO-Ikone Terranova: &#034;Will nicht den Klugscheißer spielen&#034;">
<div class="mediaCon">
<div class="media mediaA">
<img src="https://www1.wdr.de/sport/fussball/amateure/mike-terranova-rwo-100~_v-TeaserNormal.jpg"    title="RWO-Ikone Mike Terranova steht mit verschränkten Armen auf dem Platz | Bildquelle: imago images / MaBoSport" alt="RWO-Ikone Mike Terranova steht mit verschränkten Armen auf dem Platz"    >
</div>
</div>
<div class="relatedVideoMeta">RWO-Ikone Terranova: "Will nicht den Klugscheißer spielen" | 24.07.2020 | 09:24 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/weitere/baseball/video-slapstick-wurf-bei-baseball-eroeffnung--100.html" title="Slapstick-Wurf bei Baseball-Eröffnung ">
<div class="mediaCon">
<div class="media mediaA">
<img src="/weitere/baseball/200724-virologe-baseball-pitch-100~_v-TeaserNormal.jpg"    title="Slapstick-Wurf bei Baseball-Eröffnung  | Bildquelle: sid" alt="Virologe Anthony Fauci beim ersten Wurf der neuen MLB-Saison"    >
</div>
</div>
<div class="relatedVideoMeta">Slapstick-Wurf bei Baseball-Eröffnung  | 24.07.2020 | 00:36 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/basketball/video-nba-testspiel-lakers-verlieren-gegen-mavericks-100.html" title="NBA-Testspiel: Lakers verlieren gegen Mavericks">
<div class="mediaCon">
<div class="media mediaA">
<img src="/basketball/nba/testspiel-la_dallas100~_v-TeaserNormal.jpg"    title="NBA-Testspiel: Lakers verlieren gegen Mavericks | Bildquelle: NBA" alt="NBA-Testspiel: Lakers verlieren gegen Mavericks"    >
</div>
</div>
<div class="relatedVideoMeta">NBA-Testspiel: Lakers verlieren gegen Mavericks | 24.07.2020 | 00:54 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/weitere/tennis/video-tennis-nachwuchs-spielt-wieder-turniere-100.html" title="Tennis-Nachwuchs spielt wieder Turniere">
<div class="mediaCon">
<div class="media mediaA">
<img src="/weitere/tennis/tennis-nachwuchs-100~_v-TeaserNormal.jpg"    title="Der Tennisnachwuchs darf wieder Turniere spielen | Bildquelle: ARD" alt="Der Tennisnachwuchs darf wieder Turniere spielen"    >
</div>
</div>
<div class="relatedVideoMeta">Tennis-Nachwuchs spielt wieder Turniere | 24.07.2020 | 01:33 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/weitere/olympia/video-tokio-fuehrt-feierlich-in-die-olympia-verschiebung-100.html" title="Tokio führt feierlich in die Olympia-Verschiebung">
<div class="mediaCon">
<div class="media mediaA">
<img src="/weitere/olympia/tokio-116~_v-TeaserNormal.jpg"    title="Ein Passant vor einer Werbetafel für die Olympischen Spiele | Bildquelle: dpa/Eugene Hoshiko" alt="Ein Passant vor einer Werbetafel für die Olympischen Spiele"    >
</div>
</div>
<div class="relatedVideoMeta">Tokio führt feierlich in die Olympia-Verschiebung | 24.07.2020 | 01:45 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
</ul>
</div>
</div>
<!--googleon: index-->
</div>
<div class="mediaInfo">
<p class="infotext">
<span class="mediaTitle">Satou Sabally - "Mehr als ein Athlet"</span><span class="hidden">. </span>
<span class="mediaSerial">Morgenmagazin </span><span class="hidden">. </span>
<span class="mediaDate">29.04.2020</span><span class="hidden">. </span>
<span class="mediaDuration">01:41 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaExpiry">Verfügbar bis 29.04.2021</span><span class="hidden">. </span>
<span class="mediaStation">Das Erste</span><span class="hidden">. </span>
</p>
</div>
</div>
<h2 class="subtitle small">Erfahrungen mit Rassismus gemacht</h2>
<p class="text small">Bei den Kolleginnen kommt das gut an. <cite>"Jemanden zu haben, der so laut und stolz seine Meinung sagt und vertritt, wofür sie steht, da macht sie einen richtig guten Job"</cite>, sagt Marie Gülich von den <span lang="en">LA Sparks</span>: <cite>"Ich bin da stolz auf sie und unterstütze sie."</cite></p>
<p class="text small">Sabally hat ihre eigenen Erfahrungen. <cite>"In der Schule musste ich immer besonders hart arbeiten und mich stets rechtfertigen, wenn ich gute Noten hatte. Nach dem Motto: Oh, du hast eine Eins?"</cite>, erzählt sie: <cite>"So wie Covid-19 eine globale Pandemie ist, ist Rassismus ebenfalls eine."</cite></p>
<h2 class="subtitle small">"Geisterturnier" in Florida</h2>
<p class="text small">Dass Sabally nicht schon längst die ersten Spiele gewonnen hat und an der deutschen Erfolgsgeschichte ihres Vorbilds Dirk Nowitzki in <span lang="en">Dallas</span> weiterbasteln konnte, liegt an eben jener Pandemie. Lange war unklar, wann die Saison überhaupt beginnen kann. Nun sind wie bei den Männern alle Teams an einem Ort und spielen ein "Geisterturnier". Die Frauen sind ebenfalls in <span lang="en">Florida</span>, aber auf der anderen Seite des Staates in <span lang="en">Bradenton</span>. <cite>"Diese Pandemie hat uns gezeigt, dass Basketball nicht selbstverständlich ist. Du musst jedes Spiel so spielen, als wäre es dein letztes"</cite>, sagte sie. Am Sonntag will sie damit starten.</p>
<div class="mediaCon mediaBottom small  videoRatio landscape">
<div class="media mediaA videoLink">
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "VideoObject",
"image" : [ {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/basketball/marie-guelich-104~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600
} ],
"headline" : "Gülich, Sabally und Co. in der WNBA  - große Chance für deutsche Basketballerinnen",
"keywords" : [ "Marie Gülich", "WNBA", "Basketball", "LA Sparks" ],
"publisher" : {
"@type" : "Organization",
"name" : "sportschau.de",
"logo" : {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/resources/img/amp/json_logo_amp.png",
"height" : 60,
"width" : 340
}
},
"description" : "Neben Satou Sabally haben weitere deutsche Basketballtalente den Sprung in die US-Profiliga WNBA geschafft. Nationalspielerin Marie Gülich von den L.A. Sparks sieht darin eine große Chance für den deutschen Frauen-Basketball.",
"name" : "Gülich, Sabally und Co. in der WNBA  - große Chance für deutsche Basketballerinnen",
"datePublished" : "2020-06-02T12:52+02:00",
"dateModified" : "2020-06-02T12:52+02:00",
"duration" : "PT01M00S",
"uploadDate" : "2020-05-19T00:00:00.000+02:00",
"productionCompany" : {
"@type" : "Organization",
"name" : "ARD"
},
"thumbnailURL" : [ "https://www.sportschau.de/basketball/marie-guelich-104~_v-gseagaleriexl.jpg" ],
"expires" : "2021-05-19T00:00+02:00",
"@id" : "https://www.sportschau.de/basketball/video-guelich-sabally-und-co-in-der-wnba----grosse-chance-fuer-deutsche-basketballerinnen-100.html",
"url" : "https://www.sportschau.de/basketball/video-guelich-sabally-und-co-in-der-wnba----grosse-chance-fuer-deutsche-basketballerinnen-100.html"
}
</script>
<!-- MicroData fuer Google -->
<a href="/basketball/video-guelich-sabally-und-co-in-der-wnba----grosse-chance-fuer-deutsche-basketballerinnen-100.html" class="mediaLink video" data-extension='{"mediaObj":{"url":"http://deviceids-medp.wdr.de/ondemand/216/2168824.js"}}' title="Video starten">
<picture>
<source srcset="/basketball/marie-guelich-104~_v-ARDFotogalerie.jpg" media="(min-width: 1901px)"/><source srcset="/basketball/marie-guelich-104~_v-gseapremiumxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/basketball/marie-guelich-104~_v-TeaserAufmacher.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/basketball/marie-guelich-104~_v-TeaserAufmacher.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/basketball/marie-guelich-104~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="/basketball/marie-guelich-104~_v-gseapremiumxl.jpg" />
<img class="img" alt="Marie Gülich im Trikot der Atlanta Dream" title="Marie Gülich im Trikot der Atlanta Dream | Bildquelle: WDR" src="/basketball/marie-guelich-104~_v-gseapremiumxl.jpg"/>
</picture>
<span class="hidden">Video starten, abbrechen mit Escape</span>
</a>
<!--googleoff: index-->
<div class="relatedVideoContent" style="display: none;" aria-hidden="true">
<div class="linklist">
<ul class="list">
<li>
<a href="/weitere/olympia/video-olympia-in-tokio-der-countdown-beginnt-von-vorn-100.html" title="Olympia in Tokio: Der Countdown beginnt von vorn">
<div class="mediaCon">
<div class="media mediaA">
<img src="/olympia/olympische-spiele-108~_v-TeaserNormal.jpg"    title="Verlegung der Olympischen Spiele auf 2021 | Bildquelle: dpa" alt="Verlegung der Olympischen Spiele auf 2021"    >
</div>
</div>
<div class="relatedVideoMeta">Olympia in Tokio: Der Countdown beginnt von vorn | 24.07.2020 | 02:53 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/bundesliga/video-lars-bender-verletzungen-sind-stiche-ins-herz-100.html" title="Lars Bender: &#034;Verletzungen sind Stiche ins Herz&#034;">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/bundesliga/lars-bender-136~_v-TeaserNormal.jpg"    title="Leverkusens Kapitän Lars Bender | Bildquelle: firo Sportphoto/Jürgen Fromme" alt="Leverkusens Kapitän Lars Bender"    >
</div>
</div>
<div class="relatedVideoMeta">Lars Bender: "Verletzungen sind Stiche ins Herz" | 24.07.2020 | 00:42 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/bundesliga/video-bender-ueber-transfer-geruechte-um-havertz-thema-hat-kein-gewicht-100.html" title="Bender über Transfer-Gerüchte um Havertz: &#034;Thema hat kein Gewicht&#034;">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/bundesliga/lars-bender-havertz-100~_v-TeaserNormal.jpg"    title="Kai Havertz bejubelt sein Tor mit Lars Bender | Bildquelle: dpa/Federico Gambarini" alt="Kai Havertz bejubelt sein Tor mit Lars Bender"    >
</div>
</div>
<div class="relatedVideoMeta">Bender über Transfer-Gerüchte um Havertz: "Thema hat kein Gewicht" | 24.07.2020 | 00:49 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/international/video-thomas-tuchel-fuer-uns-ist-es-ein-wichtiges-spiel-100.html" title="Thomas Tuchel: &#034;Für uns ist es ein wichtiges Spiel&#034;">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/thomas_tuchel-100~_v-TeaserNormal.jpg"    title="Thomas Tuchel „Für uns ist es ein wichtiges Spiel“ | Bildquelle: AFP/Franck Fife" alt="Thomas Tuchel „Für uns ist es ein wichtiges Spiel“"    >
</div>
</div>
<div class="relatedVideoMeta">Thomas Tuchel: "Für uns ist es ein wichtiges Spiel" | 24.07.2020 | 01:00 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/amateurfussball/video-rwo-ikone-terranova-will-nicht-den-klugscheisser-spielen-100.html" title="RWO-Ikone Terranova: &#034;Will nicht den Klugscheißer spielen&#034;">
<div class="mediaCon">
<div class="media mediaA">
<img src="https://www1.wdr.de/sport/fussball/amateure/mike-terranova-rwo-100~_v-TeaserNormal.jpg"    title="RWO-Ikone Mike Terranova steht mit verschränkten Armen auf dem Platz | Bildquelle: imago images / MaBoSport" alt="RWO-Ikone Mike Terranova steht mit verschränkten Armen auf dem Platz"    >
</div>
</div>
<div class="relatedVideoMeta">RWO-Ikone Terranova: "Will nicht den Klugscheißer spielen" | 24.07.2020 | 09:24 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/weitere/baseball/video-slapstick-wurf-bei-baseball-eroeffnung--100.html" title="Slapstick-Wurf bei Baseball-Eröffnung ">
<div class="mediaCon">
<div class="media mediaA">
<img src="/weitere/baseball/200724-virologe-baseball-pitch-100~_v-TeaserNormal.jpg"    title="Slapstick-Wurf bei Baseball-Eröffnung  | Bildquelle: sid" alt="Virologe Anthony Fauci beim ersten Wurf der neuen MLB-Saison"    >
</div>
</div>
<div class="relatedVideoMeta">Slapstick-Wurf bei Baseball-Eröffnung  | 24.07.2020 | 00:36 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/basketball/video-nba-testspiel-lakers-verlieren-gegen-mavericks-100.html" title="NBA-Testspiel: Lakers verlieren gegen Mavericks">
<div class="mediaCon">
<div class="media mediaA">
<img src="/basketball/nba/testspiel-la_dallas100~_v-TeaserNormal.jpg"    title="NBA-Testspiel: Lakers verlieren gegen Mavericks | Bildquelle: NBA" alt="NBA-Testspiel: Lakers verlieren gegen Mavericks"    >
</div>
</div>
<div class="relatedVideoMeta">NBA-Testspiel: Lakers verlieren gegen Mavericks | 24.07.2020 | 00:54 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/weitere/tennis/video-tennis-nachwuchs-spielt-wieder-turniere-100.html" title="Tennis-Nachwuchs spielt wieder Turniere">
<div class="mediaCon">
<div class="media mediaA">
<img src="/weitere/tennis/tennis-nachwuchs-100~_v-TeaserNormal.jpg"    title="Der Tennisnachwuchs darf wieder Turniere spielen | Bildquelle: ARD" alt="Der Tennisnachwuchs darf wieder Turniere spielen"    >
</div>
</div>
<div class="relatedVideoMeta">Tennis-Nachwuchs spielt wieder Turniere | 24.07.2020 | 01:33 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/weitere/olympia/video-tokio-fuehrt-feierlich-in-die-olympia-verschiebung-100.html" title="Tokio führt feierlich in die Olympia-Verschiebung">
<div class="mediaCon">
<div class="media mediaA">
<img src="/weitere/olympia/tokio-116~_v-TeaserNormal.jpg"    title="Ein Passant vor einer Werbetafel für die Olympischen Spiele | Bildquelle: dpa/Eugene Hoshiko" alt="Ein Passant vor einer Werbetafel für die Olympischen Spiele"    >
</div>
</div>
<div class="relatedVideoMeta">Tokio führt feierlich in die Olympia-Verschiebung | 24.07.2020 | 01:45 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
</ul>
</div>
</div>
<!--googleon: index-->
</div>
<div class="mediaInfo">
<p class="infotext">
<span class="mediaTitle">Gülich, Sabally und Co. in der WNBA  - große Chance für deutsche Basketballerinnen</span><span class="hidden">. </span>
<span class="mediaSerial">Sportschau</span><span class="hidden">. </span>
<span class="mediaDate">19.05.2020</span><span class="hidden">. </span>
<span class="mediaDuration">01:00 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaExpiry">Verfügbar bis 19.05.2021</span><span class="hidden">. </span>
<span class="mediaStation">Das Erste</span><span class="hidden">. </span>
</p>
</div>
</div>
<p id="ardAbbinder" class="text small">
<span class="stand">
<span id="ardQuelle">dpa/sid</span>
|
<span id="ardStand">Stand: 25.07.2020, 12:16</span>
</span>
</p>
</div>
</div>
</div>
</div>
</div>



</article>
</div>
<div class="section sectionC sectionArticle">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">
<a href="/basketball/index.html">
Basketball
</a>
</h3>
<div class="teaser hideTeasertext">
<a href="/basketball/sabally-wnba-spielerinnenrat-100.html" title="WNBA - Sabally im Spielerinnenrat">
<div class="mediaCon">
<div class="media mediaA video ">
<picture>
<source srcset="/basketball/satou-sabally-104~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/basketball/satou-sabally-104~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/basketball/satou-sabally-104~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/basketball/satou-sabally-104~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/basketball/satou-sabally-104~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/basketball/satou-sabally-104~_v-gseaclassicxl.jpg" />
<img class="img" alt="Satou Sabally " title="Satou Sabally  | Bildquelle: AP/D. Ross Cameron" src="/basketball/satou-sabally-104~_v-gseaclassicxl.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
WNBA - Sabally im Spielerinnenrat
</h4>
<p class="teasertext">
Die WNBA setzt Zeichen gegen Rassismus und Diskriminierung. In einem neu gegründeten Rat für soziale Gerechtigkeit sitzt auch Nationalspielerin Satou Sabally.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
<div class="box">
<h3 class="ressort">
<a href="/basketball/index.html">
Basketball
</a>
</h3>
<div class="teaser hideTeasertext">
<a href="/basketball/sabally-bekenntnis-gegen-rassismus-100.html" title="Sabally fordert mehr Engagement von Weißen">
<div class="mediaCon">
<div class="media mediaA video ">
<picture>
<source srcset="/basketball/nba/satou-sabally-112~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/basketball/nba/satou-sabally-112~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/basketball/nba/satou-sabally-112~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/basketball/nba/satou-sabally-112~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/basketball/nba/satou-sabally-112~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/basketball/nba/satou-sabally-112~_v-gseaclassicxl.jpg" />
<img class="img" alt="Basketballerin Satou Sabally" title="Basketballerin Satou Sabally | Bildquelle: AFP/Ethan Miller" src="/basketball/nba/satou-sabally-112~_v-gseaclassicxl.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
Sabally fordert mehr Engagement von Weißen
</h4>
<p class="teasertext">
Basketball-Nationalspielerin Satou Sabally erhofft sich in der aktuellen Rassismus-Debatte mehr Engagement von Weißen: <cite>"Es sollten nicht nur leere Worte sein."</cite>
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
<div class="box">
<h3 class="ressort">
<a href="/basketball/index.html">
Basketball
</a>
</h3>
<div class="teaser hideTeasertext">
<a href="/basketball/draft-satou-sabally-zu-den-dallas-wings-100.html" title="Satou Sabally: &#034;Ein Traum wird wahr&#034;">
<div class="mediaCon">
<div class="media mediaA video ">
<picture>
<source srcset="/basketball/satou-sabally-102~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/basketball/satou-sabally-102~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/basketball/satou-sabally-102~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/basketball/satou-sabally-102~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/basketball/satou-sabally-102~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/basketball/satou-sabally-102~_v-gseaclassicxl.jpg" />
<img class="img" alt="Satou Sabally" title="Satou Sabally | Bildquelle: picture alliance/AP Images/John Locher" src="/basketball/satou-sabally-102~_v-gseaclassicxl.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
Satou Sabally: "Ein Traum wird wahr"
</h4>
<p class="teasertext">
Satou Saballys Traum ist in Erfüllung gegangen – sie ist von den <span lang="en">Dallas Wings</span> ausgewählt worden und spielt ab sofort in der nordamerikanischen Frauen-Profibasketballliga <abbr title="Women National Basketball Assosiation">WNBA</abbr>. <span lang="en">Dallas</span>-Legende Dirk Nowitzki gratuliert der Berlinerin auf Twitter.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modPicList">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">Top-Themen auf sportschau.de</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/fussball/international/pokalfinale-frankreich-spielbericht-paris-saint-germain-as-saint-etienne-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fussball/international/tuchel-psg-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/international/tuchel-psg-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/international/tuchel-psg-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/international/tuchel-psg-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/international/tuchel-psg-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/international/tuchel-psg-100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Thomas Tuchel bei der Vorstellung als Trainer von Paris St.-Germain" title="Thomas Tuchel bei der Vorstellung als Trainer von Paris St.-Germain | Bildquelle: ap/Michael Euler" src="/fussball/international/tuchel-psg-100~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Tuchel besorgt nach ruppigem Pokalfinale</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fussball/international/italien/sammler-spieltag-sechsunddreissig100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fussball/international/italien/mailand-bergamo-zweikampf-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/international/italien/mailand-bergamo-zweikampf-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/international/italien/mailand-bergamo-zweikampf-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/international/italien/mailand-bergamo-zweikampf-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/international/italien/mailand-bergamo-zweikampf-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/international/italien/mailand-bergamo-zweikampf-100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Bergamos Hans Hateboer und Diego Laxalt von Mailand im Zweikampf" title="Bergamos Hans Hateboer und Diego Laxalt von Mailand im Zweikampf | Bildquelle: imago images/Matteo Gribaudi" src="/fussball/international/italien/mailand-bergamo-zweikampf-100~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Serie A - Milan bremst Bergamo aus</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fussball/international/premier-league-leicester-manunited-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fussball/maguire100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/maguire100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/maguire100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/maguire100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/maguire100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/maguire100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Manchester United - Leicester City, Maguire (l.), Vardy" title="Manchester United - Leicester City, Maguire (l.), Vardy | Bildquelle: reuters" src="/fussball/maguire100~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Showdown zwischen Leicester und ManUnited</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fussball/international/china-saisonstart102.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fussball/international/chinese-super-league-wuhan-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/international/chinese-super-league-wuhan-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/international/chinese-super-league-wuhan-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/international/chinese-super-league-wuhan-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/international/chinese-super-league-wuhan-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/international/chinese-super-league-wuhan-100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Die Spieler von Wuhan Zall treffen in Suzhou ein" title="Die Spieler von Wuhan Zall treffen in Suzhou ein | Bildquelle: AFP" src="/fussball/international/chinese-super-league-wuhan-100~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Saisonstart in China: Lego spielen im goldenen Käfig</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/weitere/volleyball/volleyball-champions-league-united-volleys-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/weitere/volleyball/united-volleys-110~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/weitere/volleyball/united-volleys-110~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/weitere/volleyball/united-volleys-110~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/weitere/volleyball/united-volleys-110~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/weitere/volleyball/united-volleys-110~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/weitere/volleyball/united-volleys-110~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Milija Mrdak der United Volleys beschwert sich" title="Milija Mrdak der United Volleys beschwert sich | Bildquelle: imago images/Marcel Lorenz" src="/weitere/volleyball/united-volleys-110~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Frankfurt wütend: Volleyballer nicht für Champions League gemeldet</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/regional/swr/swr-formel--comeback-fuer-den-nuerburgring-story100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/regional/swr/swr-hat-die-formel--auf-dem-nuerburgring-eine-zukunft-image100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/regional/swr/swr-hat-die-formel--auf-dem-nuerburgring-eine-zukunft-image100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/regional/swr/swr-hat-die-formel--auf-dem-nuerburgring-eine-zukunft-image100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/regional/swr/swr-hat-die-formel--auf-dem-nuerburgring-eine-zukunft-image100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/regional/swr/swr-hat-die-formel--auf-dem-nuerburgring-eine-zukunft-image100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/regional/swr/swr-hat-die-formel--auf-dem-nuerburgring-eine-zukunft-image100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Hat die Formel 1 auf dem Nürburgring eine Zukunft?" title="Hat die Formel 1 auf dem Nürburgring eine Zukunft? | Bildquelle: Imago, Lacy Perenyi" src="/regional/swr/swr-hat-die-formel--auf-dem-nuerburgring-eine-zukunft-image100~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Perfekt: Formel-1-Comeback auf dem Nürburgring</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fussball/international/fussball-fifa-skandal-praesident-infantino-bundesanwalt-lauber-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fussball/michael-lauber100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/michael-lauber100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/michael-lauber100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/michael-lauber100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/michael-lauber100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/michael-lauber100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Der Schweizer Bundesanwalt Michael Lauber" title="Der Schweizer Bundesanwalt Michael Lauber | Bildquelle: afp/Stefan Wermuth" src="/fussball/michael-lauber100~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>FIFA-Skandal: Schweizer Bundesanwalt bietet Rücktritt an</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fussball/dfbpokal/dfb-pokal-auslosung-erste-runde-zwanzig-zwanzig100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fussball/dfbpokal/dfbpokal758~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/dfbpokal/dfbpokal758~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/dfbpokal/dfbpokal758~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/dfbpokal/dfbpokal758~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/dfbpokal/dfbpokal758~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/dfbpokal/dfbpokal758~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Der DFB-Pokal" title="Der DFB-Pokal | Bildquelle: picture alliance" src="/fussball/dfbpokal/dfbpokal758~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>So läuft die DFB-Pokal-Auslosung</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/weitere/olympia/video-olympia-in-tokio-der-countdown-beginnt-von-vorn-100.html" title="Tagesthemen, Das Erste">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/olympia/olympische-spiele-108~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/olympia/olympische-spiele-108~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/olympia/olympische-spiele-108~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/olympia/olympische-spiele-108~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/olympia/olympische-spiele-108~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/olympia/olympische-spiele-108~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Verlegung der Olympischen Spiele auf 2021" title="Verlegung der Olympischen Spiele auf 2021 | Bildquelle: dpa" src="/olympia/olympische-spiele-108~_v-ARDKleinerTeaser.jpg"/>
</picture>
<div class="duration">02:53</div>
</div>
</div>
<span class="jmDescription">Olympia in Tokio: Der Countdown beginnt von vorn</span> <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="https://www1.wdr.de/mediathek/video/sendungen/sport-inside/video-schicksal-kinder-jockey-brutale-tradition-in-indonesien-100.html" title="Sport inside, WDR">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/weitere/pferdesport/riders-of-destiny100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/weitere/pferdesport/riders-of-destiny100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/weitere/pferdesport/riders-of-destiny100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/weitere/pferdesport/riders-of-destiny100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/weitere/pferdesport/riders-of-destiny100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/weitere/pferdesport/riders-of-destiny100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Ein Kinder-Jockey aus dem Dokumentarfilm &#034;Riders of Destiny&#034;" title="Ein Kinder-Jockey aus dem Dokumentarfilm &#034;Riders of Destiny&#034; | Bildquelle: WDR" src="/weitere/pferdesport/riders-of-destiny100~_v-ARDKleinerTeaser.jpg"/>
</picture>
<div class="duration">29:08</div>
</div>
</div>
<span class="jmDescription">Schicksal Kinder-Jockey: Brutale Tradition in Indonesien</span> <span>|</span> <strong>video | wdr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="breadcrumb">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">sportschau.de</a>
</li>
<li>
<a href="/basketball/index.html">Basketball</a>
</li>
</ul>
</div>
<div class="poweruser">
<span title="Darstellung der Seite">Darstellung:</span>
<ul>
<li title="Seite passt sich automatisch Ihrem Gerät an"><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">Auto</a></li>
<li title="Seite in Größe XS anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,48); return false;" href="#">XS</a></li>
<li title="Seite in Größe S anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,48); return false;" href="#">S</a></li>
<li title="Seite in Größe M anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,48); return false;" href="#">M</a></li>
<li title="Seite in Größe L anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,48); return false;" href="#">L</a></li>
<li title="Seite in Größe XL anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,48); return false;" href="#">XL</a></li>
</ul>
</div>
</div>
</div>
</div>
<!--googleoff: index-->
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<h2 class="hidden">Links auf weitere Angebotsteile</h2>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks102'}">
<h3 id="gseafooterlinks102-tab" data-ctrl-collfoot-gseafooterlinks102-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks102-panel" role="tab">Service</h3>
<ul id="gseafooterlinks102-panel" data-ctrl-collfoot-gseafooterlinks102-body="{}" aria-labeledby="gseafooterlinks102-tab" role="tabpanel">
<li><a href="http://www.sportschau.de/allgemein/smartphoneapp/app112.html">Sportschau-App</a></li>
<li><a href="http://www.sportschau.de/socialmedia/socialmediaindex100.html">Social Media</a></li>
<li><a href="/telegram-messenger-sportschau-100.html">News per Messenger</a></li>
<li><a href="/sportschau-hundert-sekunden/sprachgesteuerte-systeme-sportnachrichten-100.html">Sportschau in 100 Sekunden</a></li>
<li><a href="http://www.sportschau.de/kompakt132.html">Sportschau kompakt</a></li>
<li><a href="http://www.sportschau.de/allgemein/rssfeeds102.html">RSS Feeds</a></li>
<li><a href="http://www.sportschau.de/allgemein/newsletter/mobilnewsletterrssindex100.html">Newsletter</a></li>
<li><a href="http://www.sportschau.de/sendung/sportschausendungindex100.html">Infos zur Sendung</a></li>
<li><a href="http://www.sportschau.de/sendung/epgsportimfernsehen102.html">Sport im Fernsehen</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks116'}">
<h3 id="gseafooterlinks116-tab" data-ctrl-collfoot-gseafooterlinks116-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks116-panel" role="tab">sportschau.de</h3>
<ul id="gseafooterlinks116-panel" data-ctrl-collfoot-gseafooterlinks116-body="{}" aria-labeledby="gseafooterlinks116-tab" role="tabpanel">
<li><a href="http://www.sportschau.de/ticker/index.html">LIVE</a></li>
<li><a href="http://www.sportschau.de/fussball/index.html">Fußball</a></li>
<li><a href="https://www.sportschau.de/fussball/bundesliga/index.html">Fußball - Bundesliga</a></li>
<li><a href="https://www.sportschau.de/fussball/bundesliga2/index.html">Fußball - 2. Liga</a></li>
<li><a href="https://www.sportschau.de/wintersport/index.html">Wintersport</a></li>
<li><a href="http://www.sportschau.de/formel1/index.html">Formel 1</a></li>
<li><a href="http://www.sportschau.de/weitere/index.html">Mehr Sport</a></li>
<li><a href="http://www.sportschau.de/tokio">Olympia in Tokio</a></li>
<li><a href="http://www.sportschau.de/ergebnisse_tabellen/index.html">Ergebnisse</a></li>
<li><a href="http://www.sportschau.de/video/index.html">Videos</a></li>
<li><a href="http://www.sportschau.de/sendung/tdm/index.html">Tor des Monats</a></li>
<li><a href="http://www.sportschau.de/sendung/index.html">Sendung</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks100'}">
<h3 id="gseafooterlinks100-tab" data-ctrl-collfoot-gseafooterlinks100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks100-panel" role="tab">Rundfunkanstalten</h3>
<ul id="gseafooterlinks100-panel" data-ctrl-collfoot-gseafooterlinks100-body="{}" aria-labeledby="gseafooterlinks100-tab" role="tabpanel">
<li><a href="http://www.br-online.de/">Bayerischer Rundfunk</a></li>
<li><a href="http://www.hessenschau.de/">Hessischer Rundfunk</a></li>
<li><a href="http://www.mdr.de/index.html">Mitteldeutscher Rundfunk</a></li>
<li><a href="http://www.ndr.de/">Norddeutscher Rundfunk</a></li>
<li><a href="http://www.radiobremen.de/">Radio Bremen</a></li>
<li><a href="http://www.rbb-online.de/">Rundfunk Berlin-Brandenburg</a></li>
<li><a href="http://www.sr-online.de/">Saarländischer Rundfunk</a></li>
<li><a href="http://www.swr.de/">Südwestrundfunk</a></li>
<li><a href="http://www.wdr.de/">Westdeutscher Rundfunk</a></li>
<li><a href="http://www.dw.com/">Deutsche Welle</a></li>
<li><a href="http://www.dradio.de">Deutschlandradio</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks104'}">
<h3 id="gseafooterlinks104-tab" data-ctrl-collfoot-gseafooterlinks104-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks104-panel" role="tab">Gemeinsame Programme</h3>
<ul id="gseafooterlinks104-panel" data-ctrl-collfoot-gseafooterlinks104-body="{}" aria-labeledby="gseafooterlinks104-tab" role="tabpanel">
<li><a href="http://www.daserste.de/">Das Erste</a></li>
<li><a href="http://one.ard.de/">ONE</a></li>
<li><a href="http://programm.tagesschau24.de/">tagesschau24</a></li>
<li><a href="http://www.3sat.de/">3sat</a></li>
<li><a href="http://www.arte.tv/de">arte</a></li>
<li><a href="https://www.funk.net/">funk</a></li>
<li><a href="http://www.kika.de/">KiKA</a></li>
<li><a href="http://www.phoenix.de/">phoenix</a></li>
</ul>
</div>
<div class="foot">
<h2 class="hidden">Globale Links</h2>
<ul class="help">
<li><a href="/impressum/index.html">Impressum</a>
</li>
<li><a href="/hilfe/index.html">Hilfe</a>
</li>
<li><a href="/kontakt/index.html">Kontakt</a>
</li>
<li><a href="/sportschaudatenschutz100.html">Datenschutzbestimmungen</a>
</li>
</ul>
<p class="copy">
&copy; WDR
| sportschau.de
</p>
<a class="logo" href="https://www.ard.de/">
<img alt="zu Startseite Sportschau" title="zu Startseite Sportschau" src="/resources/img/base/icon/ard_wse.png"/>
</a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>
<script type="text/javascript" src="/basketball/tdf_emptysection_fix_js_100.js"></script>
<script type="text/javascript" src="/basketball/eurojs100.js"></script>
<script type="text/javascript" src="/basketball/aktuelleergebnisse100.js"></script>
<script type="text/javascript" src="/basketball/tickerteaserjs-100.js"></script>
<!--googleon: index-->
</body>
</html>