<!DOCTYPE html>
<html lang="de" itemscope="itemscope" xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# video: http://ogp.me/ns/video#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<script id="abTestingScript" src="//cdn.bunchbox.co/5eaaa21f8456176a7d5b0efe.min.js"></script>
<link rel="preconnect" href="//www.wdr.de" />
<script>
var cssPath = '/resources/css/merged_'
var webappVersion = '5.114.1';
</script>
<script type="text/javascript">
gWDRMetaDataInfoObject = {
"cgInfo" : [ "sportschau.de" ],
"pageData" : {
"content_type" : "Video",
"content_id" : "video-rot-weiss-ahlen-verliert-heimspiel-gegen-fortuna-koeln-mit--100",
"title" : "Rot Weiss Ahlen verliert Heimspiel gegen Fortuna Köln mit 0:1",
"tags" : [ "sportschau.de", "Fußball", " Regionalliga West", " Ahlen", " Fortuna Köln" ]
},
"publishData" : {
"publication_time" : "2022-03-31T12:08+02:00",
"publication_time_ts" : "1648721281",
"last_editorial_update" : "2022-03-31T13:26+02:00",
"last_editorial_update_ts" : "1648726001"
}
}
</script>
<link rel="preload" as="script" href="/resources/js/merged_scripts.js?version=5.114.1"/>
<script src="/resources/js/merged_scripts.js?version=5.114.1"></script>
<link rel="preload" as="style" href="/resources/css/merged_base.css?version=5.114.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_reset.css?version=5.114.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_fonts.css?version=5.114.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_header.css?version=5.114.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_feature.css?version=5.114.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_external.css?version=5.114.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_geodata.css?version=5.114.1" />
<link rel="preload" as="style" href="/resources/css/merged_s.css?version=5.114.1" />
<link rel="preload" as="style" href="/resources/css/merged_xs.css?version=5.114.1" />
<link rel="preload" as="style" href="/av/tickerteasercss-100.css"/>

<script id="ardPlayerJS" src="//exporte.wdr.de/player/current/ardPlayerInit.min.js"></script>
<meta name="dcterms.title" content="Rot Weiss Ahlen verliert Heimspiel gegen Fortuna Köln mit 0:1"/>
<meta name="expires" content="0">
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="apple-itunes-app" content="app-id=411447185"/>
<meta name="google-play-app" content="app-id=de.apptelligence.sportschau.android"/>
<meta name="Keywords" content="sportschau.de,Fußball, Regionalliga West, Ahlen, Fortuna Köln"/>
<meta name="Description" content="Durch den Treffer von Stipe Batarilo-Cerdic in der 26. Spielminute gewinnt Fortuna Köln mit 0:1 gegen Rot Weiss Ahlen."/>
<meta name="dcterms.abstract" content="Durch den Treffer von Stipe Batarilo-Cerdic in der 26. Spielminute gewinnt Fortuna Köln mit 0:1 gegen Rot Weiss Ahlen."/>
<meta name="dcterms.date" content="2022-03-31T12:08:01.000+02:00"/>
<meta name="expires" content="2023-03-31T12:08:01.000+02:00"/>
<meta name="dcterms.extent" content="25"/>
<meta name="dcterms.type" content="Video"/>
<meta name="medium" content="video"/>
<meta name="Author" content="sportschau.de"/>
<meta name="DC.Rights" content=""/>
<meta name="DC.Date" content="2022-03-31T13:26+02:00"/>
<meta name="Publisher" content="sportschau.de"/>
<meta property="og:title" content="Rot Weiss Ahlen verliert Heimspiel gegen Fortuna Köln mit 0:1"/>
<meta property="og:description" content="Durch den Treffer von Stipe Batarilo-Cerdic in der 26. Spielminute gewinnt Fortuna Köln mit 0:1 gegen Rot Weiss Ahlen."/>
<meta property="og:type" content="video"/>
<meta property="og:image" content="https://www.sportschau.de/sendung/sportschau-logo-sendung-100~_v-gseagaleriexl.jpg"/>
<meta property="og:url" content="https://www.sportschau.de/av/video-rot-weiss-ahlen-verliert-heimspiel-gegen-fortuna-koeln-mit--100.html"/>
<meta property="og:video" content="https://www.sportschau.de/av/video-rot-weiss-ahlen-verliert-heimspiel-gegen-fortuna-koeln-mit--100.html"/>
<meta property="og:site_name" content="sportschau.de"/>
<meta property="og:video:type" content="application/xhtml+xml"/>
<meta property="video:release_date" content="2022-03-31T12:08:01.000+02:00"/>
<meta property="video:duration" content="25"/>
<meta name="twitter:title" content="Rot Weiss Ahlen verliert Heimspiel gegen Fortuna Köln mit 0:1"/>
<meta name="twitter:description" content="Durch den Treffer von Stipe Batarilo-Cerdic in der 26. Spielminute gewinnt Fortuna Köln mit 0:1 gegen Rot Weiss Ahlen."/>
<meta name="twitter:image:src" content="https://www.sportschau.de/sendung/sportschau-logo-sendung-100~_v-gseagaleriexl.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@sportschau"/>
<meta name="robots" content="index,follow,noarchive"/>
<link rel="amphtml" href="/av/video-rot-weiss-ahlen-verliert-heimspiel-gegen-fortuna-koeln-mit--100.amp"/>
<link rel="canonical" href="https://www.sportschau.de/av/video-rot-weiss-ahlen-verliert-heimspiel-gegen-fortuna-koeln-mit--100.html"/>
<title>Rot Weiss Ahlen verliert Heimspiel gegen Fortuna Köln mit 0:1 - sportschau.de</title>
<link rel="apple-touch-icon" sizes="180x180" href="/resources/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/resources/img/favicon/manifest.json">
<link rel="shortcut icon" href="/resources/img/favicon/favicon.ico">
<meta name="msapplication-config" content="/resources/img/favicon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="stylesheet" type="text/css" href="/resources/css/merged_base.css?version=5.114.1" media="screen"/>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_print.css?version=5.114.1" media="print"/>
<!--googleoff: index-->
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_noScript.css?version=5.114.1"/>
</noscript>
<!--googleon: index-->

<link rel="stylesheet" href="/av/tickerteasercss-100.css" type="text/css"/>

</head>
<body class="sportschau event fifawm2014 viewL">
<a id="goToHead"></a>
<div id="header" >
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'s':['closeEntries','closeEntriesOnVanish','enable'], 'xs':['closeEntries','closeEntriesOnVanish','enable']}}">
<div class="mnHolder" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}">
<div role="banner" class="logo">
<a href="/index.html" >
<img alt="zu Startseite Sportschau" src="/resources/img/sportschau/banner/logo_base.png" title="zu Startseite Sportschau"/>
</a>
</div>

<!-- Subnavi Sportschau -->
<div role="navigation" class="subnavi" data-ctrl-navigation="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}" data-ctrl-collhead-entry="{'id':'h1'}">
<a name="sportschauNavi" id="sportschauNavi" class="hidden"></a>
<div class="menueToggle hasArrow" data-ctrl-collhead-h1-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}" style="position:static;cursor:default">
<a class="" title="Menü öffnen">Men&uuml;</a>
</div>
<div class="menueWrapper" data-ctrl-collhead-h1-body="{}">
<div id="wdrSuche" role="search" class="searchBox" >
<a id="wdrSuchLink" class="hidden"></a>
<form name="form_sportschau-suche-id"
class="searchForm"
method="get"
id="wdrSuchForm"
action="/suche/index.jsp"
data-ctrl-formular="{'id':'form_sportschau-suche-id'}">
<input
class="searchInput"
name="q"
type="text"
value=""
placeholder="Suche in sportschau.de"
/>
<a	href="/suche/index.jsp"
class="searchSubmit"
data-ctrl-form_sportschau-suche-id-trigger="{'action':{'default':['submit']}}">
<img alt='Lupe' title='Suche' src='/resources/img/base/icon/lupe_gross.png'/>
</a>
</form>
</div>

<ul class="ressorts">
<li>
<span class="subressort collapsed ">
<a href="/index.html">
Startseite
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/live-und-ergebnisse/index.html">
Live &amp; Ergebnisse
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a1'}">
<span class="collapsed  subressort " data-ctrl-csub-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/fussball/index.html">
Fußball
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a1-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/fussball/index.html">
Übersicht Fußball
</a>
</li>
<li>
<a href="/fussball/vereine/index.html">
Vereine
</a>
</li>
<li data-ctrl-csub-entry="{'id':'a2'}">
<span class="collapsed" data-ctrl-csub-a2-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga/index.html">
Bundesliga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a2-body="{}">
<li>
<a href="/fussball/bundesliga/index.html">
Übersicht Bundesliga
</a>
</li>
<li>
<a href="/fussball/bundesliga/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga/tore-karten-sperren/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a3'}">
<span class="collapsed" data-ctrl-csub-a3-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga2/index.html">
2. Bundesliga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a3-body="{}">
<li>
<a href="/fussball/bundesliga2/index.html">
Übersicht 2. Bundesliga
</a>
</li>
<li>
<a href="/fussball/bundesliga2/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga2/tore-karten-sperren/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a4'}">
<span class="collapsed" data-ctrl-csub-a4-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga3/index.html">
3. Liga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a4-body="{}">
<li>
<a href="/fussball/bundesliga3/index.html">
Übersicht 3. Liga
</a>
</li>
<li>
<a href="/fussball/bundesliga3/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga3/tore-karten-sperren/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a5'}">
<span class="collapsed" data-ctrl-csub-a5-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/dfbpokal/index.html">
DFB-Pokal
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a5-body="{}">
<li>
<a href="/fussball/dfbpokal/index.html">
Übersicht DFB-Pokal
</a>
</li>
<li>
<a href="/fussball/dfbpokal/ergebnisse/index.html">
Runde
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a6'}">
<span class="collapsed" data-ctrl-csub-a6-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/championsleague/index.html">
Champions League
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a6-body="{}">
<li>
<a href="/fussball/championsleague/index.html">
Übersicht Champions League
</a>
</li>
<li>
<a href="/fussball/championsleague/spieltag/index.html">
Spieltag
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a7'}">
<span class="collapsed" data-ctrl-csub-a7-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/europaleague/index.html">
Europa League
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a7-body="{}">
<li>
<a href="/fussball/europaleague/index.html">
Übersicht Europa League
</a>
</li>
<li>
<a href="/fussball/europaleague/ergebnisse/index.html">
Ergebnisse &amp; Spielplan
</a>
</li>
</ul>
</li>
<li>
<a href="/fussball/europa-conference-league/index.html">
Europa Conference League
</a>
</li>
<li data-ctrl-csub-entry="{'id':'a8'}">
<span class="collapsed" data-ctrl-csub-a8-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/premier-league/index.html">
Premier League
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a8-body="{}">
<li>
<a href="/fussball/premier-league/index.html">
Übersicht Premier League
</a>
</li>
<li>
<a href="/fussball/premier-league/ergebnisse/index.html">
Spieltag | Tabelle
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a9'}">
<span class="collapsed" data-ctrl-csub-a9-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/la-liga-primera-division/index.html">
La Liga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a9-body="{}">
<li>
<a href="/fussball/la-liga-primera-division/index.html">
Übersicht La Liga
</a>
</li>
<li>
<a href="/fussball/la-liga-primera-division/ergebnisse/index.html">
Spieltag | Tabelle
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a10'}">
<span class="collapsed" data-ctrl-csub-a10-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/serie-a/index.html">
Serie A
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a10-body="{}">
<li>
<a href="/fussball/serie-a/index.html">
Übersicht Serie A
</a>
</li>
<li>
<a href="/fussball/serie-a/ergebnisse/index.html">
Spieltag | Tabelle
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a11'}">
<span class="collapsed" data-ctrl-csub-a11-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/ligue-1/index.html">
Ligue 1
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a11-body="{}">
<li>
<a href="/fussball/ligue-1/index.html">
Übersicht Ligue 1
</a>
</li>
<li>
<a href="/fussball/ligue-1/ergebnisse/index.html">
Spieltag | Tabelle
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a12'}">
<span class="collapsed" data-ctrl-csub-a12-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/nationalmannschaft/index.html">
Nationalmannschaft
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a12-body="{}">
<li>
<a href="/fussball/nationalmannschaft/index.html">
Übersicht Nationalmannschaft
</a>
</li>
<li>
<a href="/fussball/nationalmannschaft/ergebnisse/index.html">
Ergebnisse
</a>
</li>
</ul>
</li>
<li>
<a href="/fussball/fifa-wm-2022/index.html">
WM 2022 in Katar
</a>
</li>
<li>
<a href="/fussball/u21/index.html">
U21
</a>
</li>
<li>
<a href="/fussball/mehr-frauenfussball/index.html">
Frauenfußball
</a>
</li>
<li>
<a href="/fussball/amateurfussball/index.html">
Amateurfußball
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a13'}">
<span class="collapsed  subressort " data-ctrl-csub-a13-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/wintersport/index.html">
Wintersport
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a13-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/wintersport/index.html">
Übersicht Wintersport
</a>
</li>
<li>
<a href="/wintersport/komplette-rennen/index.html">
Wettbewerbe in voller Länge
</a>
</li>
<li>
<a href="/wintersport/videos/index.html">
Videos
</a>
</li>
<li>
<a href="/wintersport/biathlon/index.html">
Biathlon
</a>
</li>
<li>
<a href="/wintersport/skispringen/index.html">
Skispringen
</a>
</li>
<li>
<a href="/wintersport/ski-alpin/index.html">
Ski Alpin
</a>
</li>
<li>
<a href="/wintersport/nordische-kombination/index.html">
Nordische Kombination
</a>
</li>
<li>
<a href="/wintersport/langlauf/index.html">
Langlauf
</a>
</li>
<li>
<a href="/wintersport/rodeln/index.html">
Rodeln
</a>
</li>
<li>
<a href="/wintersport/bob/index.html">
Bob
</a>
</li>
<li>
<a href="/wintersport/skeleton/index.html">
Skeleton
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a14'}">
<span class="collapsed  subressort " data-ctrl-csub-a14-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/paralympics/index.html">
Paralympics
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a14-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/paralympics/index.html">
Übersicht Paralympics
</a>
</li>
<li>
<a href="/paralympics/ergebnisse/index.html">
Ergebnisse
</a>
</li>
<li>
<a href="/paralympics/medaillenspiegel/index.html">
Medaillenspiegel
</a>
</li>
<li>
<a href="/paralympics/tv/index.html">
TV-Programm
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a15'}">
<span class="collapsed  subressort " data-ctrl-csub-a15-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/olympia/index.html">
Olympia
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a15-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/olympia/index.html">
Übersicht Olympia
</a>
</li>
<li>
<a href="/olympia/live/index.html">
Live
</a>
</li>
<li>
<a href="/olympia/live-und-ergebnisse/index.html">
Ergebnisse
</a>
</li>
<li>
<a href="/olympia/relive/index.html">
Relive
</a>
</li>
<li>
<a href="/olympia/nachrichten/index.html">
Nachrichten
</a>
</li>
<li>
<a href="/olympia/videos/index.html">
Videos
</a>
</li>
<li>
<a href="/olympia/investigativ/index.html">
Hintergrund
</a>
</li>
<li>
<a href="/olympia/podcast-navi/index.html">
Podcast
</a>
</li>
<li>
<a href="/olympia/medaillenspiegel/index.html">
Medaillenspiegel
</a>
</li>
<li data-ctrl-csub-entry="{'id':'a16'}">
<span class="collapsed" data-ctrl-csub-a16-trigger="{'action':{'default':['toggleBody']}}">
<a href="/olympia/sportarten/index.html">
Sportarten
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a16-body="{}">
<li>
<a href="/olympia/sportarten/index.html">
Übersicht Sportarten
</a>
</li>
<li>
<a href="/olympia/sportarten/navi-biathlon/index.html">
Biathlon
</a>
</li>
<li>
<a href="/olympia/sportarten/navi-bob/index.html">
Bob
</a>
</li>
<li>
<a href="/olympia/sportarten/navi-curling/index.html">
Curling
</a>
</li>
<li>
<a href="/olympia/sportarten/navi-eishockey/index.html">
Eishockey
</a>
</li>
<li>
<a href="/olympia/sportarten/navi-eiskunstlauf/index.html">
Eiskunstlauf
</a>
</li>
<li>
<a href="/olympia/sportarten/navi-eisschnelllauf/index.html">
Eisschnelllauf
</a>
</li>
<li>
<a href="/olympia/sportarten/navi-freestyle-ski/index.html">
Freestyle Ski
</a>
</li>
<li>
<a href="/olympia/sportarten/navi-langlauf/index.html">
Langlauf
</a>
</li>
<li>
<a href="/olympia/sportarten/navi-nordische-kombination/index.html">
Nordische Kombination
</a>
</li>
<li>
<a href="/olympia/sportarten/navi-rodeln/index.html">
Rodeln
</a>
</li>
<li>
<a href="/olympia/sportarten/navi-skeleton/index.html">
Skeleton
</a>
</li>
<li>
<a href="/olympia/sportarten/navi-ski-alpin/index.html">
Ski Alpin
</a>
</li>
<li>
<a href="/olympia/sportarten/navi-skispringen/index.html">
Skispringen
</a>
</li>
<li>
<a href="/olympia/sportarten/navi-shorttrack/index.html">
Short Track
</a>
</li>
<li>
<a href="/olympia/sportarten/navi-snowboard/index.html">
Snowboard
</a>
</li>
</ul>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a17'}">
<span class="collapsed  subressort " data-ctrl-csub-a17-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/navipunkt-mehr/index.html">
Mehr
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a17-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/navipunkt-mehr/index.html">
Übersicht Mehr
</a>
</li>
<li>
<a href="/navipunkt-mehr/navipunkt1/index.html">
Handball
</a>
</li>
<li>
<a href="/navipunkt-mehr/navipunkt2/index.html">
Basketball
</a>
</li>
<li>
<a href="/navipunkt-mehr/navipunkt3/index.html">
Eishockey
</a>
</li>
<li>
<a href="/navipunkt-mehr/navipunkt4/index.html">
Motorsport
</a>
</li>
<li>
<a href="/navipunkt-mehr/navipunkt5/index.html">
Radsport
</a>
</li>
<li>
<a href="/navipunkt-mehr/navipunkt6/index.html">
Tennis
</a>
</li>
<li>
<a href="/navipunkt-mehr/navipunkt7/index.html">
Golf
</a>
</li>
<li>
<a href="/navipunkt-mehr/navipunkt8/index.html">
Leichtathletik
</a>
</li>
<li>
<a href="/navipunkt-mehr/navipunkt9/index.html">
American Football
</a>
</li>
<li>
<a href="/navipunkt-mehr/navipunkt10/index.html">
Parasport
</a>
</li>
</ul>
<li>
<span class="collapsed subressort ">
<a href="/investigativ/index.html">
Hintergrund
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a18'}">
<span class="collapsed  subressort " data-ctrl-csub-a18-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/tor-des-monats/index.html">
Tor des Monats
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a18-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/tor-des-monats/index.html">
Übersicht Tor des Monats
</a>
</li>
<li>
<a href="/tor-des-monats/abstimmung/index.html">
Abstimmung
</a>
</li>
<li>
<a href="/tor-des-monats/archiv/index.html">
Archiv
</a>
</li>
<li>
<a href="/tor-des-monats/bestespieler/index.html">
Beste Torschützen
</a>
</li>
<li>
<a href="/tor-des-monats/besteteams/index.html">
Beste Teams
</a>
</li>
<li>
<a href="/tor-des-monats/suche/index.html">
Tore suchen
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a19'}">
<span class="collapsed  subressort " data-ctrl-csub-a19-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/sendung/index.html">
TV
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a19-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/sendung/index.html">
Übersicht TV
</a>
</li>
<li>
<a href="/sendung/programm/index.html">
Programm
</a>
</li>
<li>
<a href="/sendung/moderation/index.html">
Moderation &amp; Reportage
</a>
</li>
</ul>
</ul>
</div>
</div>
<!--googleoff: index-->
<noscript>
<div class="naviChooser">
<form action="/system/formnavi.jsp" method="post">
<p>Detail Navigation:</p>
<select name="path" class="naviSelect">
<option value="/">sportschau.de</option>
<optgroup label="Live & Ergebnisse">
<option value="/live-und-ergebnisse">Übersicht Live & Ergebnisse</option>
</optgroup>
<optgroup label="Fußball">
<option value="/fussball">Übersicht Fußball</option>
<option value="/fussball/vereine">Vereine</option>
<option value="/fussball/bundesliga">Bundesliga</option>
<option value="/fussball/bundesliga/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga/tore-karten-sperren" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/bundesliga2">2. Bundesliga</option>
<option value="/fussball/bundesliga2/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga2/tore-karten-sperren" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/bundesliga3">3. Liga</option>
<option value="/fussball/bundesliga3/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga3/tore-karten-sperren" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/dfbpokal">DFB-Pokal</option>
<option value="/fussball/dfbpokal/ergebnisse" class="sub">Runde</option>
<option value="/fussball/championsleague">Champions League</option>
<option value="/fussball/championsleague/spieltag" class="sub">Spieltag</option>
<option value="/fussball/europaleague">Europa League</option>
<option value="/fussball/europaleague/ergebnisse" class="sub">Ergebnisse & Spielplan</option>
<option value="/fussball/europa-conference-league">Europa Conference League</option>
<option value="/fussball/premier-league">Premier League</option>
<option value="/fussball/premier-league/ergebnisse" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/la-liga-primera-division">La Liga</option>
<option value="/fussball/la-liga-primera-division/ergebnisse" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/serie-a">Serie A</option>
<option value="/fussball/serie-a/ergebnisse" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/ligue-1">Ligue 1</option>
<option value="/fussball/ligue-1/ergebnisse" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/nationalmannschaft">Nationalmannschaft</option>
<option value="/fussball/nationalmannschaft/ergebnisse" class="sub">Ergebnisse</option>
<option value="/fussball/fifa-wm-2022">WM 2022 in Katar</option>
<option value="/fussball/u21">U21</option>
<option value="/fussball/mehr-frauenfussball">Frauenfußball</option>
<option value="/fussball/amateurfussball">Amateurfußball</option>
</optgroup>
<optgroup label="Wintersport">
<option value="/wintersport">Übersicht Wintersport</option>
<option value="/wintersport/komplette-rennen">Wettbewerbe in voller Länge</option>
<option value="/wintersport/videos">Videos</option>
<option value="/wintersport/biathlon">Biathlon</option>
<option value="/wintersport/skispringen">Skispringen</option>
<option value="/wintersport/ski-alpin">Ski Alpin</option>
<option value="/wintersport/nordische-kombination">Nordische Kombination</option>
<option value="/wintersport/langlauf">Langlauf</option>
<option value="/wintersport/rodeln">Rodeln</option>
<option value="/wintersport/bob">Bob</option>
<option value="/wintersport/skeleton">Skeleton</option>
</optgroup>
<optgroup label="Paralympics">
<option value="/paralympics">Übersicht Paralympics</option>
<option value="/paralympics/ergebnisse">Ergebnisse</option>
<option value="/paralympics/medaillenspiegel">Medaillenspiegel</option>
<option value="/paralympics/tv">TV-Programm</option>
</optgroup>
<optgroup label="Olympia">
<option value="/olympia">Übersicht Olympia</option>
<option value="/olympia/live">Live</option>
<option value="/olympia/live-und-ergebnisse">Ergebnisse</option>
<option value="/olympia/relive">Relive</option>
<option value="/olympia/nachrichten">Nachrichten</option>
<option value="/olympia/videos">Videos</option>
<option value="/olympia/investigativ">Hintergrund</option>
<option value="/olympia/podcast-navi">Podcast</option>
<option value="/olympia/medaillenspiegel">Medaillenspiegel</option>
<option value="/olympia/sportarten">Sportarten</option>
<option value="/olympia/sportarten/navi-biathlon" class="sub">Biathlon</option>
<option value="/olympia/sportarten/navi-bob" class="sub">Bob</option>
<option value="/olympia/sportarten/navi-curling" class="sub">Curling</option>
<option value="/olympia/sportarten/navi-eishockey" class="sub">Eishockey</option>
<option value="/olympia/sportarten/navi-eiskunstlauf" class="sub">Eiskunstlauf</option>
<option value="/olympia/sportarten/navi-eisschnelllauf" class="sub">Eisschnelllauf</option>
<option value="/olympia/sportarten/navi-freestyle-ski" class="sub">Freestyle Ski</option>
<option value="/olympia/sportarten/navi-langlauf" class="sub">Langlauf</option>
<option value="/olympia/sportarten/navi-nordische-kombination" class="sub">Nordische Kombination</option>
<option value="/olympia/sportarten/navi-rodeln" class="sub">Rodeln</option>
<option value="/olympia/sportarten/navi-skeleton" class="sub">Skeleton</option>
<option value="/olympia/sportarten/navi-ski-alpin" class="sub">Ski Alpin</option>
<option value="/olympia/sportarten/navi-skispringen" class="sub">Skispringen</option>
<option value="/olympia/sportarten/navi-shorttrack" class="sub">Short Track</option>
<option value="/olympia/sportarten/navi-snowboard" class="sub">Snowboard</option>
</optgroup>
<optgroup label="Mehr">
<option value="/navipunkt-mehr">Übersicht Mehr</option>
<option value="/navipunkt-mehr/navipunkt1">Handball</option>
<option value="/navipunkt-mehr/navipunkt2">Basketball</option>
<option value="/navipunkt-mehr/navipunkt3">Eishockey</option>
<option value="/navipunkt-mehr/navipunkt4">Motorsport</option>
<option value="/navipunkt-mehr/navipunkt5">Radsport</option>
<option value="/navipunkt-mehr/navipunkt6">Tennis</option>
<option value="/navipunkt-mehr/navipunkt7">Golf</option>
<option value="/navipunkt-mehr/navipunkt8">Leichtathletik</option>
<option value="/navipunkt-mehr/navipunkt9">American Football</option>
<option value="/navipunkt-mehr/navipunkt10">Parasport</option>
</optgroup>
<optgroup label="Hintergrund">
<option value="/investigativ">Übersicht Hintergrund</option>
</optgroup>
<optgroup label="Tor des Monats">
<option value="/tor-des-monats">Übersicht Tor des Monats</option>
<option value="/tor-des-monats/abstimmung">Abstimmung</option>
<option value="/tor-des-monats/archiv">Archiv</option>
<option value="/tor-des-monats/bestespieler">Beste Torschützen</option>
<option value="/tor-des-monats/besteteams">Beste Teams</option>
<option value="/tor-des-monats/suche">Tore suchen</option>
</optgroup>
<optgroup label="TV">
<option value="/sendung">Übersicht TV</option>
<option value="/sendung/programm">Programm</option>
<option value="/sendung/moderation">Moderation & Reportage</option>
</optgroup>
</select>
<input value="Zum Ressort wechseln" type="submit">
</form>
</div>
</noscript>
<!--googleon: index-->

</div>
</div>
</div>
</div>

<div id="content" class="home" data-page-url="https://www.sportschau.de/av/video-rot-weiss-ahlen-verliert-heimspiel-gegen-fortuna-koeln-mit--100.html">
<div class="wrapper equalHeight" role="main">
<div class="section sectionA hidden">
<div class="breadcrumb screenReader">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">sportschau.de</a>
</li>
</ul>
</div>
</div>
<a id="goToContent"></a>

<!-- sportschau -->



<div class="section sectionA sectionArticle">
<div class="con">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<p class="ressort hidden"><strong>Video</strong></p>
<div class="teaser">
<div class="mediaCon mediaTop videoRatio landscape">
<div class="media mediaA videoLink autoStart">
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "VideoObject",
"image" : [ {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/sendung/sportschau-logo-sendung-100~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600
}, {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/sendung/sportschau-logo-sendung-100~_v-HintergrundL.jpg",
"height" : 1152,
"width" : 1536
}, {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/sendung/sportschau-logo-sendung-100~_v-Podcast.jpg",
"height" : 1400,
"width" : 1400
} ],
"headline" : "Rot Weiss Ahlen verliert Heimspiel gegen Fortuna Köln mit 0:1",
"keywords" : [ "Fußball", "Regionalliga West", "Ahlen", "Fortuna Köln" ],
"mainEntityOfPage" : {
"@type" : "WebPage",
"@id" : "https://www.sportschau.de/index.html"
},
"publisher" : {
"@type" : "Organization",
"name" : "sportschau.de",
"logo" : {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/resources/img/amp/json_logo_amp.png",
"height" : 60,
"width" : 340
}
},
"description" : "Durch den Treffer von Stipe Batarilo-Cerdic in der 26. Spielminute gewinnt Fortuna Köln mit 0:1 gegen Rot Weiss Ahlen.",
"name" : "Rot Weiss Ahlen verliert Heimspiel gegen Fortuna Köln mit 0:1",
"datePublished" : "2022-03-31T13:59+02:00",
"dateModified" : "2022-03-31T13:59+02:00",
"duration" : "PT00M25S",
"uploadDate" : "2022-03-31T12:08:01.000+02:00",
"productionCompany" : {
"@type" : "Organization",
"name" : "ARD"
},
"thumbnailURL" : [ "https://www.sportschau.de/sendung/sportschau-logo-sendung-100~_v-gseagaleriexl.jpg", "https://www.sportschau.de/sendung/sportschau-logo-sendung-100~_v-HintergrundL.jpg", "https://www.sportschau.de/sendung/sportschau-logo-sendung-100~_v-Podcast.jpg" ],
"expires" : "2023-03-31T12:08+02:00",
"@id" : "https://www.sportschau.de/av/video-rot-weiss-ahlen-verliert-heimspiel-gegen-fortuna-koeln-mit--100.html",
"url" : "https://www.sportschau.de/av/video-rot-weiss-ahlen-verliert-heimspiel-gegen-fortuna-koeln-mit--100.html",
"contentUrl" : "http://wdrmedien-a.akamaihd.net/medp/hbbtv/weltweit/fsk0/268/2687403/2687403_44065143.mp4"
}
</script>
<script type="application/ld+json">{
"@context" : "https://schema.org/",
"@type" : "BreadcrumbList",
"itemListElement" : [ {
"@type" : "ListItem",
"position" : 1,
"item" : {
"@id" : "https://www.sportschau.de/index.html",
"name" : "sportschau.de"
}
} ]
}</script>
<!-- MicroData fuer Google -->
<a href="javascript:void(0);" class="mediaLink video"
data-extension-ard='{"mediaObj":{"url":"http://deviceids-medp.wdr.de/ondemand/268/2687403.js"}}' title="Video starten">
<picture>
<source srcset="/sendung/sportschau-logo-sendung-100~_v-gseagaleriexl.jpg" media="(min-width: 1901px)"/><source srcset="/sendung/sportschau-logo-sendung-100~_v-HDready.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/sendung/sportschau-logo-sendung-100~_v-ARDFotogalerie.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/sendung/sportschau-logo-sendung-100~_v-TeaserAufmacher.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/sendung/sportschau-logo-sendung-100~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="/sendung/sportschau-logo-sendung-100~_v-HDready.jpg" />
<img class="img" alt="Sportschau, Logo" title="Sportschau, Logo | Bildquelle: ard" src="/sendung/sportschau-logo-sendung-100~_v-HDready.jpg" loading="lazy"/>
</picture>
<span class="hidden">Video starten, abbrechen mit Escape</span>
</a>
<!--googleoff: index-->
<div class="relatedVideoContent" style="display: none;" aria-hidden="true">
<div class="linklist">
<ul class="list">
<li>
<a href="/judo/video-judo-neue-gewichtsklasse-fuer-ex-weltmeister-alexander-wieczerzak-100.html" title="Judo: Neue Gewichtsklasse für Ex-Weltmeister Alexander Wieczerzak">
<div class="mediaCon">
<div class="media mediaA">
<img src="/judo/alexander-wieczerzak-106~_v-TeaserNormal.jpg"    title="Judoka Alexander Wieczerzak nach seinem Sieg in Budapest 2017 | Bildquelle: WDR / picture alliance / Vit Simanek/CTK/dpa" alt="Judoka Alexander Wieczerzak nach seinem Sieg in Budapest 2017"    >
</div>
</div>
<div class="relatedVideoMeta">Judo: Neue Gewichtsklasse für Ex-Weltmeister Alexander Wieczerzak | 31.03.2022 | 01:48 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/handball/video-benefizspiel-sg-leutershausen-gegen-die-ukrainische-nationalmannschaft-100.html" title="Benefizspiel: SG Leutershausen gegen die ukrainische Nationalmannschaft">
<div class="mediaCon">
<div class="media mediaA">
<img src="/handball/leutershausen-ukraine-100~_v-TeaserNormal.jpg"    title="Das Handball-Nationalteam der Ukraine trainiert auf einem Sportplatz in Großwallstadt | Bildquelle: dpa/Thomas Frey" alt="Das Handball-Nationalteam der Ukraine trainiert auf einem Sportplatz in Großwallstadt"    >
</div>
</div>
<div class="relatedVideoMeta">Benefizspiel: SG Leutershausen gegen die ukrainische Nationalmannschaft | 30.03.2022 | 01:37 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/video-ukrainische-fussballtalente-aus-dem-krieg-in-die-sportschule-hennef-100.html" title="Ukrainische Fußballtalente: Aus dem Krieg in die Sportschule Hennef">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/ukraine-krieg-116~_v-TeaserNormal.jpg"    title="Einer der 28 Jugendlichen aus der Ukraine, die in der Sportschule Hennef aufgenommen wurden | Bildquelle: WDR" alt="Einer der 28 Jugendlichen aus der Ukraine, die in der Sportschule Hennef aufgenommen wurden"    >
</div>
</div>
<div class="relatedVideoMeta">Ukrainische Fußballtalente: Aus dem Krieg in die Sportschule Hennef | 30.03.2022 | 03:15 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/schwimmen/video-die-ice-lady---schwimmen-unter-extrembedingungen--100.html" title="Die &#034;Ice Lady&#034; - Schwimmen unter Extrembedingungen">
<div class="mediaCon">
<div class="media mediaA">
<img src="/schwimmen/barbara-hernandez-ice-lady-100~_v-TeaserNormal.jpg"    title="Barabra Hernandez im Eiswasser | Bildquelle: ARD/ Morgenmagazin" alt="Barabra Hernandez im Eiswasser"    >
</div>
</div>
<div class="relatedVideoMeta">Die "Ice Lady" - Schwimmen unter Extrembedingungen | 30.03.2022 | 01:40 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/basketball/nationalmannschaft/video-basketball-em-superstar-dirk-nowitzki-in-neuer-rolle-100.html" title="Basketball-EM: Superstar Dirk Nowitzki in neuer Rolle">
<div class="mediaCon">
<div class="media mediaA">
<img src="/basketball/dirk-nowitzki-254~_v-TeaserNormal.jpg"    title="Dirk Nowitzki auf der Pressekonferenz zur Basketball-Europameisterschaft in Deutschland | Bildquelle: IMAGO/Kirchner-Media" alt="Dirk Nowitzki auf der Pressekonferenz zur Basketball-Europameisterschaft in Deutschland"    >
</div>
</div>
<div class="relatedVideoMeta">Basketball-EM: Superstar Dirk Nowitzki in neuer Rolle | 30.03.2022 | 02:00 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/nationalmannschaft/video-dfb-team-unentschieden-im-klassiker-gegen-die-niederlande-100.html" title="DFB-Team: Unentschieden im Klassiker gegen die Niederlande">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/nationalmannschaft/fussball-niederlande-deutschland-100~_v-TeaserNormal.jpg"    title="Spielszene aus dem Testspiel Niederlande gegen Deutschland | Bildquelle: IMAGO/Matthias Koch" alt="Spielszene aus dem Testspiel Niederlande gegen Deutschland"    >
</div>
</div>
<div class="relatedVideoMeta">DFB-Team: Unentschieden im Klassiker gegen die Niederlande | 30.03.2022 | 01:37 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/nationalmannschaft/video-hansi-flick-wir-haben-uns-gut-verkauft-100.html" title="Hansi Flick: &#034;Wir haben uns gut verkauft&#034;">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/nationalmannschaft/flick-126~_v-TeaserNormal.jpg"    title="Hansi Flick am Sportschau-Pult | Bildquelle: Sportschau" alt="Hansi Flick am Sportschau-Pult"    >
</div>
</div>
<div class="relatedVideoMeta">Hansi Flick: "Wir haben uns gut verkauft" | 29.03.2022 | 06:24 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/nationalmannschaft/video--louis-van-gaal-ein-wunderschoener-fussball-abend-100.html" title="Louis van Gaal: &#034;Ein wunderschöner Fußball-Abend&#034;">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/niederlande-deutschland-104~_v-TeaserNormal.jpg"    title=" Louis van Gaal | Bildquelle: ARD" alt=" Louis van Gaal"    >
</div>
</div>
<div class="relatedVideoMeta">Louis van Gaal: "Ein wunderschöner Fußball-Abend" | 29.03.2022 | 05:26 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/fussball/nationalmannschaft/video-thomas-mueller-ueber-sein-tor-da-war-es-auf-einmal-stiller-100.html" title="Thomas Müller über sein Tor: &#034;Da war es auf einmal stiller&#034;">
<div class="mediaCon">
<div class="media mediaA">
<img src="/fussball/nationalmannschaft/mueller-198~_v-TeaserNormal.jpg"    title="Thomas Müller im Sportschau-Interview | Bildquelle: Sportschau" alt="Thomas Müller im Sportschau-Interview"    >
</div>
</div>
<div class="relatedVideoMeta">Thomas Müller über sein Tor: "Da war es auf einmal stiller" | 29.03.2022 | 03:30 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
</ul>
</div>
</div>
<!--googleon: index-->
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon modConVideo">
<div class="mod modA modHeadline small">
<div class="boxCon">
<div class="box">
<div class="mediaDescription teaser">
<h1 class="articleHeader headline">Rot Weiss Ahlen verliert Heimspiel gegen Fortuna Köln mit 0:1</h1>
<p class="infotext">
<!-- Struktur der Videos in Beitrag ist anders als sonst -->
<span class="mediaSerial">Sportschau</span><span class="hidden">. </span>
<span class="mediaDate">31.03.2022</span><span class="hidden">. </span>
<span class="mediaDuration">00:25 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaExpiry">Verfügbar bis 31.03.2023</span><span class="hidden">. </span>
<span class="mediaStation">Das Erste</span><span class="hidden">. </span>
</p>
<p class="text">Durch den Treffer von Stipe Batarilo-Cerdic in der 26. Spielminute gewinnt Fortuna Köln mit 0:1 gegen Rot Weiss Ahlen.</p>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
<div class="section sectionA">
<div class="con">
<h2 class="conHeadline">
Weitere Audios und Videos
</h2>
<div class="modCon" >
<div class="mod modD modMini" data-ctrl-slidable="{'id':'sl1',related:['video-judo-neue-gewichtsklasse-fuer-ex-weltmeister-alexander-wieczerzak-100'],'action':{'default':['disableWhenNotNeeded'],'loaded':['disableWhenNotNeeded']}}">
<div class="boxCon equalHeight" aria-live="polite" data-ctrl-sl1-slider="{}">
<div class="box" data-ctrl-video-judo-neue-gewichtsklasse-fuer-ex-weltmeister-alexander-wieczerzak-100-source="{'action':{'default':['load','slideTo']},'content':'0_1_1'}">

<div class="teaser">
<a href="/judo/video-judo-neue-gewichtsklasse-fuer-ex-weltmeister-alexander-wieczerzak-100.html" title="Judo: Neue Gewichtsklasse für Ex-Weltmeister Alexander Wieczerzak">
<div class="mediaCon">
<div class="media mediaA video">
<picture>
<source srcset="/judo/alexander-wieczerzak-106~_v-gseaclassicxl.jpg" media="(min-width: 1901px)"/><source srcset="/judo/alexander-wieczerzak-106~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/judo/alexander-wieczerzak-106~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/judo/alexander-wieczerzak-106~_v-ARDAustauschformat.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/judo/alexander-wieczerzak-106~_v-TeaserKlein.jpg" media="(max-width: 479px)"/>
<source srcset="/judo/alexander-wieczerzak-106~_v-ARDAustauschformat.jpg" />
<img class="img" alt="Judoka Alexander Wieczerzak nach seinem Sieg in Budapest 2017" title="Judoka Alexander Wieczerzak nach seinem Sieg in Budapest 2017 | Bildquelle: WDR / picture alliance / Vit Simanek/CTK/dpa" src="/judo/alexander-wieczerzak-106~_v-ARDAustauschformat.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="video" data-pre-headline="Judo: Neue Gewichtsklasse für Ex-Weltmeister Alexander Wieczerzak" class="headline">
<span class="hidden">Video:</span>
Judo: Neue Gewichtsklasse für Ex-Weltmeister Alexander Wieczerzak
</h4>
<p class="programInfo">
<!-- Struktur der Videos in Beitrag ist anders als sonst -->
<span class="mediaSerial">Morgenmagazin</span><span class="hidden">. </span>
<span class="mediaDate">31.03.2022</span><span class="hidden">. </span>
<span class="mediaDuration">01:48 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaStation">Das Erste</span><span class="hidden">. </span>
</p>
<p class="teasertext">
Alles neu und anders im Leben von Judoka Alexander Wieczerzak - der frühere Weltmeister möchte noch mal neu angreifen und wechselt dafür mit 31 Jahren die Gewichtsklasse.
&nbsp;|&nbsp;
<strong>video</strong>
</p>
</a>
</div>

</div>
<div class="box" data-ctrl-video-judo-neue-gewichtsklasse-fuer-ex-weltmeister-alexander-wieczerzak-100-source="{'action':{'default':['load','slideTo']},'content':'0_1_2'}">

<div class="teaser">
<a href="/sportschau-hundert-sekunden/audio-sportschau-in--sekunden-5640.html" title="Sportschau in 100 Sekunden">
<div class="mediaCon">
<div class="media mediaA audio">
<picture>
<source srcset="//www1.wdr.de/mediathek/audio/sendereihen-bilder/sportschau-sendungslogo-102~_v-gseaclassicxl.jpg" media="(min-width: 1901px)"/><source srcset="//www1.wdr.de/mediathek/audio/sendereihen-bilder/sportschau-sendungslogo-102~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="//www1.wdr.de/mediathek/audio/sendereihen-bilder/sportschau-sendungslogo-102~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="//www1.wdr.de/mediathek/audio/sendereihen-bilder/sportschau-sendungslogo-102~_v-ARDAustauschformat.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="//www1.wdr.de/mediathek/audio/sendereihen-bilder/sportschau-sendungslogo-102~_v-TeaserKlein.jpg" media="(max-width: 479px)"/>
<source srcset="//www1.wdr.de/mediathek/audio/sendereihen-bilder/sportschau-sendungslogo-102~_v-ARDAustauschformat.jpg" />
<img class="img" alt="Sportschau-Logo" title="Sportschau-Logo | Bildquelle: ARD" src="//www1.wdr.de/mediathek/audio/sendereihen-bilder/sportschau-sendungslogo-102~_v-ARDAustauschformat.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="audio" data-pre-headline="Sportschau in 100 Sekunden" class="headline">
<span class="hidden">Audio:</span>
Sportschau in 100 Sekunden
</h4>
<p class="programInfo">
<!-- Struktur der Videos in Beitrag ist anders als sonst -->
<span class="mediaSerial">Sportschau 100 Sekunden</span><span class="hidden">. </span>
<span class="mediaDate">30.03.2022</span><span class="hidden">. </span>
<span class="mediaDuration">01:44 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaStation">ARD</span><span class="hidden">. </span>
</p>
<p class="teasertext">
++DEL: Krefeld Pinguine steigen ab++Radsport: Nils Politt in Flandern gut in Form++Fußball: Weltrekordkulisse bei einem Spiel der Frauen++Eishockey: Tony Söderholm bleibt Bundestrainer++
&nbsp;|&nbsp;
<strong>audio</strong>
</p>
</a>
</div>

</div>
<div class="box" data-ctrl-video-judo-neue-gewichtsklasse-fuer-ex-weltmeister-alexander-wieczerzak-100-source="{'action':{'default':['load','slideTo']},'content':'0_1_3'}">

<div class="teaser">
<a href="/handball/video-benefizspiel-sg-leutershausen-gegen-die-ukrainische-nationalmannschaft-100.html" title="Benefizspiel: SG Leutershausen gegen die ukrainische Nationalmannschaft">
<div class="mediaCon">
<div class="media mediaA video">
<picture>
<source srcset="/handball/leutershausen-ukraine-100~_v-gseaclassicxl.jpg" media="(min-width: 1901px)"/><source srcset="/handball/leutershausen-ukraine-100~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/handball/leutershausen-ukraine-100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/handball/leutershausen-ukraine-100~_v-ARDAustauschformat.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/handball/leutershausen-ukraine-100~_v-TeaserKlein.jpg" media="(max-width: 479px)"/>
<source srcset="/handball/leutershausen-ukraine-100~_v-ARDAustauschformat.jpg" />
<img class="img" alt="Das Handball-Nationalteam der Ukraine trainiert auf einem Sportplatz in Großwallstadt" title="Das Handball-Nationalteam der Ukraine trainiert auf einem Sportplatz in Großwallstadt | Bildquelle: dpa/Thomas Frey" src="/handball/leutershausen-ukraine-100~_v-ARDAustauschformat.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="video" data-pre-headline="Benefizspiel: SG Leutershausen gegen die ukrainische Nationalmannschaft" class="headline">
<span class="hidden">Video:</span>
Benefizspiel: SG Leutershausen gegen die ukrainische Nationalmannschaft
</h4>
<p class="programInfo">
<!-- Struktur der Videos in Beitrag ist anders als sonst -->
<span class="mediaSerial">Sportschau</span><span class="hidden">. </span>
<span class="mediaDate">30.03.2022</span><span class="hidden">. </span>
<span class="mediaDuration">01:37 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaStation">Das Erste</span><span class="hidden">. </span>
</p>
<p class="teasertext">
Der Handball-Drittligist SG Leutershausen empfängt am Mittwoch (30.03.2022) die ukrainische Nationalmannschaft zu einem Benefizspiel. Die Erlöse des Spiels gehen an die Opfer des Krieges in der Ukraine.
&nbsp;|&nbsp;
<strong>video</strong>
</p>
</a>
</div>

</div>
<div class="box" data-ctrl-video-judo-neue-gewichtsklasse-fuer-ex-weltmeister-alexander-wieczerzak-100-source="{'action':{'default':['load','slideTo']},'content':'0_1_4'}">

<div class="teaser">
<a href="/fussball/video-ukrainische-fussballtalente-aus-dem-krieg-in-die-sportschule-hennef-100.html" title="Ukrainische Fußballtalente: Aus dem Krieg in die Sportschule Hennef">
<div class="mediaCon">
<div class="media mediaA video">
<picture>
<source srcset="/fussball/ukraine-krieg-116~_v-gseaclassicxl.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/ukraine-krieg-116~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/ukraine-krieg-116~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/ukraine-krieg-116~_v-ARDAustauschformat.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/ukraine-krieg-116~_v-TeaserKlein.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/ukraine-krieg-116~_v-ARDAustauschformat.jpg" />
<img class="img" alt="Einer der 28 Jugendlichen aus der Ukraine, die in der Sportschule Hennef aufgenommen wurden" title="Einer der 28 Jugendlichen aus der Ukraine, die in der Sportschule Hennef aufgenommen wurden | Bildquelle: WDR" src="/fussball/ukraine-krieg-116~_v-ARDAustauschformat.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="video" data-pre-headline="Ukrainische Fußballtalente: Aus dem Krieg in die Sportschule Hennef" class="headline">
<span class="hidden">Video:</span>
Ukrainische Fußballtalente: Aus dem Krieg in die Sportschule Hennef
</h4>
<p class="programInfo">
<!-- Struktur der Videos in Beitrag ist anders als sonst -->
<span class="mediaSerial">Lokalzeit Live</span><span class="hidden">. </span>
<span class="mediaDate">30.03.2022</span><span class="hidden">. </span>
<span class="mediaDuration">03:15 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaStation">WDR Bonn</span><span class="hidden">. </span>
</p>
<p class="teasertext">
Die Sportschule Hennef hat 28 Jugendliche aus der Ukraine aufgenommen, die erst vor ein paar Tagen nach Deutschland geflohen sind. Beim Fußballspielen können die Kicker für einen Moment abschalten.
&nbsp;|&nbsp;
<strong>video</strong>
</p>
</a>
</div>

</div>
<div class="box" data-ctrl-video-judo-neue-gewichtsklasse-fuer-ex-weltmeister-alexander-wieczerzak-100-source="{'action':{'default':['load','slideTo']},'content':'0_1_5'}">

<div class="teaser">
<a href="/sportschau-hundert-sekunden/audio-sportschau-in--sekunden-5638.html" title="Sportschau in 100 Sekunden">
<div class="mediaCon">
<div class="media mediaA audio">
<picture>
<source srcset="//www1.wdr.de/mediathek/audio/sendereihen-bilder/sportschau-sendungslogo-102~_v-gseaclassicxl.jpg" media="(min-width: 1901px)"/><source srcset="//www1.wdr.de/mediathek/audio/sendereihen-bilder/sportschau-sendungslogo-102~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="//www1.wdr.de/mediathek/audio/sendereihen-bilder/sportschau-sendungslogo-102~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="//www1.wdr.de/mediathek/audio/sendereihen-bilder/sportschau-sendungslogo-102~_v-ARDAustauschformat.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="//www1.wdr.de/mediathek/audio/sendereihen-bilder/sportschau-sendungslogo-102~_v-TeaserKlein.jpg" media="(max-width: 479px)"/>
<source srcset="//www1.wdr.de/mediathek/audio/sendereihen-bilder/sportschau-sendungslogo-102~_v-ARDAustauschformat.jpg" />
<img class="img" alt="Sportschau-Logo" title="Sportschau-Logo | Bildquelle: ARD" src="//www1.wdr.de/mediathek/audio/sendereihen-bilder/sportschau-sendungslogo-102~_v-ARDAustauschformat.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="audio" data-pre-headline="Sportschau in 100 Sekunden" class="headline">
<span class="hidden">Audio:</span>
Sportschau in 100 Sekunden
</h4>
<p class="programInfo">
<!-- Struktur der Videos in Beitrag ist anders als sonst -->
<span class="mediaSerial">Sportschau 100 Sekunden</span><span class="hidden">. </span>
<span class="mediaDate">30.03.2022</span><span class="hidden">. </span>
<span class="mediaDuration">01:43 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaStation">ARD</span><span class="hidden">. </span>
</p>
<p class="teasertext">
++Bayern München darf wieder vor 75.000 Zuschauern spielen++Für die Fußball-WM in Katar sind bereits 800.000 Tickets verkauft worden++Toni Söderholm bleibt Eishockey-Bundestrainer++
&nbsp;|&nbsp;
<strong>audio</strong>
</p>
</a>
</div>

</div>
<div class="box" data-ctrl-video-judo-neue-gewichtsklasse-fuer-ex-weltmeister-alexander-wieczerzak-100-source="{'action':{'default':['load','slideTo']},'content':'0_1_6'}">

<div class="teaser">
<a href="/fussball/frauen-nationalmannschaft/audio-martina-voss-tecklenburg-formen-um-zu-performen-100.html" title="Martina Voss-Tecklenburg: &#034;Formen um zu performen&#034;">
<div class="mediaCon">
<div class="media mediaA audio">
<picture>
<source srcset="/fussball/frauen-nationalmannschaft/voss-tecklenburg-130~_v-gseaclassicxl.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/frauen-nationalmannschaft/voss-tecklenburg-130~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/frauen-nationalmannschaft/voss-tecklenburg-130~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/frauen-nationalmannschaft/voss-tecklenburg-130~_v-ARDAustauschformat.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/frauen-nationalmannschaft/voss-tecklenburg-130~_v-TeaserKlein.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/frauen-nationalmannschaft/voss-tecklenburg-130~_v-ARDAustauschformat.jpg" />
<img class="img" alt="Bundestrainerin Martina Voss-Tecklenburg" title="Bundestrainerin Martina Voss-Tecklenburg | Bildquelle: Adrian Dennis/afp" src="/fussball/frauen-nationalmannschaft/voss-tecklenburg-130~_v-ARDAustauschformat.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="audio" data-pre-headline="Martina Voss-Tecklenburg: "Formen um zu performen"" class="headline">
<span class="hidden">Audio:</span>
Martina Voss-Tecklenburg: "Formen um zu performen"
</h4>
<p class="programInfo">
<!-- Struktur der Videos in Beitrag ist anders als sonst -->
<span class="mediaSerial">Sportschau</span><span class="hidden">. </span>
<span class="mediaDate">30.03.2022</span><span class="hidden">. </span>
<span class="mediaDuration">01:12 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaStation">ARD</span><span class="hidden">. </span>
<span class="mediaAuthor">Von Jan Wochner</span><span class="hidden">. </span>
</p>
<p class="teasertext">
Das DFB-Team der Frauen muss vor den EM-Quali-Spielen gegen Portugal und Serbien personell durchrotieren. Bundestrainerin Martina Voss-Tecklenburg steht vor einer schwierigen Aufgabe.
&nbsp;|&nbsp;
<strong>audio</strong>
</p>
</a>
</div>

</div>
<div class="box" data-ctrl-video-judo-neue-gewichtsklasse-fuer-ex-weltmeister-alexander-wieczerzak-100-source="{'action':{'default':['load','slideTo']},'content':'0_1_7'}">

<div class="teaser">
<a href="/fussball/frauen-nationalmannschaft/audio-martina-voss-tecklenburg-zur-rueckkehr-von-poppi-100.html" title="Martina Voss-Tecklenburg zur Rückkehr von &#034;Poppi&#034;">
<div class="mediaCon">
<div class="media mediaA audio">
<picture>
<source srcset="/fussball/frauen-nationalmannschaft/voss-tecklenburg-popp-100~_v-gseaclassicxl.jpg" media="(min-width: 1901px)"/><source srcset="/fussball/frauen-nationalmannschaft/voss-tecklenburg-popp-100~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fussball/frauen-nationalmannschaft/voss-tecklenburg-popp-100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fussball/frauen-nationalmannschaft/voss-tecklenburg-popp-100~_v-ARDAustauschformat.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fussball/frauen-nationalmannschaft/voss-tecklenburg-popp-100~_v-TeaserKlein.jpg" media="(max-width: 479px)"/>
<source srcset="/fussball/frauen-nationalmannschaft/voss-tecklenburg-popp-100~_v-ARDAustauschformat.jpg" />
<img class="img" alt="Bundestrainerin Martina Voss-Tecklenburg (l.) und Alexandra Popp (2019)" title="Bundestrainerin Martina Voss-Tecklenburg (l.) und Alexandra Popp (2019) | Bildquelle: HMB-Media/imago images" src="/fussball/frauen-nationalmannschaft/voss-tecklenburg-popp-100~_v-ARDAustauschformat.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="audio" data-pre-headline="Martina Voss-Tecklenburg zur Rückkehr von "Poppi"" class="headline">
<span class="hidden">Audio:</span>
Martina Voss-Tecklenburg zur Rückkehr von "Poppi"
</h4>
<p class="programInfo">
<!-- Struktur der Videos in Beitrag ist anders als sonst -->
<span class="mediaSerial">Sportschau</span><span class="hidden">. </span>
<span class="mediaDate">30.03.2022</span><span class="hidden">. </span>
<span class="mediaDuration">01:26 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaStation">ARD</span><span class="hidden">. </span>
</p>
<p class="teasertext">
Nach knapp einjähriger Verletzungspause steht Alexandra Popp wieder im Aufgebot der Nationalmannschaft. Bundestrainerin Martina Voss-Tecklenburg ist sich sicher, dass sie in der EM-Qualifikation für Energie auf dem Platz sorgen kann.
&nbsp;|&nbsp;
<strong>audio</strong>
</p>
</a>
</div>

</div>
</div>
<div class="controls sliding" data-ctrl-sl1-controls="{}">
<div class="buttons">
<a href="#" data-ctrl-sl1-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a> <a href="#" data-ctrl-sl1-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl-sl1-label="{}"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="con">
<div class="socialMedia">
<div class="mod modSharing">
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sportschau.de%2Fav%2Fvideo-rot-weiss-ahlen-verliert-heimspiel-gegen-fortuna-koeln-mit--100.html" target="_blank" title="Bei Facebook teilen. Link öffnet in neuem Fenster"><img alt="Bei Facebook teilen" src="/resources/img/base/icon/sharing_fb.svg"></a>
</li>
<li class="twitter">
<a href="http://twitter.com/share?url=https%3A%2F%2Fwww.sportschau.de%2Fav%2Fvideo-rot-weiss-ahlen-verliert-heimspiel-gegen-fortuna-koeln-mit--100.html&text=Sportschau+vom+31.03.2022&via=sportschau" target="_blank" title="Bei Twitter teilen. Link öffnet in neuem Fenster"><img alt="Bei Twitter teilen" src="/resources/img/base/icon/sharing_twitter.svg"></a>
</li>
<li class="email">
<a href="mailto:?subject=Linktipp%3A%20Sportschau%20vom%2031.03.2022&body=Linktipp%3A%20Sportschau%20vom%2031.03.2022%0Ahttps%3A%2F%2Fwww.sportschau.de%2Fav%2Fvideo-rot-weiss-ahlen-verliert-heimspiel-gegen-fortuna-koeln-mit--100.html" target="_blank" title="Via E-Mail empfehlen"><img alt="Via E-Mail empfehlen" src="/resources/img/base/icon/sharing_email.svg"></a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Linktipp%3A%20Sportschau%20vom%2031.03.2022%20https%3A%2F%2Fwww.sportschau.de%2Fav%2Fvideo-rot-weiss-ahlen-verliert-heimspiel-gegen-fortuna-koeln-mit--100.html" target="_blank" title="Via WhatsApp empfehlen"><img alt="Via WhatsApp empfehlen" src="/resources/img/base/icon/sharing_whatsapp.svg"></a>
</li>
<li class="print">
<a href="#" title="Seite drucken" onclick="app.printWindow();
return false;">
<img alt="Seite drucken" src="/resources/img/base/icon/sharing_print.svg">
</a>
</li>
</ul>
</div>
</div>
</div>

</div>
</div>
<div class="section sectionA">
<div class="breadcrumb">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">sportschau.de</a>
</li>
</ul>
</div>
<div class="poweruser">
<span title="Darstellung der Seite">Darstellung:</span>
<ul>
<li title="Seite passt sich automatisch Ihrem Gerät an"><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">Auto</a></li>
<li title="Seite in Größe XS anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,48); return false;" href="#">XS</a></li>
<li title="Seite in Größe S anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,48); return false;" href="#">S</a></li>
<li title="Seite in Größe M anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,48); return false;" href="#">M</a></li>
<li title="Seite in Größe L anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,48); return false;" href="#">L</a></li>
<li title="Seite in Größe XL anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,48); return false;" href="#">XL</a></li>
</ul>
</div>

</div>
</div>
</div>
<!--googleoff: index-->
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<h2 class="hidden">Links auf weitere Angebotsteile</h2>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks102'}" role="tablist">
<h3 id="gseafooterlinks102-tab" data-ctrl-collfoot-gseafooterlinks102-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks102-panel" role="tab">Service</h3>
<ul id="gseafooterlinks102-panel" data-ctrl-collfoot-gseafooterlinks102-body="{}" aria-labelledby="gseafooterlinks102-tab" role="tabpanel">
<li><a href="/service/app/index.html">Sportschau-App</a></li>
<li><a href="/service/social-media-index-100.html">Social Media</a></li>
<li><a href="/sportschau-hundert-sekunden/sprachgesteuerte-systeme-sportnachrichten-100.html">Sportschau in 100 Sekunden</a></li>
<li><a href="/kompakt132.html">Sportschau kompakt</a></li>
<li><a href="/service/rssfeeds102.html">RSS Feeds</a></li>
<li><a href="/service/newsletter/mobilnewsletterrssindex100.html">Newsletter</a></li>
<li><a href="/sendung/index.html">Infos zur Sendung</a></li>
<li><a href="/sportimfernsehen/index.html">Sport im Fernsehen</a></li>
</ul>
</div>

<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks116'}" role="tablist">
<h3 id="gseafooterlinks116-tab" data-ctrl-collfoot-gseafooterlinks116-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks116-panel" role="tab">sportschau.de</h3>
<ul id="gseafooterlinks116-panel" data-ctrl-collfoot-gseafooterlinks116-body="{}" aria-labelledby="gseafooterlinks116-tab" role="tabpanel">
<li><a href="http://livecenter.sportschau.de/">Live | Ergebnisse</a></li>
<li><a href="https://www.sportschau.de/fussball/index.html">Fußball</a></li>
<li><a href="https://www.sportschau.de/fussball/bundesliga/index.html">Fußball - Bundesliga</a></li>
<li><a href="https://www.sportschau.de/fussball/bundesliga2/index.html">Fußball - 2. Liga</a></li>
<li><a href="https://www.sportschau.de/formel1/index.html">Formel 1</a></li>
<li><a href="https://www.sportschau.de/wintersport/index.html">Wintersport</a></li>
<li><a href="https://www.sportschau.de/weitere/index.html">Mehr Sport</a></li>
<li><a href="https://www.sportschau.de/video/index.html">Videos</a></li>
<li><a href="https://www.sportschau.de/sendung/tdm/index.html">Tor des Monats</a></li>
<li><a href="https://www.sportschau.de/sendung/index.html">Sendung</a></li>
</ul>
</div>

<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks100'}" role="tablist">
<h3 id="gseafooterlinks100-tab" data-ctrl-collfoot-gseafooterlinks100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks100-panel" role="tab">Rundfunkanstalten</h3>
<ul id="gseafooterlinks100-panel" data-ctrl-collfoot-gseafooterlinks100-body="{}" aria-labelledby="gseafooterlinks100-tab" role="tabpanel">
<li><a href="https://www.br.de/">Bayerischer Rundfunk</a></li>
<li><a href="https://www.hessenschau.de/">Hessischer Rundfunk</a></li>
<li><a href="https://www.mdr.de/nachrichten/index.html">Mitteldeutscher Rundfunk</a></li>
<li><a href="https://www.ndr.de/">Norddeutscher Rundfunk</a></li>
<li><a href="https://dein.radiobremen.de/">Radio Bremen</a></li>
<li><a href="https://www.rbb24.de/">Rundfunk Berlin-Brandenburg</a></li>
<li><a href="https://www.sr.de/sr/home/index.html">Saarländischer Rundfunk</a></li>
<li><a href="https://www.swr.de/">Südwestrundfunk</a></li>
<li><a href="https://www1.wdr.de/index.html">Westdeutscher Rundfunk</a></li>
<li><a href="https://www.dw.com/de/themen/s-9077">Deutsche Welle</a></li>
<li><a href="https://www.deutschlandradio.de">Deutschlandradio</a></li>
</ul>
</div>

<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks104'}" role="tablist">
<h3 id="gseafooterlinks104-tab" data-ctrl-collfoot-gseafooterlinks104-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks104-panel" role="tab">Gemeinsame Programme</h3>
<ul id="gseafooterlinks104-panel" data-ctrl-collfoot-gseafooterlinks104-body="{}" aria-labelledby="gseafooterlinks104-tab" role="tabpanel">
<li><a href="https://www.daserste.de/">Das Erste</a></li>
<li><a href="https://one.ard.de/">ONE</a></li>
<li><a href="https://programm.tagesschau24.de/">tagesschau24</a></li>
<li><a href="https://www.3sat.de/">3sat</a></li>
<li><a href="https://www.arte.tv/de">arte</a></li>
<li><a href="https://www.funk.net/">funk</a></li>
<li><a href="https://www.kika.de/">KiKA</a></li>
<li><a href="https://www.phoenix.de/">phoenix</a></li>
</ul>
</div>

<div class="foot">
<h2 class="hidden">Globale Links</h2>
<ul class="help">
<li><a href="/impressum/index.html">Impressum</a>
</li>
<li><a href="/hilfe/index.html">Hilfe</a>
</li>
<li><a href="/kontakt/index.html">Kontakt</a>
</li>
<li><a href="/datenschutz/index.html">Datenschutzbestimmungen</a>
</li>
</ul>

<p class="copy">
&copy;
WDR | sportschau.de
</p>
<a class="logo" href="https://www.ard.de/">
<img alt="zu Startseite Sportschau" title="zu Startseite Sportschau" src="/resources/img/base/icon/ard_wse.png"/>
</a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>

<script src="/av/iframeresizer100.js"></script>
<script src="/av/dashLiveStreamConfig100.js"></script>

<!--googleon: index-->
</body>
</html>
