<!DOCTYPE html>
<html lang="de" prefix="og: http://ogp.me/ns#">
<head>
<title>Eishockey, DEL: Eisbären unter Beobachtung   - Eishockey - Mehr Sport - sportschau.de</title>
<meta property="og:title" content="Eishockey, DEL: Eisbären unter Beobachtung" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="pragma" content="no-cache" />
<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="expires" content="Thu, 08 Oct 1981 12:00:00 GMT" />
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="Keywords" content="sportschau.de, Eishockey, DEL, Eisbären, Berlin, Los, Angeles, Deutschland/International"/>
<meta property="og:description" content="Die Eisbären Berlin profitieren in der neuen DEL-Saison stark von der Zusammenarbeit mit den Los Angeles Kings . Doch die Kooperation hat auch Nachteile."/>
<meta name="Description" content="Die Eisbären Berlin profitieren in der neuen DEL-Saison stark von der Zusammenarbeit mit den Los Angeles Kings . Doch die Kooperation hat auch Nachteile."/>
<meta property="og:type" content="article" />
<meta name="Author" content="Frank van der Velden"/>
<meta property="article:author" content="WDR" />
<meta name="DC.Rights" content="Nur WDR"/>
<meta name="DC.Date" content="2017-09-07T08:00+02:00" />
<meta name="Publisher" content="sportschau.de" />
<meta property="og:image" content="http://www.sportschau.de/weitere/eishockey/eisbaeren-106~_v-gseagaleriexl.jpg" />
<meta itemprop="image" content="http://www.sportschau.de/weitere/eishockey/eisbaeren-106~_v-gseagaleriexl.jpg" />
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@wdr"/>
<meta property="og:url" content="http://www.sportschau.de/weitere/eishockey/eisbaeren-berlin-eishockey-del-100.html"/>
<meta name="robots" content="index,follow,noarchive"/>
<link rel="apple-touch-icon" sizes="180x180" href="/resources/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/resources/img/favicon/manifest.json">
<link rel="shortcut icon" href="/resources/img/favicon/favicon.ico">
<meta name="msapplication-config" content="/resources/img/favicon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="amphtml" href="/weitere/eishockey/eisbaeren-berlin-eishockey-del-100.amp" />
<link rel="stylesheet" type="text/css" href="/resources/css/merged_base.css?version=5.42.1" media="screen"/>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_print.css?version=5.42.1" media="print"/>
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_noScript.css?version=5.42.1" />
</noscript>
<script type="text/javascript">
var cssPath = '/resources/css/merged_';
var webappVersion = '5.42.1';
</script>
<script type="text/javascript" src="/resources/js/merged_scripts.js?version=5.42.1"></script>
<link rel="stylesheet" href="/weitere/eishockey/bulitabellen100.css" type="text/css"/>
<link rel="stylesheet" href="/weitere/eishockey/podcast-button_fix_100.css" type="text/css"/>
</head>
<body class="sportschau event fifawm2014 viewL" >
<!--googleoff: index-->
<div id="header" >
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'s':['closeEntries','closeEntriesOnVanish','enable'], 'xs':['closeEntries','closeEntriesOnVanish','enable']}}">
<div role="navigation" class="masternavi" data-ctrl-collHead-entry="{'id':'h3'}">
<a name="goToHead" class="hidden"></a>
<a href="#goToContent" class="hidden">zum Inhalt</a>
<a href="#sportschauNavi" class="hidden">zur Navigation</a>
<a href="#sportschauSuche" class="hidden">zur Suche</a>
<div class="mnHolder">
<div class="menueToggle" data-ctrl-collHead-h3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}"><a href="#" >ARD Navigation</a></div>
<ul data-ctrl-collHead-h3-body="{}">
<li class="ard">
<a href="http://www.ard.de/" class="home">ARD Home</a>
</li>
<li class="tagesschau">
<a href="http://www.tagesschau.de/" >Nachrichten</a>
</li>
<li class="sportschau active">
<a href="/index.html">Sport</a>
</li>
<li class="boerse">
<a href="http://boerse.ard.de/" >Börse</a>
</li>
<li class="ratgeber">
<a href="http://www.ard.de/ratgeber/" >Ratgeber</a>
</li>
<li class="wissen">
<a href="http://www.ard.de/wissen/" >Wissen</a>
</li>
<li class="kultur">
<a href="http://www.ard.de/kultur/" >Kultur</a>
</li>
<li class="kinder">
<a href="http://www.ard.de/kinder/" >Kinder</a>
</li>
<li class="intern">
<a href="http://www.ard.de/intern/" >ARD Intern</a>
</li>
<li class="tv">
<a href="http://www.daserste.de/" >Fernsehen</a>
</li>
<li class="radio">
<a href="http://www.ard.de/radio/" >Radio</a>
</li>
<li class="ardmt">
<a href="http://www.ardmediathek.de/" >ARD Mediathek</a>
</li>
</ul>
<div class="ardlogo">
<a href="http://www.ard.de/" class="home"></a>
</div>
</div>
</div>
<div class="mnHolder" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}">
<div role="banner" class="logo">
<a href="/index.html" >
<img alt="zu Startseite Sportschau" src="/resources/img/sportschau/banner/logo_base.png" title="zu Startseite Sportschau"/>
</a>
</div>
<div role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'sportschau-suche-id'}">
<a id="wdrSuche" class="hidden"></a>
<div class="searchToggle" data-ctrl-collHead-sportschau-suche-id-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}">
<a href="/suche/suche144.jsp"><img alt='Lupe' title='Suche' src='/resources/img/base/icon/lupe_gross.png'/></a>
</div>
<form name="form_sportschau-suche-id"
class="searchForm"
method="post"
action="/suche/suche144.jsp"
data-ctrl-collHead-sportschau-suche-id-body={}
data-ctrl-formular="{'id':'form_sportschau-suche-id'}">
<input
class="searchInput"
name="q"
type="text"
value="Suche in sportschau.de"
data-ctrl-form_sportschau-suche-id-input="{'action':{'default':['switchValue']}}"
/>
<a	href="/suche/suche144.jsp"
class="searchSubmit"
data-ctrl-form_sportschau-suche-id-trigger="{'action':{'default':['submit']}}">
<img alt='Lupe' title='Suche' src='/resources/img/base/icon/lupe_gross.png'/>
</a>
</form>
</div>
<div role="navigation" class="subnavi" data-ctrl-navigation="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}" data-ctrl-collHead-entry="{'id':'h1'}">
<a name="sportschauNavi" id="sportschauNavi" class="hidden"></a>
<div class="menueToggle" data-ctrl-collHead-h1-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}">
<a class="" >Men&uuml;</a>
</div>
<ul class="ressorts" data-ctrl-collHead-h1-body="{}">
<li>
<span class="subressort collapsed ">
<a href="/index.html">
Startseite
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/ticker/index.html">
Live
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a1'}">
<span class="collapsed  subressort " data-ctrl-csub-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/fussball/index.html">
Fußball
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a1-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/fussball/index.html">
Übersicht Fußball
</a>
</li>
<li data-ctrl-csub-entry="{'id':'a2'}">
<span class="collapsed" data-ctrl-csub-a2-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga/index.html">
Bundesliga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a2-body="{}">
<li>
<a href="/fussball/bundesliga/index.html">
Übersicht Bundesliga
</a>
</li>
<li>
<a href="/fussball/bundesliga/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga/virtuelletabelle/index.html">
Virtuelle Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga/planer/index.html">
Bundesliga-Planer
</a>
</li>
<li>
<a href="/fussball/bundesliga/vereine/index.html">
Vereine
</a>
</li>
<li>
<a href="/fussball/bundesliga/tore/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a3'}">
<span class="collapsed" data-ctrl-csub-a3-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga2/index.html">
2. Bundesliga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a3-body="{}">
<li>
<a href="/fussball/bundesliga2/index.html">
Übersicht 2. Bundesliga
</a>
</li>
<li>
<a href="/fussball/bundesliga2/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga2/virtuelletabelle/index.html">
Virtuelle Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga2/tore/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a4'}">
<span class="collapsed" data-ctrl-csub-a4-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga3/index.html">
3. Liga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a4-body="{}">
<li>
<a href="/fussball/bundesliga3/index.html">
Übersicht 3. Liga
</a>
</li>
<li>
<a href="/fussball/bundesliga3/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga3/tore/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a5'}">
<span class="collapsed" data-ctrl-csub-a5-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/dfbpokal/index.html">
DFB-Pokal
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a5-body="{}">
<li>
<a href="/fussball/dfbpokal/index.html">
Übersicht DFB-Pokal
</a>
</li>
<li>
<a href="/fussball/dfbpokal/runde/index.html">
Runde
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a6'}">
<span class="collapsed" data-ctrl-csub-a6-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/championsleague/index.html">
Champions League
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a6-body="{}">
<li>
<a href="/fussball/championsleague/index.html">
Übersicht Champions League
</a>
</li>
<li>
<a href="/fussball/championsleague/spieltag/index.html">
Spieltag
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a7'}">
<span class="collapsed" data-ctrl-csub-a7-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/europaleague/index.html">
Europa League
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a7-body="{}">
<li>
<a href="/fussball/europaleague/index.html">
Übersicht Europa League
</a>
</li>
<li>
<a href="/fussball/europaleague/ergebnisse/index.html">
Ergebnisse &amp; Spielplan
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a8'}">
<span class="collapsed" data-ctrl-csub-a8-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/international/index.html">
International
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a8-body="{}">
<li>
<a href="/fussball/international/index.html">
Übersicht International
</a>
</li>
<li>
<a href="/fussball/international/england/index.html">
Ergebnisse Premier League
</a>
</li>
<li>
<a href="/fussball/international/spanien/index.html">
Ergebnisse Primera Division
</a>
</li>
<li>
<a href="/fussball/international/italien/index.html">
Ergebnisse Serie A
</a>
</li>
<li>
<a href="/fussball/international/ligen/index.html">
Weitere Ligen
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a9'}">
<span class="collapsed" data-ctrl-csub-a9-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/nationalmannschaft/index.html">
Nationalmannschaft
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a9-body="{}">
<li>
<a href="/fussball/nationalmannschaft/index.html">
Übersicht Nationalmannschaft
</a>
</li>
<li>
<a href="/fussball/nationalmannschaft/ergebnisse/index.html">
Ergebnisse
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a10'}">
<span class="collapsed" data-ctrl-csub-a10-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/u21/index.html">
U21-EM
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a10-body="{}">
<li>
<a href="/fussball/u21/index.html">
Übersicht U21-EM
</a>
</li>
<li>
<a href="/fussball/u21/ergebnisse/index.html">
Spielplan | Ergebnisse
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a11'}">
<span class="collapsed" data-ctrl-csub-a11-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/frauenfussball/index.html">
Frauenfußball
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a11-body="{}">
<li>
<a href="/fussball/frauenfussball/index.html">
Übersicht Frauenfußball
</a>
</li>
<li>
<a href="/fussball/frauenfussball/bundesliga/index.html">
Bundesliga
</a>
</li>
<li>
<a href="/fussball/frauenfussball/nationalmannschaft/index.html">
Nationalmannschaft
</a>
</li>
<li>
<a href="/fussball/frauenfussball/dfbpokal/index.html">
DFB-Pokal
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a12'}">
<span class="collapsed" data-ctrl-csub-a12-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/fifawm2018/index.html">
FIFA WM 2018
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a12-body="{}">
<li>
<a href="/fussball/fifawm2018/index.html">
Übersicht FIFA WM 2018
</a>
</li>
<li>
<a href="/fussball/fifawm2018/ergebnisse/index.html">
Qualifikation | Ergebnisse
</a>
</li>
</ul>
</li>
<li>
<a href="/fussball/frauenem2017/index.html">
UEFA Frauen-EM 2017
</a>
</li>
<li>
<a href="/fussball/euro2016/index.html">
UEFA EURO 2016
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a13'}">
<span class="collapsed  subressort " data-ctrl-csub-a13-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/formel1/index.html">
Formel 1
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a13-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/formel1/index.html">
Übersicht Formel 1
</a>
</li>
<li>
<a href="/formel1/ergebnisse/index.html">
Ergebnisse
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a14'}">
<span class="collapsed  subressort " data-ctrl-csub-a14-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/dtm/index.html">
DTM
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a14-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/dtm/index.html">
Übersicht DTM
</a>
</li>
<li>
<a href="/dtm/ergebnisse/index.html">
Ergebnisse
</a>
</li>
<li>
<a href="/dtm/rennen/index.html">
Rennkalender
</a>
</li>
<li>
<a href="/dtm/teams/index.html">
DTM-Teams und Fahrer
</a>
</li>
<li>
<a href="/dtm/videos/index.html">
Videos
</a>
</li>
</ul>
<li>
<span class="collapsed subressort active">
<a href="/weitere/index.html">
Mehr Sport
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/video/index.html">
Videos
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/audio/index.html">
Audios
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/ergebnisse_tabellen/index.html">
Ergebnisse
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a15'}">
<span class="collapsed  subressort " data-ctrl-csub-a15-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/tdmx/index.html">
Tor des Monats
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a15-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/tdmx/index.html">
Übersicht Tor des Monats
</a>
</li>
<li>
<a href="/tdmx/archivx/index.html">
Archiv
</a>
</li>
<li>
<a href="/tdmx/bestespielerx/index.html">
Beste Torschützen
</a>
</li>
<li>
<a href="/tdmx/besteteamsx/index.html">
Beste Teams
</a>
</li>
<li>
<a href="/tdmx/toresuchenx/index.html">
Tore suchen
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a16'}">
<span class="collapsed  subressort " data-ctrl-csub-a16-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/sendung/index.html">
Sendung
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a16-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/sendung/index.html">
Übersicht Sendung
</a>
</li>
<li>
<a href="/sendung/programm/index.html">
Programm
</a>
</li>
<li>
<a href="/sendung/moderatoren/index.html">
Moderatoren
</a>
</li>
<li>
<a href="/sendung/reporter/index.html">
Reporter
</a>
</li>
</ul>
</ul>
</div>
<noscript>
<div class="naviChooser">
<form action="/system/formnavi.jsp" method="post">
<p>Detail Navigation:</p>
<select name="path" class="naviSelect">
<option value="/">sportschau.de</option>
<optgroup label="Live">
<option value="/ticker">Übersicht Live</option>
</optgroup>
<optgroup label="Fußball">
<option value="/fussball">Übersicht Fußball</option>
<option value="/fussball/bundesliga">Bundesliga</option>
<option value="/fussball/bundesliga/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga/virtuelletabelle" class="sub">Virtuelle Tabelle</option>
<option value="/fussball/bundesliga/planer" class="sub">Bundesliga-Planer</option>
<option value="/fussball/bundesliga/vereine" class="sub">Vereine</option>
<option value="/fussball/bundesliga/tore" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/bundesliga2">2. Bundesliga</option>
<option value="/fussball/bundesliga2/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga2/virtuelletabelle" class="sub">Virtuelle Tabelle</option>
<option value="/fussball/bundesliga2/tore" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/bundesliga3">3. Liga</option>
<option value="/fussball/bundesliga3/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga3/tore" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/dfbpokal">DFB-Pokal</option>
<option value="/fussball/dfbpokal/runde" class="sub">Runde</option>
<option value="/fussball/championsleague">Champions League</option>
<option value="/fussball/championsleague/spieltag" class="sub">Spieltag</option>
<option value="/fussball/europaleague">Europa League</option>
<option value="/fussball/europaleague/ergebnisse" class="sub">Ergebnisse & Spielplan</option>
<option value="/fussball/international">International</option>
<option value="/fussball/international/england" class="sub">Ergebnisse Premier League</option>
<option value="/fussball/international/spanien" class="sub">Ergebnisse Primera Division</option>
<option value="/fussball/international/italien" class="sub">Ergebnisse Serie A</option>
<option value="/fussball/international/ligen" class="sub">Weitere Ligen</option>
<option value="/fussball/nationalmannschaft">Nationalmannschaft</option>
<option value="/fussball/nationalmannschaft/ergebnisse" class="sub">Ergebnisse</option>
<option value="/fussball/u21">U21-EM</option>
<option value="/fussball/u21/ergebnisse" class="sub">Spielplan | Ergebnisse</option>
<option value="/fussball/frauenfussball">Frauenfußball</option>
<option value="/fussball/frauenfussball/bundesliga" class="sub">Bundesliga</option>
<option value="/fussball/frauenfussball/nationalmannschaft" class="sub">Nationalmannschaft</option>
<option value="/fussball/frauenfussball/dfbpokal" class="sub">DFB-Pokal</option>
<option value="/fussball/fifawm2018">FIFA WM 2018</option>
<option value="/fussball/fifawm2018/ergebnisse" class="sub">Qualifikation | Ergebnisse</option>
<option value="/fussball/frauenem2017">UEFA Frauen-EM 2017</option>
<option value="/fussball/euro2016">UEFA EURO 2016</option>
</optgroup>
<optgroup label="Formel 1">
<option value="/formel1">Übersicht Formel 1</option>
<option value="/formel1/ergebnisse">Ergebnisse</option>
</optgroup>
<optgroup label="DTM">
<option value="/dtm">Übersicht DTM</option>
<option value="/dtm/ergebnisse">Ergebnisse</option>
<option value="/dtm/rennen">Rennkalender</option>
<option value="/dtm/teams">DTM-Teams und Fahrer</option>
<option value="/dtm/videos">Videos</option>
</optgroup>
<optgroup label="Mehr Sport">
<option value="/weitere">Übersicht Mehr Sport</option>
</optgroup>
<optgroup label="Videos">
<option value="/video">Übersicht Videos</option>
</optgroup>
<optgroup label="Audios">
<option value="/audio">Übersicht Audios</option>
</optgroup>
<optgroup label="Ergebnisse">
<option value="/ergebnisse_tabellen">Übersicht Ergebnisse</option>
</optgroup>
<optgroup label="Tor des Monats">
<option value="/tdmx">Übersicht Tor des Monats</option>
<option value="/tdmx/archivx">Archiv</option>
<option value="/tdmx/bestespielerx">Beste Torschützen</option>
<option value="/tdmx/besteteamsx">Beste Teams</option>
<option value="/tdmx/toresuchenx">Tore suchen </option>
</optgroup>
<optgroup label="Sendung">
<option value="/sendung">Übersicht Sendung</option>
<option value="/sendung/programm">Programm</option>
<option value="/sendung/moderatoren">Moderatoren</option>
<option value="/sendung/reporter">Reporter</option>
</optgroup>
</select>
<input value="Zum Ressort wechseln" type="submit">
</form>
</div>
</noscript>
</div>
</div>
</div>
</div>
<!--googleon: index-->
<div id="content" class="segment" data-page-url="http://www.sportschau.de/weitere/eishockey/eisbaeren-berlin-eishockey-del-100.html">
<div class="wrapper" role="main" data-ctrl-layoutable="{'id':'sectionlayout','action':{'default':['equalHeight'],'xs':['disable'],'s':['disable']},'timeToWait':'50','refreshOnAdded':'true','offsetY':'0'}">
<div class="section sectionA hidden" >
<div class="breadcrumb screenReader">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">sportschau.de</a>
</li>
<li>
<a href="/weitere/index.html">Mehr Sport</a>
</li>
<li>
<a href="/weitere/eishockey/index.html">Eishockey</a>
</li>
</ul>
</div>
</div>
<a name="goToContent" class="hidden"></a>

<!-- sportschau -->

<a class="hidden" name="goToContent"></a>
<h1 class="siteHeadline hidden">Eisbären unter Beobachtung  </h1>
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<h2 itemprop="headline">Eisbären unter Beobachtung  </h2>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<span itemprop="url" content="http://www.sportschau.de/weitere/eishockey/eisbaeren-106~_v-ARDFotogalerie.jpg">&nbsp;</span>
<span itemprop="width" content="960">&nbsp;</span>
<span itemprop="height" content="540">&nbsp;</span>
</div>
</div>

<div class="section sectionZ sectionArticle" data-ctrl-sectionlayout-entry="{}">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<div class="mediaCon mediaTop">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#039;id&#039;:&#039;eisbaeren-106&#039;, &#039;action&#039;:{&#039;xs&#039;:{&#039;src&#039;:&#039;/weitere/eishockey/eisbaeren-106~_v-TeaserNormal.jpg&#039;},&#039;s&#039;:{&#039;src&#039;:&#039;/weitere/eishockey/eisbaeren-106~_v-TeaserAufmacher.jpg&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;/weitere/eishockey/eisbaeren-106~_v-TeaserAufmacher.jpg&#039;},&#039;l&#039;:{&#039;src&#039;:&#039;/weitere/eishockey/eisbaeren-106~_v-gseapremiumxl.jpg&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;/weitere/eishockey/eisbaeren-106~_v-ARDFotogalerie.jpg&#039;}}}" class="img" alt="Luc Robitaille von den Los Angeles Kings" title="Luc Robitaille von den Los Angeles Kings | Bildquelle: picture alliance / City-Press" src="/weitere/eishockey/eisbaeren-106~_v-gseapremiumxl.jpg"/>
</div>
</div>
<p class="dachzeile small">Neue Saison der DEL  </p>
<h3 class="headline small">Eisbären unter Beobachtung  </h3>
<p class="autor small">Von Frank van der Velden</p>
<div class="socialMedia">
<div data-ctrl-sharingmedia="" class="mod modSharing">
<div class="fixedSharingContainer">
<div class="toggleShare">
<img src="/resources/img/base/icon/sharing_toggle.svg">
</div>
</div>
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.sportschau.de%2Fweitere%2Feishockey%2Feisbaeren-berlin-eishockey-del-100.html" target="_blank"><img title="Bei Facebook teilen" alt="Bei Facebook teilen" src="/resources/img/base/icon/sharing_fb.svg"></a>
</li>
<li class="twitter">
<a href="http://twitter.com/share?url=http%3A%2F%2Fwww.sportschau.de%2Fweitere%2Feishockey%2Feisbaeren-berlin-eishockey-del-100.html&text=Eisb%C3%A4ren+unter+Beobachtung++&via=sportschau" target="_blank"><img title="Bei Twitter teilen" alt="Bei Twitter teilen" src="/resources/img/base/icon/sharing_twitter.svg"></a>
</li>
<li class="google">
<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.sportschau.de%2Fweitere%2Feishockey%2Feisbaeren-berlin-eishockey-del-100.html" target="_blank"><img title="Bei Google+ teilen" alt="Icon Google+" src="/resources/img/base/icon/sharing_google.svg"></a>
</li>
<li class="email">
<a href="mailto:?subject=Linktipp%3A%20Eisb%C3%A4ren%20unter%20Beobachtung%20%20&body=Linktipp%3A%20Eisb%C3%A4ren%20unter%20Beobachtung%20%20%0Ahttp%3A%2F%2Fwww.sportschau.de%2Fweitere%2Feishockey%2Feisbaeren-berlin-eishockey-del-100.html" target="_blank"><img title="Via E-Mail empfehlen" alt="Via E-Mail empfehlen" src="/resources/img/base/icon/sharing_email.svg"></a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Linktipp%3A%20Eisb%C3%A4ren%20unter%20Beobachtung%20%20%20http%3A%2F%2Fwww.sportschau.de%2Fweitere%2Feishockey%2Feisbaeren-berlin-eishockey-del-100.html" target="_blank"><img title="Via WhatsApp empfehlen" alt="Via WhatsApp empfehlen" src="/resources/img/base/icon/sharing_whatsapp.svg"></a>
</li>
<li class="print">
<a href="#" onclick="app.printWindow();
return false;">
<img title="Seite drucken" alt="Seite drucken" src="/resources/img/base/icon/sharing_print.svg">
</a>
</li>
</ul>
</div>
</div>
</div>
<p class="einleitung small">Die Eisbären Berlin profitieren in der neuen DEL-Saison stark von der Zusammenarbeit mit den <span lang="en">Los Angeles Kings</span>. Doch die Kooperation hat auch Nachteile.</p>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<p class="text small">Neun Abgänge, sieben Zugänge, zwei neue Co-Trainer, Veränderungen in der Führungsetage - und irgendwie plötzlich ganz viele neue Möglichkeiten: Bei keinem anderen Klub aus der deutschen Eishockeyliga war im Sommer so viel los wie bei den Eisbären Berlin. <cite>"So viele Wechsel hatten wir selten in der Mannschaft"</cite>, sagt Kapitän André Rankel. Und der muss es wissen, denn er spielt seit 2003 beim Hauptstadtklub.</p>
<p class="text small">Das alles liegt an den <span lang="en">Los Angeles Kings</span>. Im Februar hatte der Klub aus der <span lang="en">National Hockey League (NHL) </span>die direkte Verantwortung für den sportlichen und wirtschaftlichen Bereich bei den Berlinern übernommen. Beide Vereine gehören dem Unterhaltungskonzern <span lang="en">Anschutz Entertainment Group</span>.</p>
<h4 class="subtitle small">Vier Jahre ohne Titel</h4>
<p class="text small">Und dort waren sie zuletzt nicht zufrieden mit den Eisbären. Der einstige Vorzeigeklub und DEL-Rekordmeister holte 2013 seinen letzten Titel. Die vergangenen vier Spielzeiten verliefen mehr oder weniger enttäuschend. Neuer starker Mann ist der frühere <span lang="en">NHL-Star</span> und Weltklassestürmer Luc Robitaille. Der leitet nun den Aufsichtsrat der Berliner.</p>
<p class="text small">Und er hat gleich mal die Führungsmannschaft neu sortiert. Der bisherige Co-Trainer Stéphane Richer ist neuer Sportdirektor. Sein Vorgänger Stefan Ustorf übernimmt das <span lang="en">Scouting</span> und die Spielerentwicklung. Peter John Lee bleibt Geschäftsführer. Er erklärt das alles so: <cite>"Wir haben die sportliche Situation in enger Zusammenarbeit mit den LA Kings analysiert. Durch die neue Struktur werden wir noch besser aufgestellt sein und setzen zudem die Stärken der beiden absoluten Eishockeykenner Richer und Ustorf optimal ein."</cite></p>
<h4 class="subtitle small">Vier Assistenten für Krupp</h4>
<div class="mediaCon mediaLeft small">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#039;id&#039;:&#039;eisbaeren-110&#039;, &#039;action&#039;:{&#039;xs&#039;:{&#039;src&#039;:&#039;/weitere/eishockey/eisbaeren-110~_v-TeaserNormal.jpg&#039;},&#039;s&#039;:{&#039;src&#039;:&#039;/weitere/eishockey/eisbaeren-110~_v-ARDAustauschformat.jpg&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;/weitere/eishockey/eisbaeren-110~_v-ARDAustauschformat.jpg&#039;},&#039;l&#039;:{&#039;src&#039;:&#039;/weitere/eishockey/eisbaeren-110~_v-ARDAustauschformat.jpg&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;/weitere/eishockey/eisbaeren-110~_v-gseaclassicxl.jpg&#039;}}}" class="img" alt="Berlins Trainer Uwe Krupp" title="Berlins Trainer Uwe Krupp | Bildquelle: dpa / Sven Hoppe" src="/weitere/eishockey/eisbaeren-110~_v-ARDAustauschformat.jpg"/>
<div class="mediaInfo">
<p class="infotext">Berlins Trainer Uwe Krupp</p>
</div>
</div>
</div>
<p class="text small">Die Kooperation mit den Kaliforniern hat zunächst mal jede Menge Vorteile. <cite>"Wir kümmern uns darum, alle Ressourcen, die zur Verfügung stehen, an die Eisbären weiterzugeben"</cite>, erklärt  Robitaille. So können die Berliner jetzt beispielsweise auf die <span lang="en">Scouting</span>-Abteilung der <span lang="en">Kings</span> zurückgreifen, um neue Spieler zu finden. <cite>"In LA bekommen wir alle Informationen, die wir benötigen"</cite>, sagt Ustdorf über die Suche nach Neuzugängen.</p>
<p class="text small">Und Chefcoach Uwe Krupp bekommt mit Clément Jodoin und Steffen Ziesche zwei neue Co-Trainer, einen Torwarttrainer und einen <span lang="en">Fitnesscoach</span> zur Seite. Der kommt auf Empfehlung der <span lang="en">Kings</span> aus den Staaten und soll dafür sorgen, dass verletzte Akteure schneller wieder dabei sind.<cite> "Zu viele Spieler haben in den vergangenen Jahren zu viele Spiele verpasst"</cite>, erklärt Stéphane Richer, der neuerdings auch verletzte Eisbären-Profis zur Behandlung in die Staaten schicken kann. </p>
<h4 class="subtitle small">Gemeinsame Talentsichtung, Reise in die USA</h4>
<div class="mediaCon mediaRight small">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#039;id&#039;:&#039;eisbaeren-108&#039;, &#039;action&#039;:{&#039;xs&#039;:{&#039;src&#039;:&#039;/weitere/eishockey/eisbaeren-108~_v-TeaserNormal.jpg&#039;},&#039;s&#039;:{&#039;src&#039;:&#039;/weitere/eishockey/eisbaeren-108~_v-ARDAustauschformat.jpg&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;/weitere/eishockey/eisbaeren-108~_v-ARDAustauschformat.jpg&#039;},&#039;l&#039;:{&#039;src&#039;:&#039;/weitere/eishockey/eisbaeren-108~_v-ARDAustauschformat.jpg&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;/weitere/eishockey/eisbaeren-108~_v-gseaclassicxl.jpg&#039;}}}" class="img" alt="Sean Backman (M.)" title="Sean Backman (M.) | Bildquelle: ap" src="/weitere/eishockey/eisbaeren-108~_v-ARDAustauschformat.jpg"/>
<div class="mediaInfo">
<p class="infotext">Sean Backman (M.) verstärkt die Eisbären</p>
</div>
</div>
</div>
<p class="text small">Das ist aber noch nicht alles. Im Sommer gab es gemeinsam mit den <span lang="en">Coaches</span> der <span lang="en">Kings</span> in Berlin ein <cite>"Development Camp"</cite>, bei dem Talente intensiv trainiert wurden. Und die Eisbären gehen auf große Fahrt: Im Winter wird das <span lang="en">Team</span> in Kalifornien trainieren und dort dann auch ein Testspiel gegen <span lang="en">Ontario Reign</span> bestreiten, dem <span lang="en">Farmteam</span> der <span lang="en">Kings</span>. Für den Klub ist es die erste Partie in Nordamerika. </p>
<p class="text small">Mit Hilfe der Amerikaner haben die Eisbären auch schon einen neuen Spieler verpflichtet. Stürmer Sean Backman kommt vom <span lang="en">Farmteam Ontario</span>. Neu im <span lang="en">Team</span> sind auch Martin Buchwieser und Thomas Oppenheimer (beide ERC Ingolstadt), Danny Richmond (Adler Mannheim), Blake Parlett (Tampereen Tappara), Mark Olver (<span lang="en">Tucson Roadrunners</span>) und James Sheppard (EHC Kloten).</p>
<h4 class="subtitle small">Große Erwartungen - "Jedes Jahr Meister"</h4>
<p class="text small">Trainer Uwe Krupp muss bis zum Saisonstart am Freitag (08.09.17) gegen die Nürnberg <span lang="en">Ice Tigers</span> <cite>"aus der Gruppe eine Mannschaft formen. Es geht jetzt darum, die richtige Mischung zu finden. Ich glaube aber schon, dass wir jetzt mehr Möglichkeiten haben",</cite> sagt Krupp. </p>
<p class="text small">Die Erwartungen der <span lang="en">Kings</span> an das <span lang="en">Team</span> und an den gesamten Klub sind enorm groß.<cite> "Wir wollen Meister werden - jedes Jahr"</cite>, sagt Luc Robitaille. Womit wir bei den Nachteilen wären. Denn um das zu schaffen werden die Bosse aus den USA den Verantwortlichen der Eisbären auf die Finger schauen. Die müssen nicht nur regelmäßig Bericht erstatten, sie haben auch an Macht verloren. Er werde letztendlich die Entscheidungen fällen, stellt Robitaille klar: <cite>"Es geht darum, Meisterschaften zu gewinnen."</cite></p>
<h4 class="subtitle small">"Keine Entschuldigungen mehr"</h4>
<div class="mediaCon mediaLeft small">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#039;id&#039;:&#039;eisbaeren-112&#039;, &#039;action&#039;:{&#039;xs&#039;:{&#039;src&#039;:&#039;/weitere/eishockey/eisbaeren-112~_v-TeaserNormal.jpg&#039;},&#039;s&#039;:{&#039;src&#039;:&#039;/weitere/eishockey/eisbaeren-112~_v-ARDAustauschformat.jpg&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;/weitere/eishockey/eisbaeren-112~_v-ARDAustauschformat.jpg&#039;},&#039;l&#039;:{&#039;src&#039;:&#039;/weitere/eishockey/eisbaeren-112~_v-ARDAustauschformat.jpg&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;/weitere/eishockey/eisbaeren-112~_v-gseaclassicxl.jpg&#039;}}}" class="img" alt="Geschäftsführer Peter John Lee" title="Geschäftsführer Peter John Lee | Bildquelle: picture alliance / City-Press" src="/weitere/eishockey/eisbaeren-112~_v-ARDAustauschformat.jpg"/>
<div class="mediaInfo">
<p class="infotext">Geschäftsführer Peter John Lee</p>
</div>
</div>
</div>
<p class="text small">Und auch auf die Spieler wird das durchschlagen. <cite>"Die Spieler wissen, dass die LA Kings ein Auge auf uns haben"</cite>, sagt Peter John Lee. Den größten Druck wird jedoch Trainer Uwe Krupp haben. <cite>"Er bekommt von uns viel Unterstützung, um die Mannschaft optimal auf die Spiele vorbereiten zu können"</cite>, sagt Sportdirektor Richer. Das hört sich erstmal nett an. Streng genommen heißt es aber, dass es im Fall des Misserfolges keinerlei Ausreden gibt.  Wie es dann um die Geduld der Amerikaner bestellt ist, wird sich zeigen. <cite>"Entschuldigungen gibt es jetzt für uns alle keine mehr"</cite>, weiß auch Lee.</p>
<p class="text small"><em>Thema in: Deutschlandfunk, Sport aktuell, Freitag, 8. September, 22.50 Uhr</em></p>
<p id="ardAbbinder" class="text small">
<span class="stand">
<span id="ardStand">Stand: 07.09.2017, 08:00</span>
</span>
</p>
</div>
</div>
</div>
</div>
</div>



</div>
<div class="section sectionC sectionArticle" >
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box" data-ctrl-dummy-entry="{}">
<h3 class="ressort">Mehr zum Thema</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="http://www.sportschau.de/ergebnisse_tabellen/ergebnisse102~_eam-7c2f14083b16783d72423fbc6ec5f68f_eap__liga-DEL_eap__saison-2018_eap__spieltag-1-1_eap__sportart-eh.html?eap=8oI34N4hym4RDV6dhKK0OnLYM%2FNzIoiKmKv2HkJYKgPxCIifwJGZmigVNLw42zmko7u1BzkuenhteE%2FSifHaWb%2BD5g3qtsFGsnGotmb1PcZSS6XXfYWnKUUKwBF1egzQ7GJWcOCEYcIouRplsr87Hw%3D%3D" >
<span>1. Spieltag</span> <span>|</span> <strong>&#252;berblick</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">
<a href="/weitere/eishockey/index.html">
Eishockey
</a>
</h3>
<div class="teaser">
<a href="/weitere/eishockey/eishockey-del-neue-saison-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#039;id&#039;:&#039;del-206&#039;, &#039;action&#039;:{&#039;xs&#039;:{&#039;src&#039;:&#039;/weitere/eishockey/del-206~_v-ARDAustauschformat.jpg&#039;},&#039;s&#039;:{&#039;src&#039;:&#039;/weitere/eishockey/del-206~_v-ARDGrosserTeaser.jpg&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;/weitere/eishockey/del-206~_v-ARDAustauschformat.jpg&#039;},&#039;l&#039;:{&#039;src&#039;:&#039;/weitere/eishockey/del-206~_v-gseaclassicxl.jpg&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;/weitere/eishockey/del-206~_v-TeaserAufmacher.jpg&#039;}}}" class="img" alt="Spielszene" title="Spielszene | Bildquelle: picture alliance / Citypress" src="/weitere/eishockey/del-206~_v-gseaclassicxl.jpg"/>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
DEL - Favoriten, "Diving-Liste", Toptransfers
</h4>
<p class="teasertext">
Wer kann Meister München gefährlich werden, was hat es mit der "<span lang="en">Diving</span>-Liste" auf sich, was sind die Toptransfers? sportschau.de klärt vor dem Start der neuen <abbr title="Deutsche Eishockey Liga">DEL</abbr>-Saison die wichtigsten Fragen.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modPicList">
<div aria-live="polite" class="boxCon">
<div class="box" data-ctrl-dummy-entry="{}">
<h3 class="ressort">Top-Themen auf sportschau.de</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/fussball/international/exklusiv-interview-uefa-boss-ceferin100.html" >
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#039;id&#039;:&#039;uefa-praesident-ceferin-interview-100&#039;, &#039;action&#039;:{&#039;xs&#039;:{&#039;src&#039;:&#039;/fussball/allgemein/uefa-praesident-ceferin-interview-100~_v-ARDKleinerTeaser.jpg&#039;},&#039;s&#039;:{&#039;src&#039;:&#039;/fussball/allgemein/uefa-praesident-ceferin-interview-100~_v-ARDKleinerTeaser.jpg&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;/fussball/allgemein/uefa-praesident-ceferin-interview-100~_v-ARDKleinerTeaser.jpg&#039;},&#039;l&#039;:{&#039;src&#039;:&#039;/fussball/allgemein/uefa-praesident-ceferin-interview-100~_v-ARDKleinerTeaser.jpg&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;/fussball/allgemein/uefa-praesident-ceferin-interview-100~_v-ARDKleinerTeaser.jpg&#039;}}}" class="img" alt="UEFA-Präsident Ceferin im Interview" title="UEFA-Präsident Ceferin im Interview | Bildquelle: ard" src="/fussball/allgemein/uefa-praesident-ceferin-interview-100~_v-ARDKleinerTeaser.jpg"/>
</div>
</div>
<span>UEFA-Boss Ceferin - "Wir müssen jetzt etwas unternehmen"</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/weitere/football/new-england-patriots-nfl-football-neue-saison-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#039;id&#039;:&#039;tom-brady-112&#039;, &#039;action&#039;:{&#039;xs&#039;:{&#039;src&#039;:&#039;/weitere/football/tom-brady-112~_v-ARDKleinerTeaser.jpg&#039;},&#039;s&#039;:{&#039;src&#039;:&#039;/weitere/football/tom-brady-112~_v-ARDKleinerTeaser.jpg&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;/weitere/football/tom-brady-112~_v-ARDKleinerTeaser.jpg&#039;},&#039;l&#039;:{&#039;src&#039;:&#039;/weitere/football/tom-brady-112~_v-ARDKleinerTeaser.jpg&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;/weitere/football/tom-brady-112~_v-ARDKleinerTeaser.jpg&#039;}}}" class="img" alt="Tom Brady" title="Tom Brady | Bildquelle: imago/Eric Canha" src="/weitere/football/tom-brady-112~_v-ARDKleinerTeaser.jpg"/>
</div>
</div>
<span>New England Patriots - mehr NFL-Favorit denn je</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fussball/fifawm2018/nazi-eklat-prag-fifa-leitet-ermittlungen-ein-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#039;id&#039;:&#039;fans-prag-100&#039;, &#039;action&#039;:{&#039;xs&#039;:{&#039;src&#039;:&#039;/fussball/nationalmannschaft/fans-prag-100~_v-ARDKleinerTeaser.jpg&#039;},&#039;s&#039;:{&#039;src&#039;:&#039;/fussball/nationalmannschaft/fans-prag-100~_v-ARDKleinerTeaser.jpg&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;/fussball/nationalmannschaft/fans-prag-100~_v-ARDKleinerTeaser.jpg&#039;},&#039;l&#039;:{&#039;src&#039;:&#039;/fussball/nationalmannschaft/fans-prag-100~_v-ARDKleinerTeaser.jpg&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;/fussball/nationalmannschaft/fans-prag-100~_v-ARDKleinerTeaser.jpg&#039;}}}" class="img" alt="Deutsche Zuschauer in Prag" title="Deutsche Zuschauer in Prag | Bildquelle: imago/Bernd König" src="/fussball/nationalmannschaft/fans-prag-100~_v-ARDKleinerTeaser.jpg"/>
</div>
</div>
<span>FIFA leitet Ermittlungen nach Nazi-Eklat ein</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/weitere/basketball/nationalmannschaft/basketball-em-deutschland-gegen-litauen-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#039;id&#039;:&#039;litauen-maodo-lo-100&#039;, &#039;action&#039;:{&#039;xs&#039;:{&#039;src&#039;:&#039;/weitere/basketball/nationalmannschaft/litauen-maodo-lo-100~_v-ARDKleinerTeaser.jpg&#039;},&#039;s&#039;:{&#039;src&#039;:&#039;/weitere/basketball/nationalmannschaft/litauen-maodo-lo-100~_v-ARDKleinerTeaser.jpg&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;/weitere/basketball/nationalmannschaft/litauen-maodo-lo-100~_v-ARDKleinerTeaser.jpg&#039;},&#039;l&#039;:{&#039;src&#039;:&#039;/weitere/basketball/nationalmannschaft/litauen-maodo-lo-100~_v-ARDKleinerTeaser.jpg&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;/weitere/basketball/nationalmannschaft/litauen-maodo-lo-100~_v-ARDKleinerTeaser.jpg&#039;}}}" class="img" alt="Maodo Lô (l.) gegen Litauens Marius Grigonis" title="Maodo Lô (l.) gegen Litauens Marius Grigonis | Bildquelle: imago/Wiedensohler" src="/weitere/basketball/nationalmannschaft/litauen-maodo-lo-100~_v-ARDKleinerTeaser.jpg"/>
</div>
</div>
<span>Deutschland unterliegt Litauen und verpasst Gruppensieg</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA" >
<div class="breadcrumb">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">sportschau.de</a>
</li>
<li>
<a href="/weitere/index.html">Mehr Sport</a>
</li>
<li>
<a href="/weitere/eishockey/index.html">Eishockey</a>
</li>
</ul>
</div>
<div class="poweruser">
<span>Darstellung:</span>
<ul>
<li><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">AUTO</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,48); return false;" href="#">XS</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,48);  return false;" href="#">S</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,48);  return false;" href="#">M</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,48);  return false;" href="#">L</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,48);  return false;" href="#">XL</a></li>
</ul>
</div>
</div>
</div>
</div>
<!--googleoff: index-->
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<h2 class="hidden">Links auf weitere Angebotsteile</h2>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks102'}">
<h3 id="gseafooterlinks102-tab" data-ctrl-collfoot-gseafooterlinks102-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks102-panel" role="tab">Service</h3>
<ul id="gseafooterlinks102-panel" data-ctrl-collfoot-gseafooterlinks102-body="{}" aria-labeledby="gseafooterlinks102-tab" role="tabpanel">
<li><a href="http://www.sportschau.de/allgemein/smartphoneapp/app112.html">Sportschau-App</a></li>
<li><a href="http://www.sportschau.de/socialmedia/socialmediaindex100.html">Social Media</a></li>
<li><a href="http://www.sportschau.de/kompakt132.html">Sportschau kompakt</a></li>
<li><a href="/sitemap/index.html">Sitemap</a></li>
<li><a href="http://www.sportschau.de/allgemein/rssfeeds102.html">RSS Feeds</a></li>
<li><a href="http://www.sportschau.de/allgemein/newsletter/mobilnewsletterrssindex100.html">Newsletter</a></li>
<li><a href="http://www.sportschau.de/sendung/tdm/index.html">Tor des Monats</a></li>
<li><a href="http://www.sportschau.de/sendung/sportschausendungindex100.html">Infos zur Sendung</a></li>
<li><a href="http://www.sportschau.de/sendung/epgsportimfernsehen102.html">Sport im Fernsehen</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks116'}">
<h3 id="gseafooterlinks116-tab" data-ctrl-collfoot-gseafooterlinks116-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks116-panel" role="tab">sportschau.de</h3>
<ul id="gseafooterlinks116-panel" data-ctrl-collfoot-gseafooterlinks116-body="{}" aria-labeledby="gseafooterlinks116-tab" role="tabpanel">
<li><a href="http://www.sportschau.de/ticker/tickerindex100.html">LIVE</a></li>
<li><a href="http://www.sportschau.de/fussball/index.html">Fußball</a></li>
<li><a href="http://www.sportschau.de/formel1/index.html">Formel 1</a></li>
<li><a href="http://www.sportschau.de/dtm/index.html">DTM</a></li>
<li><a href="http://www.sportschau.de/weitere/index.html">Mehr Sport</a></li>
<li><a href="http://www.sportschau.de/ergebnisse_tabellen/index.html">Ergebnisse</a></li>
<li><a href="http://www.sportschau.de/video/index.html">Videos</a></li>
<li><a href="http://www.sportschau.de/sendung/tdm/index.html">Tor des Monats</a></li>
<li><a href="http://www.sportschau.de/sendung/index.html">Sendung</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks100'}">
<h3 id="gseafooterlinks100-tab" data-ctrl-collfoot-gseafooterlinks100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks100-panel" role="tab">Rundfunkanstalten</h3>
<ul id="gseafooterlinks100-panel" data-ctrl-collfoot-gseafooterlinks100-body="{}" aria-labeledby="gseafooterlinks100-tab" role="tabpanel">
<li><a href="http://www.br-online.de/">Bayerischer Rundfunk</a></li>
<li><a href="http://www.hessenschau.de/">Hessischer Rundfunk</a></li>
<li><a href="http://www.mdr.de/index.html">Mitteldeutscher Rundfunk</a></li>
<li><a href="http://www.ndr.de/">Norddeutscher Rundfunk</a></li>
<li><a href="http://www.radiobremen.de/">Radio Bremen</a></li>
<li><a href="http://www.rbb-online.de/">Rundfunk Berlin-Brandenburg</a></li>
<li><a href="http://www.sr-online.de/">Saarländischer Rundfunk</a></li>
<li><a href="http://www.swr.de/">Südwestrundfunk</a></li>
<li><a href="http://www.wdr.de/">Westdeutscher Rundfunk</a></li>
<li><a href="http://www.dw.com/">Deutsche Welle</a></li>
<li><a href="http://www.dradio.de">Deutschlandradio</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks104'}">
<h3 id="gseafooterlinks104-tab" data-ctrl-collfoot-gseafooterlinks104-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks104-panel" role="tab">Gemeinsame Programme</h3>
<ul id="gseafooterlinks104-panel" data-ctrl-collfoot-gseafooterlinks104-body="{}" aria-labeledby="gseafooterlinks104-tab" role="tabpanel">
<li><a href="http://www.daserste.de/">Das Erste</a></li>
<li><a href="http://one.ard.de/">ONE</a></li>
<li><a href="http://programm.tagesschau24.de/">tagesschau24</a></li>
<li><a href="http://www.3sat.de/">3sat</a></li>
<li><a href="http://www.arte.tv/de">arte</a></li>
<li><a href="https://www.funk.net/">funk</a></li>
<li><a href="http://www.kika.de/">KiKA</a></li>
<li><a href="http://www.phoenix.de/">phoenix</a></li>
</ul>
</div>
<div class="foot">
<h2 class="hidden">Globale Links</h2>
<ul class="help">
<li><a href="/impressum/index.html">Impressum</a>
</li>
<li><a href="/hilfe/index.html">Hilfe</a>
</li>
<li><a href="/kontakt/index.html">Kontakt</a>
</li>
<li><a href="/sportschaudatenschutz100.html">Datenschutzbestimmungen</a>
</li>
</ul>
<p class="copy">
&copy; WDR
| sportschau.de
</p>
<a class="logo" href="http://www.ard.de/">
<img alt="zu Startseite Sportschau" title="zu Startseite Sportschau" src="/resources/img/base/icon/ard_wse.png"/>
</a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>
<script type="text/javascript" src="/weitere/eishockey/tdf_emptysection_fix_js_100.js"></script>
<script type="text/javascript" src="/weitere/eishockey/eurojs100.js"></script>
<!--googleon: index-->
</body>
</html>