<!DOCTYPE html>
<html lang="de" itemscope="itemscope" xmlns="http://www.w3.org/1999/xhtml" itemtype="http://schema.org/VideoObject" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# video: http://ogp.me/ns/video#">
<head>
<title>Video: Zeitfahren - Tony Martin träumt vom Sieg  - Videos - Tour - sportschau.de</title>
<meta property="og:title" content="Zeitfahren - Tony Martin träumt vom Sieg" />
<meta name="dcterms.title" content="Zeitfahren - Tony Martin träumt vom Sieg"/>
<meta name="twitter:title" content="Zeitfahren - Tony Martin träumt vom Sieg"/>
<meta itemprop="name" content="Zeitfahren - Tony Martin träumt vom Sieg"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="pragma" content="no-cache" />
<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="expires" content="Thu, 08 Oct 1981 12:00:00 GMT" />
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="Keywords" content="sportschau.de, Radsport, Tour, de, France, Düsseldorf"/>
<meta property="og:description" content="Bevor die Tour de France in Düsseldorf beginnt findet das Auftakt-Zeitfahren statt. Tony Martin hat sich für das Rennen viel vorgenommen. Der Zeitfahrweltmeister hat die ganze Saison auf dieses Rennen hintrainiert."/>
<meta name="twitter:description" content="Bevor die Tour de France in Düsseldorf beginnt findet das Auftakt-Zeitfahren statt. Tony Martin hat sich für das Rennen viel vorgenommen. Der Zeitfahrweltmeister hat die ganze Saison auf dieses Rennen hintrainiert."/>
<meta name="Description" content="Bevor die Tour de France in Düsseldorf beginnt findet das Auftakt-Zeitfahren statt. Tony Martin hat sich für das Rennen viel vorgenommen. Der Zeitfahrweltmeister hat die ganze Saison auf dieses Rennen hintrainiert."/>
<meta name="dcterms.abstract" content="Bevor die Tour de France in Düsseldorf beginnt findet das Auftakt-Zeitfahren statt. Tony Martin hat sich für das Rennen viel vorgenommen. Der Zeitfahrweltmeister hat die ganze Saison auf dieses Rennen hintrainiert."/>
<meta itemprop="description" content="Bevor die Tour de France in Düsseldorf beginnt findet das Auftakt-Zeitfahren statt. Tony Martin hat sich für das Rennen viel vorgenommen. Der Zeitfahrweltmeister hat die ganze Saison auf dieses Rennen hintrainiert.">
<meta itemprop="productionCompany" content="ARD"/>
<meta name="dcterms.date" content="2017-06-30T00:00:00.000+02:00"/>
<meta itemprop="uploadDate" content="2017-06-30T00:00:00.000+02:00"/>
<meta itemprop="expires" content="2018-06-30T00:00:00.000+02:00"/>
<meta name="expires" content="2018-06-30T00:00:00.000+02:00"/>
<meta itemprop="duration" content="00:01:35"/>
<meta name="dcterms.extent" content="95"/>
<meta property="og:site_name" content="sportschau"/>
<meta name="dcterms.type" content="Video"/>
<meta name="medium" content="video"/>
<meta property="og:video:type" content="application/xhtml+xml"/>
<meta property="video:release_date" content="2017-06-30T00:00:00.000+02:00"/>
<meta property="video:duration" content="95"/>
<meta property="og:type" content="video" />
<meta name="Author" content="sportschau.de"/>
<meta name="DC.Rights" content=""/>
<meta name="DC.Date" content="2017-06-30T14:05+02:00" />
<meta name="Publisher" content="sportschau.de" />
<meta property="og:image" content="http://www.sportschau.de/tourdefrance/tony-martin-128~_v-gseagaleriexl.jpg" />
<meta itemprop="image" content="http://www.sportschau.de/tourdefrance/tony-martin-128~_v-gseagaleriexl.jpg" />
<meta name="twitter:image:src" content="http://www.sportschau.de/tourdefrance/tony-martin-128~_v-gseagaleriexl.jpg" />
<meta itemprop="thumbnailURL" content="http://www.sportschau.de/tourdefrance/tony-martin-128~_v-ARDKleinerTeaser.jpg" />
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@wdr"/>
<meta property="og:url" content="http://www.sportschau.de/tourdefrance/videos/video-zeitfahren---alle-augen-auf-tony-martin-100.html?forceGenerate=true&isInternalRequest=true"/>
<meta property="og:video" content="http://www.sportschau.de/tourdefrance/videos/video-zeitfahren---alle-augen-auf-tony-martin-100.html?forceGenerate=true&isInternalRequest=true"/>
<meta itemprop="url" content="http://www.sportschau.de/tourdefrance/videos/video-zeitfahren---alle-augen-auf-tony-martin-100.html?forceGenerate=true&isInternalRequest=true"/>
<meta name="robots" content="index,follow,noarchive"/>
<link rel="apple-touch-icon" sizes="180x180" href="/resources/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/resources/img/favicon/manifest.json">
<link rel="shortcut icon" href="/resources/img/favicon/favicon.ico">
<meta name="msapplication-config" content="/resources/img/favicon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="stylesheet" type="text/css" href="/resources/css/merged_base.css?version=5.40.3" media="screen"/>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_print.css?version=5.40.3" media="print"/>
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_noScript.css?version=5.40.3" />
</noscript>
<script type="text/javascript">
var cssPath = '/resources/css/merged_';
var webappVersion = '5.40.3';
</script>
<script type="text/javascript" src="/resources/js/merged_scripts.js?version=5.40.3"></script>
<link rel="stylesheet" href="/tourdefrance/videos/bulitabellen100.css" type="text/css"/>
<link rel="stylesheet" href="/tourdefrance/videos/podcast-button_fix_100.css" type="text/css"/>
<style type="text/css">
/* Hintergrund-Definitionen XS */
@media screen and (min-width: 0px) and (max-width: 479px) {
body.sportschau {
background-image: url("/tourdefrance/tour_hintergrund124~_v-ARDAustauschformat.jpg");
background-repeat: no-repeat;
background-position: center 0;
background-attachment: fixed;
background-size: cover;
}
}
/* Hintergrund-Definitionen S */
@media screen and (min-width: 480px) and (max-width: 767px) {
body.sportschau {
background-image: url("/tourdefrance/tour_hintergrund124~_v-TeaserAufmacher.jpg");
background-repeat: no-repeat;
background-position: center 0;
background-attachment: fixed;
background-size: cover;
}
}
/* Hintergrund-Definitionen M */
@media screen and (min-width: 768px) and (max-width: 1009px) {
body.sportschau {
background-image: url("/tourdefrance/tour_hintergrund124~_v-ARDFotogalerie.jpg");
background-repeat: no-repeat;
background-position: center 0;
background-attachment: fixed;
background-size: cover;
}
}
/* Hintergrund-Definitionen L */
@media screen and (min-width: 1010px) and (max-width: 1900px) {
body.sportschau {
background-image: url("/tourdefrance/tour_hintergrund124~_v-HintergrundL.jpg");
background-repeat: no-repeat;
background-position: center 0;
background-attachment: fixed;
background-size: cover;
}
}
/* Hintergrund-Definitionen XL */
@media screen and (min-width: 1901px) {
body.sportschau {
background-image: url("/tourdefrance/tour_hintergrund124~_v-HintergrundXL.jpg");
background-repeat: no-repeat;
background-position: center 0;
background-attachment: fixed;
background-size: cover;
}
}
</style>
</head>
<body class="sportschau event fifawm2014 viewL" >
<!--googleoff: index-->
<div id="header" class="hasBanner">
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'s':['closeEntries','closeEntriesOnVanish','enable'], 'xs':['closeEntries','closeEntriesOnVanish','enable']}}">
<div role="navigation" class="masternavi" data-ctrl-collHead-entry="{'id':'h3'}">
<a name="goToHead" class="hidden"></a>
<a href="#goToContent" class="hidden">zum Inhalt</a>
<a href="#sportschauNavi" class="hidden">zur Navigation</a>
<a href="#sportschauSuche" class="hidden">zur Suche</a>
<div class="mnHolder">
<div class="menueToggle" data-ctrl-collHead-h3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}"><a href="#" >ARD Navigation</a></div>
<ul data-ctrl-collHead-h3-body="{}">
<li class="ard">
<a href="http://www.ard.de/" class="home">ARD Home</a>
</li>
<li class="tagesschau">
<a href="http://www.tagesschau.de/" >Nachrichten</a>
</li>
<li class="sportschau active">
<a href="/index.html">Sport</a>
</li>
<li class="boerse">
<a href="http://boerse.ard.de/" >Börse</a>
</li>
<li class="ratgeber">
<a href="http://www.ard.de/ratgeber/" >Ratgeber</a>
</li>
<li class="wissen">
<a href="http://www.ard.de/wissen/" >Wissen</a>
</li>
<li class="kultur">
<a href="http://www.ard.de/kultur/" >Kultur</a>
</li>
<li class="kinder">
<a href="http://www.ard.de/kinder/" >Kinder</a>
</li>
<li class="intern">
<a href="http://www.ard.de/intern/" >ARD Intern</a>
</li>
<li class="tv">
<a href="http://www.daserste.de/" >Fernsehen</a>
</li>
<li class="radio">
<a href="http://www.ard.de/radio/" >Radio</a>
</li>
<li class="ardmt">
<a href="http://www.ardmediathek.de/" >ARD Mediathek</a>
</li>
</ul>
<div class="ardlogo">
<a href="http://www.ard.de/" class="home"></a>
</div>
</div>
</div>
<div class="mnHolder" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}">
<div role="banner" class="logo">
<a href="/index.html" >
<img alt="zu Startseite Sportschau" src="/resources/img/sportschau/banner/logo_base.png" title="zu Startseite Sportschau"/>
</a>
</div>
<div class="bannerHeader">
<a href="/tourdefrance/index.html">
<img data-ctrl-attributeswap="{&#039;id&#039;:&#039;tour-de-france-logo-100&#039;, &#039;action&#039;:{&#039;xs&#039;:{&#039;src&#039;:&#039;/tourdefrance/tour-de-france-logo-100~_v-bannerhochxs.png&#039;},&#039;s&#039;:{&#039;src&#039;:&#039;/tourdefrance/tour-de-france-logo-100~_v-bannerhochs.png&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;/tourdefrance/tour-de-france-logo-100~_v-gseabannerm.png&#039;},&#039;l&#039;:{&#039;src&#039;:&#039;/tourdefrance/tour-de-france-logo-100~_v-gseabannerl.png&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;/tourdefrance/tour-de-france-logo-100~_v-gseabannerxl.png&#039;}}}" class="img" alt="Logo Tour de France" title="Logo Tour de France | Bildquelle: ard" src="/tourdefrance/tour-de-france-logo-100~_v-gseabannerl.png"/>
</a>
</div>
<div role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'sportschau-suche-id'}">
<a id="wdrSuche" class="hidden"></a>
<div class="searchToggle" data-ctrl-collHead-sportschau-suche-id-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}">
<a href="/suche/suche144.jsp"><img alt='Lupe' title='Suche' src='/resources/img/base/icon/lupe_gross.png'/></a>
</div>
<form name="form_sportschau-suche-id"
class="searchForm"
method="post"
action="/suche/suche144.jsp"
data-ctrl-collHead-sportschau-suche-id-body={}
data-ctrl-formular="{'id':'form_sportschau-suche-id'}">
<input
class="searchInput"
name="q"
type="text"
value="Suche in sportschau.de"
data-ctrl-form_sportschau-suche-id-input="{'action':{'default':['switchValue']}}"
/>
<a	href="/suche/suche144.jsp"
class="searchSubmit"
data-ctrl-form_sportschau-suche-id-trigger="{'action':{'default':['submit']}}">
<img alt='Lupe' title='Suche' src='/resources/img/base/icon/lupe_gross.png'/>
</a>
</form>
</div>
<div role="navigation" class="subnavi" data-ctrl-navigation="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}" data-ctrl-collHead-entry="{'id':'h1'}">
<a name="sportschauNavi" id="sportschauNavi" class="hidden"></a>
<div class="menueToggle" data-ctrl-collHead-h1-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}">
<a class="" >Men&uuml;</a>
</div>
<ul class="ressorts" data-ctrl-collHead-h1-body="{}">
<li>
<span class="subressort collapsed ">
<a href="/index.html">
Startseite
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/ticker/index.html">
Live
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a1'}">
<span class="collapsed  subressort " data-ctrl-csub-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/fussball/index.html">
Fußball
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a1-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/fussball/index.html">
Übersicht Fußball
</a>
</li>
<li data-ctrl-csub-entry="{'id':'a2'}">
<span class="collapsed" data-ctrl-csub-a2-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/u21/index.html">
U21-EM
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a2-body="{}">
<li>
<a href="/fussball/u21/index.html">
Übersicht U21-EM
</a>
</li>
<li>
<a href="/fussball/u21/ergebnisse/index.html">
Spielplan | Ergebnisse
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a3'}">
<span class="collapsed" data-ctrl-csub-a3-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga/index.html">
Bundesliga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a3-body="{}">
<li>
<a href="/fussball/bundesliga/index.html">
Übersicht Bundesliga
</a>
</li>
<li>
<a href="/fussball/bundesliga/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga/virtuelletabelle/index.html">
Virtuelle Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga/planer/index.html">
Bundesliga-Planer
</a>
</li>
<li>
<a href="/fussball/bundesliga/vereine/index.html">
Vereine
</a>
</li>
<li>
<a href="/fussball/bundesliga/tore/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a4'}">
<span class="collapsed" data-ctrl-csub-a4-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga2/index.html">
2. Bundesliga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a4-body="{}">
<li>
<a href="/fussball/bundesliga2/index.html">
Übersicht 2. Bundesliga
</a>
</li>
<li>
<a href="/fussball/bundesliga2/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga2/virtuelletabelle/index.html">
Virtuelle Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga2/tore/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a5'}">
<span class="collapsed" data-ctrl-csub-a5-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga3/index.html">
3. Liga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a5-body="{}">
<li>
<a href="/fussball/bundesliga3/index.html">
Übersicht 3. Liga
</a>
</li>
<li>
<a href="/fussball/bundesliga3/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga3/tore/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a6'}">
<span class="collapsed" data-ctrl-csub-a6-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/dfbpokal/index.html">
DFB-Pokal
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a6-body="{}">
<li>
<a href="/fussball/dfbpokal/index.html">
Übersicht DFB-Pokal
</a>
</li>
<li>
<a href="/fussball/dfbpokal/runde/index.html">
Runde
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a7'}">
<span class="collapsed" data-ctrl-csub-a7-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/championsleague/index.html">
Champions League
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a7-body="{}">
<li>
<a href="/fussball/championsleague/index.html">
Übersicht Champions League
</a>
</li>
<li>
<a href="/fussball/championsleague/spieltag/index.html">
Spieltag
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a8'}">
<span class="collapsed" data-ctrl-csub-a8-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/europaleague/index.html">
Europa League
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a8-body="{}">
<li>
<a href="/fussball/europaleague/index.html">
Übersicht Europa League
</a>
</li>
<li>
<a href="/fussball/europaleague/ergebnisse/index.html">
Ergebnisse &amp; Spielplan
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a9'}">
<span class="collapsed" data-ctrl-csub-a9-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/international/index.html">
International
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a9-body="{}">
<li>
<a href="/fussball/international/index.html">
Übersicht International
</a>
</li>
<li>
<a href="/fussball/international/england/index.html">
Ergebnisse Premier League
</a>
</li>
<li>
<a href="/fussball/international/spanien/index.html">
Ergebnisse Primera Division
</a>
</li>
<li>
<a href="/fussball/international/italien/index.html">
Ergebnisse Serie A
</a>
</li>
<li>
<a href="/fussball/international/ligen/index.html">
Weitere Ligen
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a10'}">
<span class="collapsed" data-ctrl-csub-a10-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/nationalmannschaft/index.html">
Nationalmannschaft
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a10-body="{}">
<li>
<a href="/fussball/nationalmannschaft/index.html">
Übersicht Nationalmannschaft
</a>
</li>
<li>
<a href="/fussball/nationalmannschaft/ergebnisse/index.html">
Ergebnisse
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a11'}">
<span class="collapsed" data-ctrl-csub-a11-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/frauenfussball/index.html">
Frauenfußball
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a11-body="{}">
<li>
<a href="/fussball/frauenfussball/index.html">
Übersicht Frauenfußball
</a>
</li>
<li>
<a href="/fussball/frauenfussball/bundesliga/index.html">
Bundesliga
</a>
</li>
<li>
<a href="/fussball/frauenfussball/nationalmannschaft/index.html">
Nationalmannschaft
</a>
</li>
<li>
<a href="/fussball/frauenfussball/dfbpokal/index.html">
DFB-Pokal
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a12'}">
<span class="collapsed" data-ctrl-csub-a12-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/fifawm2018/index.html">
FIFA WM 2018
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a12-body="{}">
<li>
<a href="/fussball/fifawm2018/index.html">
Übersicht FIFA WM 2018
</a>
</li>
<li>
<a href="/fussball/fifawm2018/ergebnisse/index.html">
Qualifikation | Ergebnisse
</a>
</li>
</ul>
</li>
<li>
<a href="/fussball/euro2016/index.html">
UEFA EURO 2016
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a13'}">
<span class="collapsed  subressort " data-ctrl-csub-a13-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/confedcup/index.html">
FIFA Confederations Cup
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a13-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/confedcup/index.html">
Übersicht FIFA Confederations Cup
</a>
</li>
<li>
<a href="/confedcup/live/index.html">
Live
</a>
</li>
<li>
<a href="/confedcup/ergebnisse-spielplan/index.html">
Spielplan
</a>
</li>
<li>
<a href="/confedcup/videos/index.html">
Videos
</a>
</li>
<li data-ctrl-csub-entry="{'id':'a14'}">
<span class="collapsed" data-ctrl-csub-a14-trigger="{'action':{'default':['toggleBody']}}">
<a href="/confedcup/teams/index.html">
Teams
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a14-body="{}">
<li>
<a href="/confedcup/teams/index.html">
Übersicht Teams
</a>
</li>
<li>
<a href="/confedcup/teams/deutschland/index.html">
Alles zum DFB-Team
</a>
</li>
</ul>
</li>
<li>
<a href="/confedcup/tore-karten-sperren/index.html">
Tore | Karten | Sperren
</a>
</li>
<li>
<a href="/confedcup/socialmedia/index.html">
Social Media
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a15'}">
<span class="collapsed  subressort active" data-ctrl-csub-a15-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/tourdefrance/index.html">
Tour
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a15-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/tourdefrance/index.html">
Übersicht Tour
</a>
</li>
<li>
<a href="/tourdefrance/etappen/index.html">
Etappen
</a>
</li>
<li>
<a href="/tourdefrance/live/index.html">
Tour live
</a>
</li>
<li>
<a href="/tourdefrance/teams/index.html">
Teams
</a>
</li>
<li>
<a href="/tourdefrance/tourwissen/index.html">
Regeln und Tour-Wissen
</a>
</li>
<li>
<a href="/tourdefrance/tippspiel/index.html">
Tippspiel
</a>
</li>
<li>
<a href="/tourdefrance/ergebnisse/index.html">
Ergebnisse 2016
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a16'}">
<span class="collapsed  subressort " data-ctrl-csub-a16-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/formel1/index.html">
F1
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a16-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/formel1/index.html">
Übersicht F1
</a>
</li>
<li>
<a href="/formel1/ergebnisse/index.html">
Ergebnisse
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a17'}">
<span class="collapsed  subressort " data-ctrl-csub-a17-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/dtm/index.html">
DTM
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a17-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/dtm/index.html">
Übersicht DTM
</a>
</li>
<li>
<a href="/dtm/ergebnisse/index.html">
Ergebnisse
</a>
</li>
<li>
<a href="/dtm/rennen/index.html">
Rennkalender
</a>
</li>
<li>
<a href="/dtm/teams/index.html">
DTM-Teams und Fahrer
</a>
</li>
<li>
<a href="/dtm/videos/index.html">
Videos
</a>
</li>
</ul>
<li>
<span class="collapsed subressort ">
<a href="/weitere/index.html">
Mehr Sport
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/video/index.html">
Videos
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/ergebnisse_tabellen/index.html">
Ergebnisse
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a18'}">
<span class="collapsed  subressort " data-ctrl-csub-a18-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/sendung/index.html">
Sendung
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a18-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/sendung/index.html">
Übersicht Sendung
</a>
</li>
<li>
<a href="/sendung/programm/index.html">
Programm
</a>
</li>
<li>
<a href="/sendung/moderatoren/index.html">
Moderatoren
</a>
</li>
<li>
<a href="/sendung/reporter/index.html">
Reporter
</a>
</li>
</ul>
</ul>
</div>
<noscript>
<div class="naviChooser">
<form action="/system/formnavi.jsp" method="post">
<p>Detail Navigation:</p>
<select name="path" class="naviSelect">
<option value="/">sportschau.de</option>
<optgroup label="Live">
<option value="/ticker">Übersicht Live</option>
</optgroup>
<optgroup label="Fußball">
<option value="/fussball">Übersicht Fußball</option>
<option value="/fussball/u21">U21-EM</option>
<option value="/fussball/u21/ergebnisse" class="sub">Spielplan | Ergebnisse</option>
<option value="/fussball/bundesliga">Bundesliga</option>
<option value="/fussball/bundesliga/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga/virtuelletabelle" class="sub">Virtuelle Tabelle</option>
<option value="/fussball/bundesliga/planer" class="sub">Bundesliga-Planer</option>
<option value="/fussball/bundesliga/vereine" class="sub">Vereine</option>
<option value="/fussball/bundesliga/tore" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/bundesliga2">2. Bundesliga</option>
<option value="/fussball/bundesliga2/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga2/virtuelletabelle" class="sub">Virtuelle Tabelle</option>
<option value="/fussball/bundesliga2/tore" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/bundesliga3">3. Liga</option>
<option value="/fussball/bundesliga3/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga3/tore" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/dfbpokal">DFB-Pokal</option>
<option value="/fussball/dfbpokal/runde" class="sub">Runde</option>
<option value="/fussball/championsleague">Champions League</option>
<option value="/fussball/championsleague/spieltag" class="sub">Spieltag</option>
<option value="/fussball/europaleague">Europa League</option>
<option value="/fussball/europaleague/ergebnisse" class="sub">Ergebnisse & Spielplan</option>
<option value="/fussball/international">International</option>
<option value="/fussball/international/england" class="sub">Ergebnisse Premier League</option>
<option value="/fussball/international/spanien" class="sub">Ergebnisse Primera Division</option>
<option value="/fussball/international/italien" class="sub">Ergebnisse Serie A</option>
<option value="/fussball/international/ligen" class="sub">Weitere Ligen</option>
<option value="/fussball/nationalmannschaft">Nationalmannschaft</option>
<option value="/fussball/nationalmannschaft/ergebnisse" class="sub">Ergebnisse</option>
<option value="/fussball/frauenfussball">Frauenfußball</option>
<option value="/fussball/frauenfussball/bundesliga" class="sub">Bundesliga</option>
<option value="/fussball/frauenfussball/nationalmannschaft" class="sub">Nationalmannschaft</option>
<option value="/fussball/frauenfussball/dfbpokal" class="sub">DFB-Pokal</option>
<option value="/fussball/fifawm2018">FIFA WM 2018</option>
<option value="/fussball/fifawm2018/ergebnisse" class="sub">Qualifikation | Ergebnisse</option>
<option value="/fussball/euro2016">UEFA EURO 2016</option>
</optgroup>
<optgroup label="FIFA Confederations Cup">
<option value="/confedcup">Übersicht FIFA Confederations Cup</option>
<option value="/confedcup/live">Live</option>
<option value="/confedcup/ergebnisse-spielplan">Spielplan</option>
<option value="/confedcup/videos">Videos</option>
<option value="/confedcup/teams">Teams</option>
<option value="/confedcup/teams/deutschland" class="sub">Alles zum DFB-Team</option>
<option value="/confedcup/tore-karten-sperren">Tore | Karten | Sperren</option>
<option value="/confedcup/socialmedia">Social Media</option>
</optgroup>
<optgroup label="Tour">
<option value="/tourdefrance">Übersicht Tour</option>
<option value="/tourdefrance/etappen">Etappen</option>
<option value="/tourdefrance/live">Tour live</option>
<option value="/tourdefrance/teams">Teams</option>
<option value="/tourdefrance/tourwissen">Regeln und Tour-Wissen</option>
<option value="/tourdefrance/tippspiel">Tippspiel</option>
<option value="/tourdefrance/ergebnisse">Ergebnisse 2016</option>
</optgroup>
<optgroup label="F1">
<option value="/formel1">Übersicht F1</option>
<option value="/formel1/ergebnisse">Ergebnisse</option>
</optgroup>
<optgroup label="DTM">
<option value="/dtm">Übersicht DTM</option>
<option value="/dtm/ergebnisse">Ergebnisse</option>
<option value="/dtm/rennen">Rennkalender</option>
<option value="/dtm/teams">DTM-Teams und Fahrer</option>
<option value="/dtm/videos">Videos</option>
</optgroup>
<optgroup label="Mehr Sport">
<option value="/weitere">Übersicht Mehr Sport</option>
</optgroup>
<optgroup label="Videos">
<option value="/video">Übersicht Videos</option>
</optgroup>
<optgroup label="Ergebnisse">
<option value="/ergebnisse_tabellen">Übersicht Ergebnisse</option>
</optgroup>
<optgroup label="Sendung">
<option value="/sendung">Übersicht Sendung</option>
<option value="/sendung/programm">Programm</option>
<option value="/sendung/moderatoren">Moderatoren</option>
<option value="/sendung/reporter">Reporter</option>
</optgroup>
</select>
<input value="Zum Ressort wechseln" type="submit">
</form>
</div>
</noscript>
</div>
</div>
</div>
</div>
<!--googleon: index-->
<div id="content" class="home" data-page-url="http://www.sportschau.de/tourdefrance/videos/video-zeitfahren---alle-augen-auf-tony-martin-100.html">
<div class="wrapper" role="main" data-ctrl-layoutable="{'id':'sectionlayout','action':{'default':['equalHeight'],'xs':['disable'],'s':['disable']},'timeToWait':'50','refreshOnAdded':'true','offsetY':'0'}">
<div class="section sectionA hidden" >
<div class="breadcrumb screenReader">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">sportschau.de</a>
</li>
<li>
<a href="/tourdefrance/index.html">Tour</a>
</li>
<li>
<a href="/tourdefrance/videos/index.html">Videos</a>
</li>
</ul>
</div>
</div>
<a name="goToContent" class="hidden"></a>

<!-- sportschau -->

<a class="hidden" name="goToContent"></a>

<h1 class="siteHeadline hidden">Zeitfahren - Alle Augen auf Tony Martin</h1>
<div class="section sectionA sectionArticle" >
<div class="con">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<h2 class="ressort hidden">Video</h2>
<div class="teaser">
<div class="mediaCon mediaTop">
<div class="media mediaA videoLink autoStart">
<a href="javascript:void(0);" class="mediaLink video" data-extension="{ 'mediaObj': { 'url': 'http://deviceids-medp.wdr.de/ondemand/140/1407794.js' }}" title="Video starten">
<img data-ctrl-attributeswap="{&#039;id&#039;:&#039;tony-martin-128&#039;, &#039;action&#039;:{&#039;xs&#039;:{&#039;src&#039;:&#039;/tourdefrance/tony-martin-128~_v-TeaserNormal.jpg&#039;},&#039;s&#039;:{&#039;src&#039;:&#039;/tourdefrance/tony-martin-128~_v-TeaserAufmacher.jpg&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;/tourdefrance/tony-martin-128~_v-ARDFotogalerie.jpg&#039;},&#039;l&#039;:{&#039;src&#039;:&#039;/tourdefrance/tony-martin-128~_v-gseagaleriexl.jpg&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;/tourdefrance/tony-martin-128~_v-gseagaleriexl.jpg&#039;}}}" class="img" alt="Tony Martin in Düsseldorf " title="Tony Martin in Düsseldorf  | Bildquelle: Reuters/CHRISTIAN HARTMANN" src="/tourdefrance/tony-martin-128~_v-gseagaleriexl.jpg"/>
<span class="hidden">Video starten, abbrechen mit Escape</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modHeadline small">
<div class="boxCon">
<div class="box">
<div class="mediaDescription teaser">
<h3 class="headline">Zeitfahren - Alle Augen auf Tony Martin</h3>
<p class="infotext">Mittagsmagazin | 30.06.2017 | 01:35 <abbr title='Minuten'>Min.</abbr> | Verfügbar bis 30.06.2018 | Das Erste</p>
<p class="text">Bevor die Tour de France in Düsseldorf beginnt findet das Auftakt-Zeitfahren statt. Tony Martin hat sich für das Rennen viel vorgenommen. Der Zeitfahrweltmeister hat die ganze Saison auf dieses Rennen hintrainiert. </p>
</div>
</div>
</div>
</div>
</div>
</div>


</div>
<div class="section sectionA" >
<div class="con">
<h2 class="conHeadline">
Die aktuellesten Videos zur Tour
</h2>
<div class="modCon" >
<div class="mod modD modMini" data-ctrl-slidable="{'id':'sl1',related:['video-zeitfahren---alle-augen-auf-tony-martin-100'],'action':{'default':['disableWhenNotNeeded'],'loaded':['disableWhenNotNeeded']}}">
<div class="boxCon" aria-live="polite" data-ctrl-sl1-slider="{}" data-ctrl-layoutable="{'id':'lvideo-zeitfahren---alle-augen-auf-tony-martin-100','action':{'default':['equalHeight']},'refreshOnAdded':'true'}">
<div class="box" data-ctrl-video-zeitfahren---alle-augen-auf-tony-martin-100-source="{'action':{'default':['load','slideTo']},'content':'0_1_1'}" data-ctrl-lvideo-zeitfahren---alle-augen-auf-tony-martin-100-entry="{}">

<div class="teaser">
<a href="/tourdefrance/videos/video-zeitfahren---alle-augen-auf-tony-martin-100.html" title="Mittagsmagazin, Das Erste">
<div class="mediaCon">
<div class="media mediaA video">
<img data-ctrl-attributeswap="{&#039;id&#039;:&#039;tony-martin-128&#039;, &#039;action&#039;:{&#039;xs&#039;:{&#039;src&#039;:&#039;/tourdefrance/tony-martin-128~_v-TeaserKlein.jpg&#039;},&#039;s&#039;:{&#039;src&#039;:&#039;/tourdefrance/tony-martin-128~_v-ARDGrosserTeaser.jpg&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;/tourdefrance/tony-martin-128~_v-ARDAustauschformat.jpg&#039;},&#039;l&#039;:{&#039;src&#039;:&#039;/tourdefrance/tony-martin-128~_v-ARDAustauschformat.jpg&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;/tourdefrance/tony-martin-128~_v-gseaclassicxl.jpg&#039;}}}" class="img" alt="Tony Martin in Düsseldorf " title="Tony Martin in Düsseldorf  | Bildquelle: Reuters/CHRISTIAN HARTMANN" src="/tourdefrance/tony-martin-128~_v-ARDAustauschformat.jpg"/>
<span class="hidden">Video starten, abbrechen mit Escape</span>
</div>
</div>
<h4 data-more-text="video" class="headline">
<span class="hidden">Video:</span>
Zeitfahren - Alle Augen auf Tony Martin
</h4>
<p class="programInfo">Mittagsmagazin | 30.06.2017 | <span class="hidden">L&auml;nge: </span>01:35 <abbr title="Minuten">Min.</abbr></p>
<p class="teasertext">
Bevor die Tour de France in Düsseldorf beginnt findet das Auftakt-Zeitfahren statt. Tony Martin hat sich für das Rennen viel vorgenommen. Der Zeitfahrweltmeister hat die ganze Saison auf dieses Rennen hintrainiert.
&nbsp;|&nbsp;
<strong>video</strong>
</p>
</a>
<div class="linklist">
<ul class="list">
<li >
<a href="/tourdefrance/etappe-eins-100.html" >
<span>Einzelzeitfahren in Düsseldorf (14 km)</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="box" data-ctrl-video-zeitfahren---alle-augen-auf-tony-martin-100-source="{'action':{'default':['load','slideTo']},'content':'0_1_2'}" data-ctrl-lvideo-zeitfahren---alle-augen-auf-tony-martin-100-entry="{}">

<div class="teaser">
<a href="/tourdefrance/video-tour-de-france---degenkolb-sehnt-sich-start-entgegen-100.html" title="Morgenmagazin, Das Erste">
<div class="mediaCon">
<div class="media mediaA video">
<img data-ctrl-attributeswap="{&#039;id&#039;:&#039;john-degenkolb-team-preasentation-100&#039;, &#039;action&#039;:{&#039;xs&#039;:{&#039;src&#039;:&#039;/tourdefrance/john-degenkolb-team-preasentation-100~_v-TeaserKlein.jpg&#039;},&#039;s&#039;:{&#039;src&#039;:&#039;/tourdefrance/john-degenkolb-team-preasentation-100~_v-ARDGrosserTeaser.jpg&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;/tourdefrance/john-degenkolb-team-preasentation-100~_v-ARDAustauschformat.jpg&#039;},&#039;l&#039;:{&#039;src&#039;:&#039;/tourdefrance/john-degenkolb-team-preasentation-100~_v-ARDAustauschformat.jpg&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;/tourdefrance/john-degenkolb-team-preasentation-100~_v-gseaclassicxl.jpg&#039;}}}" class="img" alt="John Degenkolb auf dem Weg zur Teampräsentation" title="John Degenkolb auf dem Weg zur Teampräsentation | Bildquelle: imago" src="/tourdefrance/john-degenkolb-team-preasentation-100~_v-ARDAustauschformat.jpg"/>
<span class="hidden">Video starten, abbrechen mit Escape</span>
</div>
</div>
<h4 data-more-text="video" class="headline">
<span class="hidden">Video:</span>
Degenkolb fiebert dem Start entgegen
</h4>
<p class="programInfo">Morgenmagazin | 30.06.2017 | <span class="hidden">L&auml;nge: </span>03:13 <abbr title="Minuten">Min.</abbr></p>
<p class="teasertext">
Im Interview spricht John Degenkolb über die anstehende Tour de France. Gleich zu Beginn der Tour sei es wichtig, ein Ausrufezeichen zu setzen, so Degenkolb - ebenso wünscht er sich die Chance um einen Etappensieg mitzufahren.
&nbsp;|&nbsp;
<strong>video</strong>
</p>
</a>
</div>
</div>
<div class="box" data-ctrl-video-zeitfahren---alle-augen-auf-tony-martin-100-source="{'action':{'default':['load','slideTo']},'content':'0_1_3'}" data-ctrl-lvideo-zeitfahren---alle-augen-auf-tony-martin-100-entry="{}">

<div class="teaser">
<a href="/tourdefrance/video-tour-de-fance---deutsche-fahrer-im-fokus-100.html" title="Morgenmagazin, Das Erste">
<div class="mediaCon">
<div class="media mediaA video">
<img data-ctrl-attributeswap="{&#039;id&#039;:&#039;marcel-kittel-tony-martin-100&#039;, &#039;action&#039;:{&#039;xs&#039;:{&#039;src&#039;:&#039;/tourdefrance/marcel-kittel-tony-martin-100~_v-TeaserKlein.jpg&#039;},&#039;s&#039;:{&#039;src&#039;:&#039;/tourdefrance/marcel-kittel-tony-martin-100~_v-ARDGrosserTeaser.jpg&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;/tourdefrance/marcel-kittel-tony-martin-100~_v-ARDAustauschformat.jpg&#039;},&#039;l&#039;:{&#039;src&#039;:&#039;/tourdefrance/marcel-kittel-tony-martin-100~_v-ARDAustauschformat.jpg&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;/tourdefrance/marcel-kittel-tony-martin-100~_v-gseaclassicxl.jpg&#039;}}}" class="img" alt="Andre Greipel und Marcel Kittel auf der Pressekonferenz zum Tourstart in Düsseldorf" title="Andre Greipel und Marcel Kittel auf der Pressekonferenz zum Tourstart in Düsseldorf | Bildquelle: imago" src="/tourdefrance/marcel-kittel-tony-martin-100~_v-ARDAustauschformat.jpg"/>
<span class="hidden">Video starten, abbrechen mit Escape</span>
</div>
</div>
<h4 data-more-text="video" class="headline">
<span class="hidden">Video:</span>
Tour de Fance - Deutsche Fahrer im Fokus
</h4>
<p class="programInfo">Morgenmagazin | 30.06.2017 | <span class="hidden">L&auml;nge: </span>01:23 <abbr title="Minuten">Min.</abbr></p>
<p class="teasertext">
Zum Tour-Start in Düsseldorf werden alle Augen auf die deutschen Fahrer gerichtet sein: Kittel, Greipel und Martin werden als Aushängeschilder der deutschen Radsports alles geben, um das Gelbe Trikot vor heimischer Kulisse zu erfahren.
&nbsp;|&nbsp;
<strong>video</strong>
</p>
</a>
</div>
</div>
<div class="box" data-ctrl-video-zeitfahren---alle-augen-auf-tony-martin-100-source="{'action':{'default':['load','slideTo']},'content':'0_1_4'}" data-ctrl-lvideo-zeitfahren---alle-augen-auf-tony-martin-100-entry="{}">

<div class="teaser">
<a href="/tourdefrance/video-tour-de-france---der-burgplatz-wird-zum-praesentierteller--100.html" title="Morgenmagazin, Das Erste">
<div class="mediaCon">
<div class="media mediaA video">
<img data-ctrl-attributeswap="{&#039;id&#039;:&#039;team-vorstellung-duesseldorf-john-degenkolb-100&#039;, &#039;action&#039;:{&#039;xs&#039;:{&#039;src&#039;:&#039;/tourdefrance/team-vorstellung-duesseldorf-john-degenkolb-100~_v-TeaserKlein.jpg&#039;},&#039;s&#039;:{&#039;src&#039;:&#039;/tourdefrance/team-vorstellung-duesseldorf-john-degenkolb-100~_v-ARDGrosserTeaser.jpg&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;/tourdefrance/team-vorstellung-duesseldorf-john-degenkolb-100~_v-ARDAustauschformat.jpg&#039;},&#039;l&#039;:{&#039;src&#039;:&#039;/tourdefrance/team-vorstellung-duesseldorf-john-degenkolb-100~_v-ARDAustauschformat.jpg&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;/tourdefrance/team-vorstellung-duesseldorf-john-degenkolb-100~_v-gseaclassicxl.jpg&#039;}}}" class="img" alt="John Degenkolb bei der Teamvorstellung in Düsseldorf" title="John Degenkolb bei der Teamvorstellung in Düsseldorf | Bildquelle: Reuters/ Wolfgang Rattay" src="/tourdefrance/team-vorstellung-duesseldorf-john-degenkolb-100~_v-ARDAustauschformat.jpg"/>
<span class="hidden">Video starten, abbrechen mit Escape</span>
</div>
</div>
<h4 data-more-text="video" class="headline">
<span class="hidden">Video:</span>
Tour de France - Der Burgplatz als Präsentierteller
</h4>
<p class="programInfo">Morgenmagazin | 30.06.2017 | <span class="hidden">L&auml;nge: </span>01:01 <abbr title="Minuten">Min.</abbr></p>
<p class="teasertext">
Das erste Mal seit 30 Jahren startet die Tour de France in Deutschland. Für die 16 deutschen Fahrer überwiegt Vorfreude und Nervenkitzel - bereits die Teamvorstellung am Düsseldorfer Burgplatz war ein ganz besonderes Erlebnis.
&nbsp;|&nbsp;
<strong>video</strong>
</p>
</a>
</div>
</div>
<div class="box" data-ctrl-video-zeitfahren---alle-augen-auf-tony-martin-100-source="{'action':{'default':['load','slideTo']},'content':'0_1_5'}" data-ctrl-lvideo-zeitfahren---alle-augen-auf-tony-martin-100-entry="{}">

<div class="teaser">
<a href="/tourdefrance/videos/video-die-komplette-teampraesentation-der-tour-de-france-100.html" title="Sportschau, Das Erste">
<div class="mediaCon">
<div class="media mediaA video">
<img data-ctrl-attributeswap="{&#039;id&#039;:&#039;suetterlin-106&#039;, &#039;action&#039;:{&#039;xs&#039;:{&#039;src&#039;:&#039;/tourdefrance/suetterlin-106~_v-TeaserKlein.jpg&#039;},&#039;s&#039;:{&#039;src&#039;:&#039;/tourdefrance/suetterlin-106~_v-ARDGrosserTeaser.jpg&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;/tourdefrance/suetterlin-106~_v-ARDAustauschformat.jpg&#039;},&#039;l&#039;:{&#039;src&#039;:&#039;/tourdefrance/suetterlin-106~_v-ARDAustauschformat.jpg&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;/tourdefrance/suetterlin-106~_v-gseaclassicxl.jpg&#039;}}}" class="img" alt="Team Sky" title="Team Sky | Bildquelle: afp" src="/tourdefrance/suetterlin-106~_v-ARDAustauschformat.jpg"/>
<span class="hidden">Video starten, abbrechen mit Escape</span>
</div>
</div>
<h4 data-more-text="video" class="headline">
<span class="hidden">Video:</span>
Die komplette Teampräsentation der Tour de France
</h4>
<p class="programInfo">Sportschau | 29.06.2017 | <span class="hidden">L&auml;nge: </span>01:51:11 <abbr title="Stunden">Std.</abbr></p>
<p class="teasertext">
Sehen Sie hier die komplette Teampräsentation aller Teams der Tour de France in Düsseldorf.
&nbsp;|&nbsp;
<strong>video</strong>
</p>
</a>
</div>
</div>
<div class="box" data-ctrl-video-zeitfahren---alle-augen-auf-tony-martin-100-source="{'action':{'default':['load','slideTo']},'content':'0_1_6'}" data-ctrl-lvideo-zeitfahren---alle-augen-auf-tony-martin-100-entry="{}">

<div class="teaser">
<a href="/tourdefrance/videos/video-teampraesentation-des-teams-bora-hansgrohe-100.html" title="Sportschau, Das Erste">
<div class="mediaCon">
<div class="media mediaA video">
<img data-ctrl-attributeswap="{&#039;id&#039;:&#039;sunweb-108&#039;, &#039;action&#039;:{&#039;xs&#039;:{&#039;src&#039;:&#039;/tourdefrance/sunweb-108~_v-TeaserKlein.jpg&#039;},&#039;s&#039;:{&#039;src&#039;:&#039;/tourdefrance/sunweb-108~_v-ARDGrosserTeaser.jpg&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;/tourdefrance/sunweb-108~_v-ARDAustauschformat.jpg&#039;},&#039;l&#039;:{&#039;src&#039;:&#039;/tourdefrance/sunweb-108~_v-ARDAustauschformat.jpg&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;/tourdefrance/sunweb-108~_v-gseaclassicxl.jpg&#039;}}}" class="img" alt="Das Team Bora-hansgrohe bei der Teampräsentation" title="Das Team Bora-hansgrohe bei der Teampräsentation | Bildquelle: ard" src="/tourdefrance/sunweb-108~_v-ARDAustauschformat.jpg"/>
<span class="hidden">Video starten, abbrechen mit Escape</span>
</div>
</div>
<h4 data-more-text="video" class="headline">
<span class="hidden">Video:</span>
Teampräsentation des Teams Bora-hansgrohe
</h4>
<p class="programInfo">Sportschau | 29.06.2017 | <span class="hidden">L&auml;nge: </span>05:12 <abbr title="Minuten">Min.</abbr></p>
<p class="teasertext">
Sehen Sie hier die Teampräsentation des deutschen Teams Bora-hansgrohe mit dem neuen deutschen Meister Marcus Burghardt, Superstar Peter Sagan und Nachwuchs-Hoffnung Emanuel Buchmann.
&nbsp;|&nbsp;
<strong>video</strong>
</p>
</a>
</div>
</div>
</div>
<div class="controls sliding" data-ctrl-sl1-controls="{}">
<div class="buttons">
<a href="#" data-ctrl-sl1-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a> <a href="#" data-ctrl-sl1-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl-sl1-label="{}"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA" >
<div class="con">
<div class="socialMedia">
<div data-ctrl-sharingmedia="" class="mod modSharing">
<div class="fixedSharingContainer">
<div class="toggleShare">
<img src="/resources/img/base/icon/sharing_toggle.svg">
</div>
</div>
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.sportschau.de%2Ftourdefrance%2Fvideos%2Fvideo-zeitfahren---alle-augen-auf-tony-martin-100.html" target="_blank"><img title="Bei Facebook teilen" alt="Bei Facebook teilen" src="/resources/img/base/icon/sharing_fb.svg"></a>
</li>
<li class="twitter">
<a href="http://twitter.com/share?url=http%3A%2F%2Fwww.sportschau.de%2Ftourdefrance%2Fvideos%2Fvideo-zeitfahren---alle-augen-auf-tony-martin-100.html&text=Mittagsmagazin+vom+30.06.2017&via=sportschau" target="_blank"><img title="Bei Twitter teilen" alt="Bei Twitter teilen" src="/resources/img/base/icon/sharing_twitter.svg"></a>
</li>
<li class="google">
<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.sportschau.de%2Ftourdefrance%2Fvideos%2Fvideo-zeitfahren---alle-augen-auf-tony-martin-100.html" target="_blank"><img title="Bei Google+ teilen" alt="Icon Google+" src="/resources/img/base/icon/sharing_google.svg"></a>
</li>
<li class="email">
<a href="mailto:?subject=Linktipp%3A%20Mittagsmagazin%20vom%2030.06.2017&body=Linktipp%3A%20Mittagsmagazin%20vom%2030.06.2017%0Ahttp%3A%2F%2Fwww.sportschau.de%2Ftourdefrance%2Fvideos%2Fvideo-zeitfahren---alle-augen-auf-tony-martin-100.html" target="_blank"><img title="Via E-Mail empfehlen" alt="Via E-Mail empfehlen" src="/resources/img/base/icon/sharing_email.svg"></a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Linktipp%3A%20Mittagsmagazin%20vom%2030.06.2017%20http%3A%2F%2Fwww.sportschau.de%2Ftourdefrance%2Fvideos%2Fvideo-zeitfahren---alle-augen-auf-tony-martin-100.html" target="_blank"><img title="Via WhatsApp empfehlen" alt="Via WhatsApp empfehlen" src="/resources/img/base/icon/sharing_whatsapp.svg"></a>
</li>
<li class="print">
<a href="#" onclick="app.printWindow();
return false;">
<img title="Seite drucken" alt="Seite drucken" src="/resources/img/base/icon/sharing_print.svg">
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA" >
<div class="breadcrumb">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">sportschau.de</a>
</li>
<li>
<a href="/tourdefrance/index.html">Tour</a>
</li>
<li>
<a href="/tourdefrance/videos/index.html">Videos</a>
</li>
</ul>
</div>
<div class="poweruser">
<span>Darstellung:</span>
<ul>
<li><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">AUTO</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,48); return false;" href="#">XS</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,48);  return false;" href="#">S</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,48);  return false;" href="#">M</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,48);  return false;" href="#">L</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,48);  return false;" href="#">XL</a></li>
</ul>
</div>
</div>
</div>
</div>
<!--googleoff: index-->
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<h2 class="hidden">Links auf weitere Angebotsteile</h2>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks102'}">
<h3 id="gseafooterlinks102-tab" data-ctrl-collfoot-gseafooterlinks102-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks102-panel" role="tab">Service</h3>
<ul id="gseafooterlinks102-panel" data-ctrl-collfoot-gseafooterlinks102-body="{}" aria-labeledby="gseafooterlinks102-tab" role="tabpanel">
<li><a href="http://www.sportschau.de/allgemein/smartphoneapp/app112.html">Sportschau-App</a></li>
<li><a href="http://www.sportschau.de/socialmedia/socialmediaindex100.html">Social Media</a></li>
<li><a href="http://www.sportschau.de/kompakt132.html">Sportschau kompakt</a></li>
<li><a href="/sitemap/index.html">Sitemap</a></li>
<li><a href="http://www.sportschau.de/allgemein/rssfeeds102.html">RSS Feeds</a></li>
<li><a href="http://www.sportschau.de/allgemein/newsletter/mobilnewsletterrssindex100.html">Newsletter</a></li>
<li><a href="http://www.sportschau.de/sendung/tdm/index.html">Tor des Monats</a></li>
<li><a href="http://www.sportschau.de/sendung/sportschausendungindex100.html">Infos zur Sendung</a></li>
<li><a href="http://www.sportschau.de/sendung/epgsportimfernsehen102.html">Sport im Fernsehen</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks116'}">
<h3 id="gseafooterlinks116-tab" data-ctrl-collfoot-gseafooterlinks116-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks116-panel" role="tab">sportschau.de</h3>
<ul id="gseafooterlinks116-panel" data-ctrl-collfoot-gseafooterlinks116-body="{}" aria-labeledby="gseafooterlinks116-tab" role="tabpanel">
<li><a href="http://www.sportschau.de/ticker/tickerindex100.html">LIVE</a></li>
<li><a href="http://www.sportschau.de/fussball/index.html">Fußball</a></li>
<li><a href="http://www.sportschau.de/formel1/index.html">Formel 1</a></li>
<li><a href="http://www.sportschau.de/dtm/index.html">DTM</a></li>
<li><a href="http://www.sportschau.de/weitere/index.html">Mehr Sport</a></li>
<li><a href="http://www.sportschau.de/ergebnisse_tabellen/index.html">Ergebnisse</a></li>
<li><a href="http://www.sportschau.de/video/index.html">Videos</a></li>
<li><a href="http://www.sportschau.de/sendung/tdm/index.html">Tor des Monats</a></li>
<li><a href="http://www.sportschau.de/sendung/index.html">Sendung</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks100'}">
<h3 id="gseafooterlinks100-tab" data-ctrl-collfoot-gseafooterlinks100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks100-panel" role="tab">Rundfunkanstalten</h3>
<ul id="gseafooterlinks100-panel" data-ctrl-collfoot-gseafooterlinks100-body="{}" aria-labeledby="gseafooterlinks100-tab" role="tabpanel">
<li><a href="http://www.br-online.de/">Bayerischer Rundfunk</a></li>
<li><a href="http://www.hessenschau.de/">Hessischer Rundfunk</a></li>
<li><a href="http://www.mdr.de/index.html">Mitteldeutscher Rundfunk</a></li>
<li><a href="http://www.ndr.de/">Norddeutscher Rundfunk</a></li>
<li><a href="http://www.radiobremen.de/">Radio Bremen</a></li>
<li><a href="http://www.rbb-online.de/">Rundfunk Berlin-Brandenburg</a></li>
<li><a href="http://www.sr-online.de/">Saarländischer Rundfunk</a></li>
<li><a href="http://www.swr.de/">Südwestrundfunk</a></li>
<li><a href="http://www.wdr.de/">Westdeutscher Rundfunk</a></li>
<li><a href="http://www.dw.com/">Deutsche Welle</a></li>
<li><a href="http://www.dradio.de">Deutschlandradio</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks104'}">
<h3 id="gseafooterlinks104-tab" data-ctrl-collfoot-gseafooterlinks104-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks104-panel" role="tab">Gemeinsame Programme</h3>
<ul id="gseafooterlinks104-panel" data-ctrl-collfoot-gseafooterlinks104-body="{}" aria-labeledby="gseafooterlinks104-tab" role="tabpanel">
<li><a href="http://www.daserste.de/">Das Erste</a></li>
<li><a href="http://one.ard.de/">ONE</a></li>
<li><a href="http://programm.tagesschau24.de/">tagesschau24</a></li>
<li><a href="http://www.3sat.de/">3sat</a></li>
<li><a href="http://www.arte.tv/de">arte</a></li>
<li><a href="https://www.funk.net/">funk</a></li>
<li><a href="http://www.kika.de/">KiKA</a></li>
<li><a href="http://www.phoenix.de/">phoenix</a></li>
</ul>
</div>
<div class="foot">
<h2 class="hidden">Globale Links</h2>
<ul class="help">
<li><a href="/impressum/index.html">Impressum</a>
</li>
<li><a href="/hilfe/index.html">Hilfe</a>
</li>
<li><a href="/kontakt/index.html">Kontakt</a>
</li>
<li><a href="/sportschaudatenschutz100.html">Datenschutzbestimmungen</a>
</li>
</ul>
<p class="copy">
&copy; WDR
| sportschau.de
</p>
<a class="logo" href="http://www.ard.de/">
<img alt="zu Startseite Sportschau" title="zu Startseite Sportschau" src="/resources/img/base/icon/ard_wse.png"/>
</a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>
<script type="text/javascript" src="/tourdefrance/videos/eurojs100.js"></script>
<!--googleon: index-->
</body>
</html>