<!DOCTYPE html>
<html lang="de" prefix="og: http://ogp.me/ns#">
<head>
<title>Eisschnelllauf, 5.000 Meter der Frauen: Pechstein wird bezwungen - Sportarten - Olympia - sportschau.de</title>
<meta property="og:title" content="Eisschnelllauf, 5.000 Meter der Frauen: Pechstein wird bezwungen" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="pragma" content="no-cache" />
<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="expires" content="Thu, 08 Oct 1981 12:00:00 GMT" />
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="apple-itunes-app" content="app-id=411447185"/>
<meta name="google-play-app" content="app-id=de.apptelligence.sportschau.android"/>
<meta property="fb:pages" content="1613685202193059,90642806830,130548627130448,526552690751146,384926558186855,129317673783457,106705622731646,259129067792159,861081030663297,144547849298445,212279448791080,1721380974797710,516462941896253,358433614205531,1615399212084960,544719199043323,1434661813258193,186835904683265,296289606573,421965021500752,1121862397919896,195377794250046,338029309880185,181756501864579,523140377699682,817293555066265,186702484702033,371082536270295,364704117198947,124207927630198,221940214516485,1475134875830953,759533957391820,325475550831853,216419568456863,429139000022,399241730563,174242895924927,53288989368,113750185472846,445562568971817,167378096628240,145008745706730,733049073494844,135072289873287,344196332337797,460210664060478,303598826385957,170611996376433,253874014683788,131969380240974,294785953870202,119668774820442,162845840490657,139707956130959,281374231896419,217409215341,306696179357452,150226341758049,303752069636561,342934919135634,419475644748902,830059210436802,559469264109750,273426262942,767705053304994,336836156649172" />
<meta name="Keywords" content="sportschau.de, Eisschnelllaufen, Eisschnelllauf, Claudia, Pechstein, 5000, Meter, Deutschland/International"/>
<meta property="og:description" content="Überraschung im 5.000-Meter-Eisschnelllauf der Frauen: Claudia Pechstein und ihre erfahrenen Konkurrentinnen wurden von einer jungen Niederländerin geschlagen."/>
<meta name="Description" content="Überraschung im 5.000-Meter-Eisschnelllauf der Frauen: Claudia Pechstein und ihre erfahrenen Konkurrentinnen wurden von einer jungen Niederländerin geschlagen."/>
<meta property="og:type" content="article" />
<meta name="Author" content="Olaf Jansen"/>
<meta name="DC.Rights" content="Nur WDR"/>
<meta name="DC.Date" content="2018-02-16T13:03+01:00" />
<meta name="Publisher" content="sportschau.de" />
<meta property="og:image" content="http://www.sportschau.de/olympia/Claudia-Pechstein110~_v-gseagaleriexl.jpg" />
<meta itemprop="image" content="http://www.sportschau.de/olympia/Claudia-Pechstein110~_v-gseagaleriexl.jpg" />
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@wdr"/>
<meta property="og:url" content="http://www.sportschau.de/olympia/sportarten/eisschnelllauf/eisschnelllaufen-5000-meter-frauen-pechstein-100.html"/>
<meta name="robots" content="index,follow,noarchive"/>
<link rel="apple-touch-icon" sizes="180x180" href="/resources/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/resources/img/favicon/manifest.json">
<link rel="shortcut icon" href="/resources/img/favicon/favicon.ico">
<meta name="msapplication-config" content="/resources/img/favicon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="amphtml" href="/olympia/sportarten/eisschnelllauf/eisschnelllaufen-5000-meter-frauen-pechstein-100.amp" />
<link rel="stylesheet" type="text/css" href="/resources/css/merged_base.css?version=5.49.2" media="screen"/>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_print.css?version=5.49.2" media="print"/>
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_noScript.css?version=5.49.2" />
</noscript>
<script type="text/javascript">
var cssPath = '/resources/css/merged_';
var webappVersion = '5.49.2';
</script>
<script type="text/javascript" src="/resources/js/merged_scripts.js?version=5.49.2"></script>
<link rel="stylesheet" href="/olympia/sportarten/eisschnelllauf/olympiahmsplincludes100.css" type="text/css"/>
<link rel="stylesheet" href="/olympia/sportarten/eisschnelllauf/olympiaheadercss100.css" type="text/css"/>
<style type="text/css">
/* Hintergrund-Definitionen XS */
@media screen and (min-width: 0px) and (max-width: 479px) {
body.sportschau {
background-image: url("/olympia/pyeongchang-hintergrund-102~_v-ARDAustauschformat.jpg");
background-repeat: no-repeat;
background-position: center 0;
background-attachment: fixed;
background-size: cover;
}
}
/* Hintergrund-Definitionen S */
@media screen and (min-width: 480px) and (max-width: 767px) {
body.sportschau {
background-image: url("/olympia/pyeongchang-hintergrund-102~_v-TeaserAufmacher.jpg");
background-repeat: no-repeat;
background-position: center 0;
background-attachment: fixed;
background-size: cover;
}
}
/* Hintergrund-Definitionen M */
@media screen and (min-width: 768px) and (max-width: 1009px) {
body.sportschau {
background-image: url("/olympia/pyeongchang-hintergrund-102~_v-ARDFotogalerie.jpg");
background-repeat: no-repeat;
background-position: center 0;
background-attachment: fixed;
background-size: cover;
}
}
/* Hintergrund-Definitionen L */
@media screen and (min-width: 1010px) and (max-width: 1900px) {
body.sportschau {
background-image: url("/olympia/pyeongchang-hintergrund-102~_v-HintergrundL.jpg");
background-repeat: no-repeat;
background-position: center 0;
background-attachment: fixed;
background-size: cover;
}
}
/* Hintergrund-Definitionen XL */
@media screen and (min-width: 1901px) {
body.sportschau {
background-image: url("/olympia/pyeongchang-hintergrund-102~_v-HintergrundXL.jpg");
background-repeat: no-repeat;
background-position: center 0;
background-attachment: fixed;
background-size: cover;
}
}
</style>
</head>
<body class="sportschau event fifawm2014 viewL" >
<!--googleoff: index-->
<div id="header" >
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'s':['closeEntries','closeEntriesOnVanish','enable'], 'xs':['closeEntries','closeEntriesOnVanish','enable']}}">
<div role="navigation" class="masternavi" data-ctrl-collHead-entry="{'id':'h3'}">
<a id="goToHead"></a>
<a href="#goToContent" class="hidden">zum Inhalt</a>
<a href="#sportschauNavi" class="hidden">zur Navigation</a>
<a href="#sportschauSuche" class="hidden">zur Suche</a>
<div class="mnHolder">
<div class="menueToggle" data-ctrl-collHead-h3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}"><a href="#" >ARD Navigation</a></div>
<ul data-ctrl-collHead-h3-body="{}">
<li class="ard">
<a href="http://www.ard.de/" class="home">ARD Home</a>
</li>
<li class="tagesschau">
<a href="http://www.tagesschau.de/" >Nachrichten</a>
</li>
<li class="sportschau active">
<a href="/index.html">Sport</a>
</li>
<li class="boerse">
<a href="http://boerse.ard.de/" >Börse</a>
</li>
<li class="ratgeber">
<a href="http://www.ard.de/ratgeber/" >Ratgeber</a>
</li>
<li class="wissen">
<a href="http://www.ard.de/wissen/" >Wissen</a>
</li>
<li class="kultur">
<a href="http://www.ard.de/kultur/" >Kultur</a>
</li>
<li class="kinder">
<a href="http://www.ard.de/kinder/" >Kinder</a>
</li>
<li class="intern">
<a href="http://www.ard.de/die-ard" >Die ARD</a>
</li>
<li class="tv">
<a href="http://www.daserste.de/" >Fernsehen</a>
</li>
<li class="radio">
<a href="http://www.ard.de/radio/" >Radio</a>
</li>
<li class="ardmt">
<a href="http://www.ardmediathek.de/" >ARD Mediathek</a>
</li>
</ul>
<div class="ardlogo">
<a href="http://www.ard.de/" class="home"></a>
</div>
</div>
</div>
<div class="mnHolder" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}">
<div role="banner" class="logo">
<a href="/index.html" >
<img alt="zu Startseite Sportschau" src="/resources/img/sportschau/banner/logo_base.png" title="zu Startseite Sportschau"/>
</a>
</div>
<div role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'sportschau-suche-id'}">
<a id="wdrSuche" class="hidden"></a>
<div class="searchToggle" data-ctrl-collHead-sportschau-suche-id-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}">
<a href="/suche/suche144.jsp"><img alt='Lupe' title='Suche' src='/resources/img/base/icon/lupe_gross.png'/></a>
</div>
<form name="form_sportschau-suche-id"
class="searchForm"
method="post"
action="/suche/suche144.jsp"
data-ctrl-collHead-sportschau-suche-id-body={}
data-ctrl-formular="{'id':'form_sportschau-suche-id'}">
<input
class="searchInput"
name="q"
type="text"
value="Suche in sportschau.de"
data-ctrl-form_sportschau-suche-id-input="{'action':{'default':['switchValue']}}"
/>
<a	href="/suche/suche144.jsp"
class="searchSubmit"
data-ctrl-form_sportschau-suche-id-trigger="{'action':{'default':['submit']}}">
<img alt='Lupe' title='Suche' src='/resources/img/base/icon/lupe_gross.png'/>
</a>
</form>
</div>
<div role="navigation" class="subnavi" data-ctrl-navigation="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}" data-ctrl-collHead-entry="{'id':'h1'}">
<a name="sportschauNavi" id="sportschauNavi" class="hidden"></a>
<div class="menueToggle" data-ctrl-collHead-h1-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}">
<a class="" >Men&uuml;</a>
</div>
<ul class="ressorts" data-ctrl-collHead-h1-body="{}">
<li>
<span class="subressort collapsed ">
<a href="/index.html">
Startseite
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/ticker/index.html">
Live
</a>
</span>
</li>
<li>
<span class="collapsed subressort active">
<a href="/olympia/index.html">
Olympia
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a1'}">
<span class="collapsed  subressort " data-ctrl-csub-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/fussball/index.html">
Fußball
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a1-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/fussball/index.html">
Übersicht Fußball
</a>
</li>
<li data-ctrl-csub-entry="{'id':'a2'}">
<span class="collapsed" data-ctrl-csub-a2-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga/index.html">
Bundesliga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a2-body="{}">
<li>
<a href="/fussball/bundesliga/index.html">
Übersicht Bundesliga
</a>
</li>
<li>
<a href="/fussball/bundesliga/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga/virtuelletabelle/index.html">
Virtuelle Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga/planer/index.html">
Bundesliga-Planer
</a>
</li>
<li>
<a href="/fussball/bundesliga/vereine/index.html">
Vereine
</a>
</li>
<li>
<a href="/fussball/bundesliga/tore/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a3'}">
<span class="collapsed" data-ctrl-csub-a3-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga2/index.html">
2. Bundesliga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a3-body="{}">
<li>
<a href="/fussball/bundesliga2/index.html">
Übersicht 2. Bundesliga
</a>
</li>
<li>
<a href="/fussball/bundesliga2/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga2/virtuelletabelle/index.html">
Virtuelle Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga2/tore/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a4'}">
<span class="collapsed" data-ctrl-csub-a4-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga3/index.html">
3. Liga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a4-body="{}">
<li>
<a href="/fussball/bundesliga3/index.html">
Übersicht 3. Liga
</a>
</li>
<li>
<a href="/fussball/bundesliga3/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga3/tore/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a5'}">
<span class="collapsed" data-ctrl-csub-a5-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/dfbpokal/index.html">
DFB-Pokal
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a5-body="{}">
<li>
<a href="/fussball/dfbpokal/index.html">
Übersicht DFB-Pokal
</a>
</li>
<li>
<a href="/fussball/dfbpokal/runde/index.html">
Runde
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a6'}">
<span class="collapsed" data-ctrl-csub-a6-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/championsleague/index.html">
Champions League
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a6-body="{}">
<li>
<a href="/fussball/championsleague/index.html">
Übersicht Champions League
</a>
</li>
<li>
<a href="/fussball/championsleague/spieltag/index.html">
Spieltag
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a7'}">
<span class="collapsed" data-ctrl-csub-a7-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/europaleague/index.html">
Europa League
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a7-body="{}">
<li>
<a href="/fussball/europaleague/index.html">
Übersicht Europa League
</a>
</li>
<li>
<a href="/fussball/europaleague/ergebnisse/index.html">
Ergebnisse &amp; Spielplan
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a8'}">
<span class="collapsed" data-ctrl-csub-a8-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/international/index.html">
International
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a8-body="{}">
<li>
<a href="/fussball/international/index.html">
Übersicht International
</a>
</li>
<li>
<a href="/fussball/international/england/index.html">
Ergebnisse Premier League
</a>
</li>
<li>
<a href="/fussball/international/spanien/index.html">
Ergebnisse Primera Division
</a>
</li>
<li>
<a href="/fussball/international/italien/index.html">
Ergebnisse Serie A
</a>
</li>
<li>
<a href="/fussball/international/ligen/index.html">
Weitere Ligen
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a9'}">
<span class="collapsed" data-ctrl-csub-a9-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/fifawm2018/index.html">
FIFA WM 2018
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a9-body="{}">
<li>
<a href="/fussball/fifawm2018/index.html">
Übersicht FIFA WM 2018
</a>
</li>
<li>
<a href="/fussball/fifawm2018/ergebnisse/index.html">
WM-Spielplan
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a10'}">
<span class="collapsed" data-ctrl-csub-a10-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/nationalmannschaft/index.html">
Nationalmannschaft
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a10-body="{}">
<li>
<a href="/fussball/nationalmannschaft/index.html">
Übersicht Nationalmannschaft
</a>
</li>
<li>
<a href="/fussball/nationalmannschaft/ergebnisse/index.html">
Ergebnisse
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a11'}">
<span class="collapsed" data-ctrl-csub-a11-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/u21/index.html">
U21-EM
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a11-body="{}">
<li>
<a href="/fussball/u21/index.html">
Übersicht U21-EM
</a>
</li>
<li>
<a href="/fussball/u21/ergebnisse/index.html">
Spielplan | Ergebnisse
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a12'}">
<span class="collapsed" data-ctrl-csub-a12-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/frauenfussball/index.html">
Frauenfußball
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a12-body="{}">
<li>
<a href="/fussball/frauenfussball/index.html">
Übersicht Frauenfußball
</a>
</li>
<li>
<a href="/fussball/frauenfussball/bundesliga/index.html">
Bundesliga
</a>
</li>
<li>
<a href="/fussball/frauenfussball/nationalmannschaft/index.html">
Nationalmannschaft
</a>
</li>
<li>
<a href="/fussball/frauenfussball/dfbpokal/index.html">
DFB-Pokal
</a>
</li>
</ul>
</li>
<li>
<a href="/fussball/frauenem2017/index.html">
UEFA Frauen-EM 2017
</a>
</li>
<li>
<a href="/fussball/euro2016/index.html">
UEFA EURO 2016
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a13'}">
<span class="collapsed  subressort " data-ctrl-csub-a13-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/wintersport/index.html">
Wintersport
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a13-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/wintersport/index.html">
Übersicht Wintersport
</a>
</li>
<li>
<a href="/wintersport/videos/index.html">
Videos
</a>
</li>
<li>
<a href="/wintersport/liveticker/index.html">
Live
</a>
</li>
<li>
<a href="/wintersport/biathlon/index.html">
Biathlon
</a>
</li>
<li>
<a href="/wintersport/ski-alpin/index.html">
Ski alpin
</a>
</li>
<li>
<a href="/wintersport/skispringen/index.html">
Skispringen
</a>
</li>
<li>
<a href="/wintersport/nordische-kombination/index.html">
Nordische Kombination
</a>
</li>
<li>
<a href="/wintersport/langlauf/index.html">
Langlauf
</a>
</li>
</ul>
<li>
<span class="collapsed subressort ">
<a href="/weitere/index.html">
Mehr Sport
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/video/index.html">
Videos
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/ergebnisse_tabellen/index.html">
Ergebnisse
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a14'}">
<span class="collapsed  subressort " data-ctrl-csub-a14-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/tdmx/index.html">
Tor des Monats
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a14-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/tdmx/index.html">
Übersicht Tor des Monats
</a>
</li>
<li>
<a href="/tdmx/archivx/index.html">
Archiv
</a>
</li>
<li>
<a href="/tdmx/bestespielerx/index.html">
Beste Torschützen
</a>
</li>
<li>
<a href="/tdmx/besteteamsx/index.html">
Beste Teams
</a>
</li>
<li>
<a href="/tdmx/toresuchenx/index.html">
Tore suchen
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a15'}">
<span class="collapsed  subressort " data-ctrl-csub-a15-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/sendung/index.html">
Sendung
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a15-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/sendung/index.html">
Übersicht Sendung
</a>
</li>
<li>
<a href="/sendung/programm/index.html">
Programm
</a>
</li>
<li>
<a href="/sendung/moderatoren/index.html">
Moderatoren
</a>
</li>
<li>
<a href="/sendung/reporter/index.html">
Reporter
</a>
</li>
</ul>
</ul>
</div>
<noscript>
<div class="naviChooser">
<form action="/system/formnavi.jsp" method="post">
<p>Detail Navigation:</p>
<select name="path" class="naviSelect">
<option value="/">sportschau.de</option>
<optgroup label="Live">
<option value="/ticker">Übersicht Live</option>
</optgroup>
<optgroup label="Olympia">
<option value="/olympia">Übersicht Olympia</option>
</optgroup>
<optgroup label="Fußball">
<option value="/fussball">Übersicht Fußball</option>
<option value="/fussball/bundesliga">Bundesliga</option>
<option value="/fussball/bundesliga/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga/virtuelletabelle" class="sub">Virtuelle Tabelle</option>
<option value="/fussball/bundesliga/planer" class="sub">Bundesliga-Planer</option>
<option value="/fussball/bundesliga/vereine" class="sub">Vereine</option>
<option value="/fussball/bundesliga/tore" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/bundesliga2">2. Bundesliga</option>
<option value="/fussball/bundesliga2/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga2/virtuelletabelle" class="sub">Virtuelle Tabelle</option>
<option value="/fussball/bundesliga2/tore" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/bundesliga3">3. Liga</option>
<option value="/fussball/bundesliga3/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga3/tore" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/dfbpokal">DFB-Pokal</option>
<option value="/fussball/dfbpokal/runde" class="sub">Runde</option>
<option value="/fussball/championsleague">Champions League</option>
<option value="/fussball/championsleague/spieltag" class="sub">Spieltag</option>
<option value="/fussball/europaleague">Europa League</option>
<option value="/fussball/europaleague/ergebnisse" class="sub">Ergebnisse & Spielplan</option>
<option value="/fussball/international">International</option>
<option value="/fussball/international/england" class="sub">Ergebnisse Premier League</option>
<option value="/fussball/international/spanien" class="sub">Ergebnisse Primera Division</option>
<option value="/fussball/international/italien" class="sub">Ergebnisse Serie A</option>
<option value="/fussball/international/ligen" class="sub">Weitere Ligen</option>
<option value="/fussball/fifawm2018">FIFA WM 2018</option>
<option value="/fussball/fifawm2018/ergebnisse" class="sub">WM-Spielplan</option>
<option value="/fussball/nationalmannschaft">Nationalmannschaft</option>
<option value="/fussball/nationalmannschaft/ergebnisse" class="sub">Ergebnisse</option>
<option value="/fussball/u21">U21-EM</option>
<option value="/fussball/u21/ergebnisse" class="sub">Spielplan | Ergebnisse</option>
<option value="/fussball/frauenfussball">Frauenfußball</option>
<option value="/fussball/frauenfussball/bundesliga" class="sub">Bundesliga</option>
<option value="/fussball/frauenfussball/nationalmannschaft" class="sub">Nationalmannschaft</option>
<option value="/fussball/frauenfussball/dfbpokal" class="sub">DFB-Pokal</option>
<option value="/fussball/frauenem2017">UEFA Frauen-EM 2017</option>
<option value="/fussball/euro2016">UEFA EURO 2016</option>
</optgroup>
<optgroup label="Wintersport">
<option value="/wintersport">Übersicht Wintersport</option>
<option value="/wintersport/videos">Videos</option>
<option value="/wintersport/liveticker">Live</option>
<option value="/wintersport/biathlon">Biathlon</option>
<option value="/wintersport/ski-alpin">Ski alpin</option>
<option value="/wintersport/skispringen">Skispringen</option>
<option value="/wintersport/nordische-kombination">Nordische Kombination</option>
<option value="/wintersport/langlauf">Langlauf</option>
</optgroup>
<optgroup label="Mehr Sport">
<option value="/weitere">Übersicht Mehr Sport</option>
</optgroup>
<optgroup label="Videos">
<option value="/video">Übersicht Videos</option>
</optgroup>
<optgroup label="Ergebnisse">
<option value="/ergebnisse_tabellen">Übersicht Ergebnisse</option>
</optgroup>
<optgroup label="Tor des Monats">
<option value="/tdmx">Übersicht Tor des Monats</option>
<option value="/tdmx/archivx">Archiv</option>
<option value="/tdmx/bestespielerx">Beste Torschützen</option>
<option value="/tdmx/besteteamsx">Beste Teams</option>
<option value="/tdmx/toresuchenx">Tore suchen </option>
</optgroup>
<optgroup label="Sendung">
<option value="/sendung">Übersicht Sendung</option>
<option value="/sendung/programm">Programm</option>
<option value="/sendung/moderatoren">Moderatoren</option>
<option value="/sendung/reporter">Reporter</option>
</optgroup>
</select>
<input value="Zum Ressort wechseln" type="submit">
</form>
</div>
</noscript>
</div>
</div>
</div>
</div>
<!--googleon: index-->
<div id="content" class="segment" data-page-url="http://www.sportschau.de/olympia/sportarten/eisschnelllauf/eisschnelllaufen-5000-meter-frauen-pechstein-100.html">
<div class="wrapper" role="main" data-ctrl-layoutable="{'id':'sectionlayout','action':{'default':['equalHeight'],'xs':['disable'],'s':['disable']},'timeToWait':'50','refreshOnAdded':'true','offsetY':'0'}">
<div class="section sectionA hidden" >
<div class="breadcrumb screenReader">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">sportschau.de</a>
</li>
<li>
<a href="/olympia/index.html">Olympia</a>
</li>
<li>
<a href="/olympia/sportarten/index.html">Sportarten</a>
</li>
</ul>
</div>
</div>
<a name="goToContent" class="hidden"></a>

<!-- sportschau -->

<a class="hidden" name="goToContent"></a>
<h1 class="siteHeadline hidden">Junge Niederländerin düpiert Pechstein und Co.</h1>
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<h2 itemprop="headline">Junge Niederländerin düpiert Pechstein und Co.</h2>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<span itemprop="url" content="http://www.sportschau.de/olympia/Claudia-Pechstein110~_v-ARDFotogalerie.jpg">&nbsp;</span>
<span itemprop="width" content="960">&nbsp;</span>
<span itemprop="height" content="540">&nbsp;</span>
</div>
</div>
<div class="section sectionA" data-ctrl-sectionlayout-entry="{}">
<div class="con" data-ctrl-floatbar="{'action':{'default':['enable'], 'l': ['disable'], 'xl': ['disable']}}">
<div  class="modCon">
<div class="mod modA modFloatBar">
<div  class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'eisschnelllaufen-5000-meter-frauen-pechstein-100','action':{'default':['equalHeight']},'refreshOnAdded':'true'}">
<div data-ctrl-eisschnelllaufen-5000-meter-frauen-pechstein-100-entry="{}" class="box clubNavi">
<div class="controls paging">
<div class="buttons">
</div>
<div class="labels">
<div class="entries">
<div class="entry ">
<a href="/olympia/index.html" >Startseite</a>
</div>
<div class="entry ">
<a href="/olympia/live/index.html" >Live</a>
</div>
<div class="entry ">
<a href="https://wintersport.sportschau.de/olympia/pyeongchang-2018/liveticker/" data-ctrl-popup="{&#039;id&#039;:&#039;navilink-olympia-ticker-100&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;popup&#039;],&#039;xs&#039;:[&#039;&#039;],&#039;s&#039;:[&#039;&#039;]},&#039;width&#039;:1050,&#039;height&#039;:900}">Ticker</a>
</div>
<div class="entry ">
<a href="/olympia/videos/index.html" >Videos</a>
</div>
<div class="entry ">
<a href="https://wintersport.sportschau.de/olympia/pyeongchang-2018/zeitplan/" >Zeitplan</a>
</div>
<div class="entry ">
<a href="https://wintersport.sportschau.de/olympia/pyeongchang-2018/ergebnisse/" >Ergebnisse</a>
</div>
<div class="entry ">
<a href="https://wintersport.sportschau.de/olympia/pyeongchang-2018/medaillenspiegel/" >Medaillenspiegel</a>
</div>
<div class="entry ">
<a href="https://programm.ard.de/TV/Olympia/Programmkalender/" >Programm</a>
</div>
<div class="entry ">
<a href="/olympia/sportarten/index.html" >Sportarten</a>
</div>
<div class="entry ">
<a href="/paralympics/index.html" >Paralympics</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionZ sectionArticle" data-ctrl-sectionlayout-entry="{}">
<article role="article">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<div class="mediaCon mediaTop">
<div class="media mediaA videoLink">
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context": "https://schema.org/",
"@type": "VideoObject",
"description": "Sehen Sie hier die Entscheidung im Eisschnelllauf der Frauen über 5.000 Meter.",
"name": "Olympia 2018: Eisschnelllauf - die Entscheidung der Frauen über 5.000m",
"duration": "PT26M53S",
"uploadDate": "2018-02-16T03:00+01:00",
"productionCompany": {
"@type":  "Organization",
"name": "ARD"
},
"thumbnailURL": "http://www.sportschau.de/olympia/Esmee-Visser102~_v-ARDKleinerTeaser.jpg",
"image": "http://www.sportschau.de/olympia/Esmee-Visser102~_v-gseagaleriexl.jpg",
"expires": "2018-02-17T03:00+01:00",
"@id": "http://www.sportschau.de/olympia/sportarten/eisschnelllauf/video-eisschnelllauf---die-entscheidung-der-frauen-ueber-m-100.html",
"url": "http://www.sportschau.de/olympia/sportarten/eisschnelllauf/video-eisschnelllauf---die-entscheidung-der-frauen-ueber-m-100.html"
}
</script>
<!-- MicroData fuer Google -->
<a href="/olympia/sportarten/eisschnelllauf/video-eisschnelllauf---die-entscheidung-der-frauen-ueber-m-100.html" class="mediaLink video" data-extension='{"mediaObj":{"url":"http://deviceids-medp.wdr.de/ondemand/158/1583440.js"}}' title="Video starten">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;Esmee-Visser102&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/olympia/Esmee-Visser102~_v-TeaserNormal.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/olympia/Esmee-Visser102~_v-TeaserAufmacher.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/olympia/Esmee-Visser102~_v-TeaserAufmacher.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/olympia/Esmee-Visser102~_v-gseapremiumxl.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/olympia/Esmee-Visser102~_v-ARDFotogalerie.jpg&#034;}}}" class="img" alt="Natalia Voronina (R) und Martina Sablikova " title="Natalia Voronina (R) und Martina Sablikova  | Bildquelle: AFP/JUNG YEON-JE" src="/olympia/Esmee-Visser102~_v-gseapremiumxl.jpg"/>
<span class="hidden">Video starten, abbrechen mit Escape</span>
</a>
<div class="mediaInfo">
<p class="infotext">Eisschnelllauf - die Entscheidung der Frauen über 5.000m | Sportschau | 16.02.2018 | 26:53 <abbr title='Minuten'>Min.</abbr> | Verfügbar bis 17.02.2018 | Das Erste</p>
</div>
</div>
</div>
<p class="dachzeile small">Eisschnelllaufen | 5.000 Meter Frauen</p>
<h3 class="headline small">Junge Niederländerin düpiert Pechstein und Co.</h3>
<div class="socialMedia">
<div data-ctrl-sharingmedia="" class="mod modSharing">
<div class="fixedSharingContainer">
<div class="toggleShare">
<img src="/resources/img/base/icon/sharing_toggle.svg">
</div>
</div>
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.sportschau.de%2Folympia%2Fsportarten%2Feisschnelllauf%2Feisschnelllaufen-5000-meter-frauen-pechstein-100.html" target="_blank"><img title="Bei Facebook teilen" alt="Bei Facebook teilen" src="/resources/img/base/icon/sharing_fb.svg"></a>
</li>
<li class="twitter">
<a href="http://twitter.com/share?url=http%3A%2F%2Fwww.sportschau.de%2Folympia%2Fsportarten%2Feisschnelllauf%2Feisschnelllaufen-5000-meter-frauen-pechstein-100.html&text=Junge+Niederl%C3%A4nderin+d%C3%BCpiert+Pechstein+und+Co.&via=sportschau" target="_blank"><img title="Bei Twitter teilen" alt="Bei Twitter teilen" src="/resources/img/base/icon/sharing_twitter.svg"></a>
</li>
<li class="google">
<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.sportschau.de%2Folympia%2Fsportarten%2Feisschnelllauf%2Feisschnelllaufen-5000-meter-frauen-pechstein-100.html" target="_blank"><img title="Bei Google+ teilen" alt="Icon Google+" src="/resources/img/base/icon/sharing_google.svg"></a>
</li>
<li class="email">
<a href="mailto:?subject=Linktipp%3A%20Junge%20Niederl%C3%A4nderin%20d%C3%BCpiert%20Pechstein%20und%20Co.&body=Linktipp%3A%20Junge%20Niederl%C3%A4nderin%20d%C3%BCpiert%20Pechstein%20und%20Co.%0Ahttp%3A%2F%2Fwww.sportschau.de%2Folympia%2Fsportarten%2Feisschnelllauf%2Feisschnelllaufen-5000-meter-frauen-pechstein-100.html" target="_blank"><img title="Via E-Mail empfehlen" alt="Via E-Mail empfehlen" src="/resources/img/base/icon/sharing_email.svg"></a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Linktipp%3A%20Junge%20Niederl%C3%A4nderin%20d%C3%BCpiert%20Pechstein%20und%20Co.%20http%3A%2F%2Fwww.sportschau.de%2Folympia%2Fsportarten%2Feisschnelllauf%2Feisschnelllaufen-5000-meter-frauen-pechstein-100.html" target="_blank"><img title="Via WhatsApp empfehlen" alt="Via WhatsApp empfehlen" src="/resources/img/base/icon/sharing_whatsapp.svg"></a>
</li>
<li class="print">
<a href="#" onclick="app.printWindow();
return false;">
<img title="Seite drucken" alt="Seite drucken" src="/resources/img/base/icon/sharing_print.svg">
</a>
</li>
</ul>
</div>
</div>
</div>
<p class="einleitung small">Überraschung im 5.000-Meter-Eisschnelllauf der Frauen: Claudia Pechstein und ihre erfahrenen Konkurrentinnen wurden von einer jungen Niederländerin geschlagen.</p>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<p class="text small">Schwere Niederlage für Claudia Pechstein auf dem Eis von Gangneung: Die 45-Jährige deutsche Eisschnellläuferin belegte in ihrer Spezialdistanz über 5.000 Meter nur Rang acht. Doch auch ihre erfahrenen Konkurentinnen wurden düpiert. Es siegte die junge Niederländerin Esmee Visser mit einer glänzenden Zeit von 6:50,23 Minuten. </p>
<p class="text small">Auf Rang zwei mit 1, 62 Sekunden Rückstand landete Martina Sablikova aus Tschechien, Dritte wurde Natalya Voronina von den Olympischen Athleten Russlands mit einem Rückstand von 3,75 Sekunden.</p>
<h4 class="subtitle small">Pechstein wird deutlich distanziert</h4>
<p class="text small">Pechstein lief mit ihrer direkten Konkurrentin Ivanie Blondin aus Kanada recht flott los, doch schon früh zeigte sich, dass sie dieses Tempo nicht würde halten können. Ab der Hälfte der Distanz wurde es dann bitter für die routinierte Deutsche: Blondin zog davon, fortan verlor Pechstein Runde um Runde an Zeit. Ihre Schlusszeit von 7:05,43 Minuten war letztlich erheblich schwächer als ihr Standard auf dieser Distanz. Sie lag damit satte 15,20 Sekunden hinter Siegerin Visser.</p>
<p class="text small"><cite>"Ich habe versucht, gleichmäßig zu laufen. Das ging nicht lange gut. Siegen oder sterben - bei mir ging es in Richtung sterben"</cite>, sagte Pechstein.<cite> "Ich bin nicht Letzte geworden, da kann ich fast schon wieder happy sein. Ob Vierte, Fünfte oder Sechste ist scheißegal, Medaille oder gar nichts."</cite></p>
<h4 class="subtitle small">Es jubelt ein Eisfloh</h4>
<div class="mediaCon mediaLeft small">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;Esmee-Visser100&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/olympia/Esmee-Visser100~_v-TeaserNormal.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/olympia/Esmee-Visser100~_v-ARDAustauschformat.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/olympia/Esmee-Visser100~_v-ARDAustauschformat.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/olympia/Esmee-Visser100~_v-ARDAustauschformat.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/olympia/Esmee-Visser100~_v-gseaclassicxl.jpg&#034;}}}" class="img" alt="Esmee Visser gewinnt im Eisschnelllauf über 5000 Meter und freut sich" title="Esmee Visser gewinnt im Eisschnelllauf über 5000 Meter und freut sich | Bildquelle: AFP" src="/olympia/Esmee-Visser100~_v-ARDAustauschformat.jpg"/>
<div class="mediaInfo">
<p class="infotext">Esmee Visser gewinnt im Eisschnelllauf über 5000 Meter und freut sich</p>
</div>
</div>
</div>
<p class="text small">Es jubelte am Ende eine ganz junge Frau, die vorher niemand auf der Rechnung hatte: Die nur 51 Kilogramm leichte Visser begann ähnlich stark wie ihre zuvor gestartete Teamkollegin Annouk van der Weijden, gab dann aber ab Mitte der Distanz mächtig Gas. Im Mittelteil legte sie eine niedrige 32-Sekunden-Runde nach der anderen auf das Eis und zog unwiderstehlich davon. Ihre Endzeit war dann grandios.</p>
<p class="text small">Möglicherweise war die beeindruckende Bestzeit der jungen Niederländerin auch psychologisch ein Problem für die nach ihr startenden Pechstein und Blondin. Jedenfalls war deren Blockade auf dem Eis dann regelrecht greifbar.</p>
<h4 class="subtitle small">Neuer Anlauf in 2020</h4>
<p class="text small">Von Rücktrittsgedanken nach dem schwachen Abschneiden war aber keine Rede. Nach dem Rennen erklärte Claudia Pechstein, ihre Karriere fortsetzen zu wollen. "Ich laufe vier Jahre weiter, dann muss es nächstes Mal halt Gold werden", sagte sie in Pyeongchang. Pechstein würde dann während der Wettkämpfe ihren 50. Geburtstag feiern.</p>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">iFrame</h2>
<div class="modCon">
<div class="mod modA modIFrame modHeimspiel">
<div class="boxCon">
<div class="box">
<iframe height="400px" width="100%" frameborder="0" src="https://wintersport.sportschau.de/iframe/ergebnisse/ma8403042/li5" allowfullscreen="" title="heimspiel widget" class="heimspiel"></iframe>
</div><!-- box -->
</div><!-- boxCon -->
</div><!-- mod -->
</div><!-- modCon -->
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<div class="mediaCon mediaBottom small">
<div class="media mediaA videoLink">
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context": "https://schema.org/",
"@type": "VideoObject",
"description": "Liebevolle Handarbeit, um das Eis zu beherrschen, Hightech an den Füßen und am Körper, um der Physik zu trotzen. Ein anmutiger Sport im Rausch der Geschwindigkeit - das ist Eisschnelllauf.",
"name": "Olympia 2018: Das ist Eisschnelllauf",
"duration": "PT02M09S",
"uploadDate": "2018-02-07T15:11+01:00",
"productionCompany": {
"@type":  "Organization",
"name": "ARD"
},
"thumbnailURL": "http://www.sportschau.de/wintersport/eisschnelllauf/beckert-100~_v-ARDKleinerTeaser.jpg",
"image": "http://www.sportschau.de/wintersport/eisschnelllauf/beckert-100~_v-gseagaleriexl.jpg",
"expires": "2018-08-31T10:00+02:00",
"@id": "http://www.sportschau.de/olympia/sportarten/eisschnelllauf/video-das-ist-eisschnelllauf-100.html",
"url": "http://www.sportschau.de/olympia/sportarten/eisschnelllauf/video-das-ist-eisschnelllauf-100.html"
}
</script>
<!-- MicroData fuer Google -->
<a href="/olympia/sportarten/eisschnelllauf/video-das-ist-eisschnelllauf-100.html" class="mediaLink video" data-extension='{"mediaObj":{"url":"http://deviceids-medp.wdr.de/ondemand/157/1576065.js"}}' title="Video starten">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;beckert-100&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/wintersport/eisschnelllauf/beckert-100~_v-TeaserNormal.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/wintersport/eisschnelllauf/beckert-100~_v-TeaserAufmacher.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/wintersport/eisschnelllauf/beckert-100~_v-TeaserAufmacher.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/wintersport/eisschnelllauf/beckert-100~_v-gseapremiumxl.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/wintersport/eisschnelllauf/beckert-100~_v-ARDFotogalerie.jpg&#034;}}}" class="img" alt="Patrick Beckert" title="Patrick Beckert | Bildquelle: dpa/kneffel" src="/wintersport/eisschnelllauf/beckert-100~_v-gseapremiumxl.jpg"/>
<span class="hidden">Video starten, abbrechen mit Escape</span>
</a>
<div class="mediaInfo">
<p class="infotext">Das ist Eisschnelllauf | Sportschau | 07.02.2018 | 02:09 <abbr title='Minuten'>Min.</abbr> | Verfügbar bis 31.08.2018 | Das Erste</p>
</div>
</div>
</div>
<p class="text small"><em>Vom 05. bis 28. Februar berichten wir im ARD-Hörfunk, im Ersten und den Dritten Programmen ausführlich über die Olympischen Spiele.</em></p>
<p id="ardAbbinder" class="text small">
<span class="stand">
<span id="ardQuelle">oja</span>
|
<span id="ardStand">Stand: 16.02.2018, 13:03</span>
</span>
</p>
</div>
</div>
</div>
</div>
</div>



</article>
</div>
<div class="section sectionC sectionArticle" >
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modPicList">
<div aria-live="polite" class="boxCon">
<div class="box" data-ctrl-dummy-entry="{}">
<h3 class="ressort">Mehr zum Eisschnelllauf</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/olympia/sportarten/eisschnelllauf/video-eisschnelllauf---die-entscheidung-der-frauen-ueber-m-100.html" title="Sportschau - Olympia Pyeongchang 2018, Das Erste">
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;Esmee-Visser102&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/olympia/Esmee-Visser102~_v-ARDKleinerTeaser.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/olympia/Esmee-Visser102~_v-ARDKleinerTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/olympia/Esmee-Visser102~_v-ARDKleinerTeaser.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/olympia/Esmee-Visser102~_v-ARDKleinerTeaser.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/olympia/Esmee-Visser102~_v-ARDKleinerTeaser.jpg&#034;}}}" class="img" alt="Natalia Voronina (R) und Martina Sablikova " title="Natalia Voronina (R) und Martina Sablikova  | Bildquelle: AFP/JUNG YEON-JE" src="/olympia/Esmee-Visser102~_v-ARDKleinerTeaser.jpg"/>
<div class="duration">26:53</div>
</div>
</div>
<span>Eisschnelllauf - die Entscheidung der Frauen über 5.000m</span> <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="/olympia/sportarten/eisschnelllauf/10000-meter-maenner-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;Ted-Jan-Bloemen100&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/olympia/Ted-Jan-Bloemen100~_v-ARDKleinerTeaser.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/olympia/Ted-Jan-Bloemen100~_v-ARDKleinerTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/olympia/Ted-Jan-Bloemen100~_v-ARDKleinerTeaser.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/olympia/Ted-Jan-Bloemen100~_v-ARDKleinerTeaser.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/olympia/Ted-Jan-Bloemen100~_v-ARDKleinerTeaser.jpg&#034;}}}" class="img" alt="Der kanadische Eisschnellläufer Ted-Jan Bloemen freut sich über seinen Olympiasieg" title="Der kanadische Eisschnellläufer Ted-Jan Bloemen freut sich über seinen Olympiasieg | Bildquelle: Agentur:AP" src="/olympia/Ted-Jan-Bloemen100~_v-ARDKleinerTeaser.jpg"/>
</div>
</div>
<span>Bloemen durchbricht Hollands Goldserie</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/olympia/sportarten/eisschnelllauf/video-eisschnelllauf---die-entscheidung-ueber-die--meter-der-maenner-100.html" title="Sportschau - Olympia Pyeongchang 2018, Das Erste">
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;olympia-fuenfzehnter-februar-122&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/olympia/olympia-fuenfzehnter-februar-122~_v-ARDKleinerTeaser.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/olympia/olympia-fuenfzehnter-februar-122~_v-ARDKleinerTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/olympia/olympia-fuenfzehnter-februar-122~_v-ARDKleinerTeaser.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/olympia/olympia-fuenfzehnter-februar-122~_v-ARDKleinerTeaser.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/olympia/olympia-fuenfzehnter-februar-122~_v-ARDKleinerTeaser.jpg&#034;}}}" class="img" alt="Ted-Jan Bloemen" title="Ted-Jan Bloemen | Bildquelle: AFP/Mladen Antonov" src="/olympia/olympia-fuenfzehnter-februar-122~_v-ARDKleinerTeaser.jpg"/>
<div class="duration">06:46</div>
</div>
</div>
<span>Eisschnelllauf - die Entscheidung über die 10.000 Meter der Männer</span> <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="/olympia/sportarten/eisschnelllauf/1000-meter-frauen-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;Jorien-Ter-Mors100&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/olympia/Jorien-Ter-Mors100~_v-ARDKleinerTeaser.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/olympia/Jorien-Ter-Mors100~_v-ARDKleinerTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/olympia/Jorien-Ter-Mors100~_v-ARDKleinerTeaser.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/olympia/Jorien-Ter-Mors100~_v-ARDKleinerTeaser.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/olympia/Jorien-Ter-Mors100~_v-ARDKleinerTeaser.jpg&#034;}}}" class="img" alt="Jorien Ter Mors gewinnt denn Eisschnellauf über 1000M und jubelt" title="Jorien Ter Mors gewinnt denn Eisschnellauf über 1000M und jubelt | Bildquelle: AFP" src="/olympia/Jorien-Ter-Mors100~_v-ARDKleinerTeaser.jpg"/>
</div>
</div>
<span>Jorien ter Mors setzt Oranje-Festspiele fort</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/olympia/sportarten/eisschnelllauf/video-eisschnelllauf---die-deutschen-laeufe-ueber--meter-der-frauen-100.html" title="Sportschau - Olympia Pyeongchang 2018, Das Erste">
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;uhrig-100&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/olympia/sportarten/eisschnelllauf/uhrig-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/olympia/sportarten/eisschnelllauf/uhrig-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/olympia/sportarten/eisschnelllauf/uhrig-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/olympia/sportarten/eisschnelllauf/uhrig-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/olympia/sportarten/eisschnelllauf/uhrig-100~_v-ARDKleinerTeaser.jpg&#034;}}}" class="img" alt="Michelle Uhrig" title="Michelle Uhrig | Bildquelle: dpa/Peter Kneffel" src="/olympia/sportarten/eisschnelllauf/uhrig-100~_v-ARDKleinerTeaser.jpg"/>
<div class="duration">06:02</div>
</div>
</div>
<span>Eisschnelllauf - die deutschen Läufe über 1000 Meter der Frauen</span> <span>|</span> <strong>video</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline">Zeitplan</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">

<div class="teaser hideTeasertext">
<a href="http://www.mdr.de/s/zpesl" >
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;eisschnelllauf-piktogramm-100&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/olympia/eisschnelllauf-piktogramm-100~_v-ARDAustauschformat.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/olympia/eisschnelllauf-piktogramm-100~_v-ARDGrosserTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/olympia/eisschnelllauf-piktogramm-100~_v-ARDAustauschformat.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/olympia/eisschnelllauf-piktogramm-100~_v-gseaclassicxl.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/olympia/eisschnelllauf-piktogramm-100~_v-TeaserAufmacher.jpg&#034;}}}" class="img" alt="Zur Übersichtsseite Eisschnelllauf" title="Zur Übersichtsseite Eisschnelllauf | Bildquelle: IOC/ARD" src="/olympia/eisschnelllauf-piktogramm-100~_v-gseaclassicxl.jpg"/>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
Eisschnelllauf-Wettkämpfe im Überblick
</h4>
<p class="teasertext">
<strong>mehr</strong>
</p>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline">Hintergrund</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">

<div class="teaser hideTeasertext">
<a href="/olympia/sportarten/eisschnelllauf/eisschnelllauf-wissenswertes-und-regeln-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;pechstein-massenstart-100&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/wintersport/eisschnelllauf/pechstein-massenstart-100~_v-ARDAustauschformat.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/wintersport/eisschnelllauf/pechstein-massenstart-100~_v-ARDGrosserTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/wintersport/eisschnelllauf/pechstein-massenstart-100~_v-ARDAustauschformat.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/wintersport/eisschnelllauf/pechstein-massenstart-100~_v-gseaclassicxl.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/wintersport/eisschnelllauf/pechstein-massenstart-100~_v-TeaserAufmacher.jpg&#034;}}}" class="img" alt="Claudia Pechstein" title="Claudia Pechstein | Bildquelle: dpa" src="/wintersport/eisschnelllauf/pechstein-massenstart-100~_v-gseaclassicxl.jpg"/>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
Regeln und Wissenswertes
</h4>
<p class="teasertext">
Früher lockten schon Kneipen-Wettkämpfe auf Eis Tausende Zuschauer an. Heute ist Eisschnelllauf die Disziplin mit den meisten olympischen Entscheidungen. Was es noch zu wissen gibt, erfahren Sie hier.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">

<div class="teaser">
<a href="/olympia/sportarten/eisschnelllauf/video-eisschnelllauf---die-entscheidung-ueber--meter-der-frauen-100.html" title="Sportschau - Olympia Pyeongchang 2018, Das Erste">
<div class="mediaCon">
<div class="media mediaA video">
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context": "https://schema.org/",
"@type": "VideoObject",
"description": "Sehen Sie hier die Entscheidung beim Eisschnelllauf über die 1000 Meter der Frauen.",
"name": "Olympia 2018: Eisschnelllauf - die Entscheidung über 1000 Meter der Frauen",
"duration": "PT17M47S",
"uploadDate": "2018-02-14T03:00+01:00",
"productionCompany": {
"@type":  "Organization",
"name": "ARD"
},
"thumbnailURL": "http://www.sportschau.de/olympia/sportarten/eisschnelllauf/angelina-golikova-100~_v-ARDKleinerTeaser.jpg",
"image": "http://www.sportschau.de/olympia/sportarten/eisschnelllauf/angelina-golikova-100~_v-gseagaleriexl.jpg",
"expires": "2018-08-31T03:00+02:00",
"@id": "http://www.sportschau.de/olympia/sportarten/eisschnelllauf/video-eisschnelllauf---die-entscheidung-ueber--meter-der-frauen-100.html",
"url": "http://www.sportschau.de/olympia/sportarten/eisschnelllauf/video-eisschnelllauf---die-entscheidung-ueber--meter-der-frauen-100.html"
}
</script>
<!-- MicroData fuer Google -->
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;angelina-golikova-100&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/olympia/sportarten/eisschnelllauf/angelina-golikova-100~_v-ARDAustauschformat.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/olympia/sportarten/eisschnelllauf/angelina-golikova-100~_v-ARDGrosserTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/olympia/sportarten/eisschnelllauf/angelina-golikova-100~_v-ARDAustauschformat.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/olympia/sportarten/eisschnelllauf/angelina-golikova-100~_v-gseaclassicxl.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/olympia/sportarten/eisschnelllauf/angelina-golikova-100~_v-TeaserAufmacher.jpg&#034;}}}" class="img" alt="Angelina Golikova" title="Angelina Golikova | Bildquelle: imago" src="/olympia/sportarten/eisschnelllauf/angelina-golikova-100~_v-gseaclassicxl.jpg"/>
<span class="hidden">Video starten, abbrechen mit Escape</span>
</div>
</div>
<h4 data-more-text="video" class="headline">
<span class="hidden">Video:</span>
Eisschnelllauf - die Entscheidung über 1000 Meter der Frauen
</h4>
<p class="programInfo">Sportschau | 14.02.2018 | <span class="hidden">L&auml;nge: </span>17:47 <abbr title="Minuten">Min.</abbr></p>
<p class="teasertext">
Sehen Sie hier die Entscheidung beim Eisschnelllauf über die 1000 Meter der Frauen.
&nbsp;|&nbsp;
<strong>video</strong>
</p>
</a>
</div>
</div>
<div class="box">

<div class="teaser">
<a href="/olympia/sportarten/eisschnelllauf/1500-meter-maenner-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;Kjeld-Nuis100&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/olympia/Kjeld-Nuis100~_v-ARDAustauschformat.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/olympia/Kjeld-Nuis100~_v-ARDGrosserTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/olympia/Kjeld-Nuis100~_v-ARDAustauschformat.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/olympia/Kjeld-Nuis100~_v-gseaclassicxl.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/olympia/Kjeld-Nuis100~_v-TeaserAufmacher.jpg&#034;}}}" class="img" alt="Kjeld Nuis jubelt im Ziel" title="Kjeld Nuis jubelt im Ziel | Bildquelle: AP" src="/olympia/Kjeld-Nuis100~_v-gseaclassicxl.jpg"/>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
Kjeld Nuis setzt Siegesserie der Niederlande fort
</h4>
<p class="teasertext">
Doppel-Weltmeister Kjeld Nuis hat die Siegesserie der niederländischen Eisschnellläufer bei den Winterspielen im Gangneung Oval mit seinem Sieg über 1.500 Meter fortgesetzt.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
<p class="mediaIndicator mediaCon">
<a href="/olympia/sportarten/eisschnelllauf/video-eisschnelllauf---die--meter-der-maenner-100.html" class="media video" title="Video: Eisschnelllauf - die 1500 Meter der Männer">Video: Eisschnelllauf - die 1500 Meter der Männer</a>
</p>
<div class="linklist">
<ul class="list">
<li >
<a href="https://wintersport.sportschau.de/olympia/pyeongchang-2018/ergebnisse/co1269/olympische-winterspiele---1500-m/se23984/2018/" >
<span>Ergebnisse</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="box">

<div class="teaser">
<a href="/olympia/sportarten/eisschnelllauf/video-eisschnelllauf---die--meter-der-maenner-100.html" title="Sportschau - Olympia Pyeongchang 2018, Das Erste">
<div class="mediaCon">
<div class="media mediaA video">
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context": "https://schema.org/",
"@type": "VideoObject",
"description": "Sehen Sie hier die 1500 Meter der Männer im Eisschnelllauf in der Zusammenfassung.",
"name": "Olympia 2018: Eisschnelllauf - die 1500 Meter der Männer",
"duration": "PT16M52S",
"uploadDate": "2018-02-13T14:40+01:00",
"productionCompany": {
"@type":  "Organization",
"name": "ARD"
},
"thumbnailURL": "http://www.sportschau.de/olympia/sportarten/eisschnelllauf/nuis-100~_v-ARDKleinerTeaser.jpg",
"image": "http://www.sportschau.de/olympia/sportarten/eisschnelllauf/nuis-100~_v-gseagaleriexl.jpg",
"expires": "2018-08-31T23:59+02:00",
"@id": "http://www.sportschau.de/olympia/sportarten/eisschnelllauf/video-eisschnelllauf---die--meter-der-maenner-100.html",
"url": "http://www.sportschau.de/olympia/sportarten/eisschnelllauf/video-eisschnelllauf---die--meter-der-maenner-100.html"
}
</script>
<!-- MicroData fuer Google -->
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;nuis-100&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/olympia/sportarten/eisschnelllauf/nuis-100~_v-ARDAustauschformat.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/olympia/sportarten/eisschnelllauf/nuis-100~_v-ARDGrosserTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/olympia/sportarten/eisschnelllauf/nuis-100~_v-ARDAustauschformat.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/olympia/sportarten/eisschnelllauf/nuis-100~_v-gseaclassicxl.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/olympia/sportarten/eisschnelllauf/nuis-100~_v-TeaserAufmacher.jpg&#034;}}}" class="img" alt="Kjeld Nuis" title="Kjeld Nuis | Bildquelle: imago/waem" src="/olympia/sportarten/eisschnelllauf/nuis-100~_v-gseaclassicxl.jpg"/>
<span class="hidden">Video starten, abbrechen mit Escape</span>
</div>
</div>
<h4 data-more-text="video" class="headline">
<span class="hidden">Video:</span>
Eisschnelllauf - die 1500 Meter der Männer
</h4>
<p class="programInfo">Sportschau | 13.02.2018 | <span class="hidden">L&auml;nge: </span>16:52 <abbr title="Minuten">Min.</abbr></p>
<p class="teasertext">
Sehen Sie hier die 1500 Meter der Männer im Eisschnelllauf in der Zusammenfassung.
&nbsp;|&nbsp;
<strong>video</strong>
</p>
</a>
</div>
</div>
<div class="box">

<div class="teaser">
<a href="/olympia/sportarten/eisschnelllauf/1500-meter-frauen-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;Ireen-Wuest100&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/olympia/Ireen-Wuest100~_v-ARDAustauschformat.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/olympia/Ireen-Wuest100~_v-ARDGrosserTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/olympia/Ireen-Wuest100~_v-ARDAustauschformat.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/olympia/Ireen-Wuest100~_v-gseaclassicxl.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/olympia/Ireen-Wuest100~_v-TeaserAufmacher.jpg&#034;}}}" class="img" alt="Ireen Wüst freut sich über ihren Sieg" title="Ireen Wüst freut sich über ihren Sieg | Bildquelle: AP" src="/olympia/Ireen-Wuest100~_v-gseaclassicxl.jpg"/>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
Eisschnellläuferin Wüst mit historischem Olympiasieg
</h4>
<p class="teasertext">
Ireen Wüst erweitert ihre olympische Medaillensammlung mit Gold über 1.500 Meter. Für die Niederländerin ist es die insgesamt zehnte Olympiamedaille ihrer Karriere. Durch ihren fünften Olympiasieg ist sie die erfolgreichste Athletin ihres Landes in der Geschichte der Winterspiele.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
<p class="mediaIndicator mediaCon">
<a href="/olympia/sportarten/eisschnelllauf/video-eisschnelllauf----meter-der-frauen-102.html" class="media video" title="Video: Eisschnelllauf - 1500 Meter der Frauen">Video: Eisschnelllauf - 1500 Meter der Frauen</a>
</p>
<div class="linklist">
<ul class="list">
<li >
<a href="https://wintersport.sportschau.de/olympia/pyeongchang-2018/ergebnisse/co1275/olympische-winterspiele---1500-m/se23983/2018/" >
<span>Ergebnisse</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="box">

<div class="teaser">
<a href="/olympia/sportarten/eisschnelllauf/video-eisschnelllauf----meter-der-frauen-102.html" title="Sportschau - Olympia Pyeongchang 2018, Das Erste">
<div class="mediaCon">
<div class="media mediaA video">
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context": "https://schema.org/",
"@type": "VideoObject",
"description": "Sehen Sie hier die 1500 Meter der Frauen beim Eisschnelllauf.",
"name": "Olympia 2018: Eisschnelllauf - 1500 Meter der Frauen",
"duration": "PT11M41S",
"uploadDate": "2018-02-12T13:30+01:00",
"productionCompany": {
"@type":  "Organization",
"name": "ARD"
},
"thumbnailURL": "http://www.sportschau.de/olympia/sportarten/eiskunstlauf/wuest-102~_v-ARDKleinerTeaser.jpg",
"image": "http://www.sportschau.de/olympia/sportarten/eiskunstlauf/wuest-102~_v-gseagaleriexl.jpg",
"expires": "2018-08-31T13:30+02:00",
"@id": "http://www.sportschau.de/olympia/sportarten/eisschnelllauf/video-eisschnelllauf----meter-der-frauen-102.html",
"url": "http://www.sportschau.de/olympia/sportarten/eisschnelllauf/video-eisschnelllauf----meter-der-frauen-102.html"
}
</script>
<!-- MicroData fuer Google -->
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;wuest-102&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/olympia/sportarten/eiskunstlauf/wuest-102~_v-ARDAustauschformat.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/olympia/sportarten/eiskunstlauf/wuest-102~_v-ARDGrosserTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/olympia/sportarten/eiskunstlauf/wuest-102~_v-ARDAustauschformat.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/olympia/sportarten/eiskunstlauf/wuest-102~_v-gseaclassicxl.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/olympia/sportarten/eiskunstlauf/wuest-102~_v-TeaserAufmacher.jpg&#034;}}}" class="img" alt="Holländisches Podium" title="Holländisches Podium | Bildquelle: dpa/John Locher" src="/olympia/sportarten/eiskunstlauf/wuest-102~_v-gseaclassicxl.jpg"/>
<span class="hidden">Video starten, abbrechen mit Escape</span>
</div>
</div>
<h4 data-more-text="video" class="headline">
<span class="hidden">Video:</span>
Eisschnelllauf - 1500 Meter der Frauen
</h4>
<p class="programInfo">Sportschau | 12.02.2018 | <span class="hidden">L&auml;nge: </span>11:41 <abbr title="Minuten">Min.</abbr></p>
<p class="teasertext">
Sehen Sie hier die 1500 Meter der Frauen beim Eisschnelllauf.
&nbsp;|&nbsp;
<strong>video</strong>
</p>
</a>
</div>
</div>
<div class="box">

<div class="teaser">
<a href="/olympia/sportarten/eisschnelllauf/bericht-eisschnelllauf-fuenftausend-maenner-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;patrick-beckert-120&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/olympia/sportarten/eisschnelllauf/patrick-beckert-120~_v-ARDAustauschformat.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/olympia/sportarten/eisschnelllauf/patrick-beckert-120~_v-ARDGrosserTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/olympia/sportarten/eisschnelllauf/patrick-beckert-120~_v-ARDAustauschformat.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/olympia/sportarten/eisschnelllauf/patrick-beckert-120~_v-gseaclassicxl.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/olympia/sportarten/eisschnelllauf/patrick-beckert-120~_v-TeaserAufmacher.jpg&#034;}}}" class="img" alt="Patrick Beckert" title="Patrick Beckert | Bildquelle: Phil Noble/Reuters" src="/olympia/sportarten/eisschnelllauf/patrick-beckert-120~_v-gseaclassicxl.jpg"/>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
Beckert chancenlos, Kramer triumphiert
</h4>
<p class="teasertext">
Enttäuschung für Patrick Beckert im 5.000-Meter-Eisschnelllauf: Der deutsche Mitfavorit blieb chancenlos. Der Olympiasieger kommt aus den Niederlanden.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
<p class="mediaIndicator mediaCon">
<a href="/olympia/sportarten/eisschnelllauf/video-eisschnelllauf---die--meter-der-herren-114.html" class="media video" title="Video: Eisschnelllauf - die 5.000 Meter der Herren">Video: Eisschnelllauf - die 5.000 Meter der Herren</a>
</p>
<div class="linklist">
<ul class="list">
<li >
<a href="http://www.sportschau.de/ergebnisse_tabellen/ergebnisse102~_eam-d63324d59aaaa11ac53d8496ce852276.jsp?_spieltag=248368&amp;_sportart=ws&amp;_liga=es%7Coly%7CLangdistanz&amp;_saison=2018&amp;eap=8oI34N4hym4RDV6dhKK0OnLYM%2FNzIoiKmKv2HkJYKgPxCIifwJGZmigVNLw42zmko7u1BzkuenhteE%2FSifHaWb%2BD5g3qtsFGsnGotmb1PcZSS6XXfYWnKWWZYhkOBXCR0gPRdjq0d2j2vQeRutQXuA%3D%3D" >
<span>Ergebnisse</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="box">

<div class="teaser">
<a href="/olympia/sportarten/eisschnelllauf/video-beckert-nach--metern---kein-richtig-guter-lauf-100.html" title="Sportschau - Olympia Pyeongchang 2018, Das Erste">
<div class="mediaCon">
<div class="media mediaA video">
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context": "https://schema.org/",
"@type": "VideoObject",
"description": "Patrick Beckert hat zwar eine solide Zeit aufs Eis gelegt, jedoch konnte er nicht annähernd mit den Medaillengewinnern über 5.000 Meter mithalten. Im ARD-Interview gibt sich der Eisschnellläufer optimistisch für die 10.000 Meter.",
"name": "Olympia 2018: Beckert nach 5.000 Metern - &#034;Kein richtig guter Lauf&#034;",
"duration": "PT02M04S",
"uploadDate": "2018-02-11T08:50+01:00",
"productionCompany": {
"@type":  "Organization",
"name": "ARD"
},
"thumbnailURL": "http://www.sportschau.de/olympia/olympia-elfter-februar-110~_v-ARDKleinerTeaser.jpg",
"image": "http://www.sportschau.de/olympia/olympia-elfter-februar-110~_v-gseagaleriexl.jpg",
"expires": "2018-08-31T01:25+02:00",
"@id": "http://www.sportschau.de/olympia/sportarten/eisschnelllauf/video-beckert-nach--metern---kein-richtig-guter-lauf-100.html",
"url": "http://www.sportschau.de/olympia/sportarten/eisschnelllauf/video-beckert-nach--metern---kein-richtig-guter-lauf-100.html"
}
</script>
<!-- MicroData fuer Google -->
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;olympia-elfter-februar-110&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/olympia/olympia-elfter-februar-110~_v-ARDAustauschformat.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/olympia/olympia-elfter-februar-110~_v-ARDGrosserTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/olympia/olympia-elfter-februar-110~_v-ARDAustauschformat.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/olympia/olympia-elfter-februar-110~_v-gseaclassicxl.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/olympia/olympia-elfter-februar-110~_v-TeaserAufmacher.jpg&#034;}}}" class="img" alt="Patrick Beckert" title="Patrick Beckert | Bildquelle: ARD" src="/olympia/olympia-elfter-februar-110~_v-gseaclassicxl.jpg"/>
<span class="hidden">Video starten, abbrechen mit Escape</span>
</div>
</div>
<h4 data-more-text="video" class="headline">
<span class="hidden">Video:</span>
Beckert nach 5.000 Metern - "Kein richtig guter Lauf"
</h4>
<p class="programInfo">Sportschau | 11.02.2018 | <span class="hidden">L&auml;nge: </span>02:04 <abbr title="Minuten">Min.</abbr></p>
<p class="teasertext">
Patrick Beckert hat zwar eine solide Zeit aufs Eis gelegt, jedoch konnte er nicht annähernd mit den Medaillengewinnern über 5.000 Meter mithalten. Im ARD-Interview gibt sich der Eisschnellläufer optimistisch für die 10.000 Meter.
&nbsp;|&nbsp;
<strong>video</strong>
</p>
</a>
</div>
</div>
<div class="box">

<div class="teaser">
<a href="/olympia/sportarten/eisschnelllauf/video-eisschnelllauf---die--meter-der-herren-114.html" title="Sportschau - Olympia Pyeongchang 2018, Das Erste">
<div class="mediaCon">
<div class="media mediaA video">
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context": "https://schema.org/",
"@type": "VideoObject",
"description": "Sehen Sie hier die Zusammenfassung des Eisschnelllauf-Wettbewerbs der Herren über 5.000 Meter.",
"name": "Olympia 2018: Eisschnelllauf - die 5.000 Meter der Herren",
"duration": "PT26M26S",
"uploadDate": "2018-02-11T08:50+01:00",
"productionCompany": {
"@type":  "Organization",
"name": "ARD"
},
"thumbnailURL": "http://www.sportschau.de/olympia/olympia-elfter-februar-108~_v-ARDKleinerTeaser.jpg",
"image": "http://www.sportschau.de/olympia/olympia-elfter-februar-108~_v-gseagaleriexl.jpg",
"expires": "2018-08-31T01:25+02:00",
"@id": "http://www.sportschau.de/olympia/sportarten/eisschnelllauf/video-eisschnelllauf---die--meter-der-herren-114.html",
"url": "http://www.sportschau.de/olympia/sportarten/eisschnelllauf/video-eisschnelllauf---die--meter-der-herren-114.html"
}
</script>
<!-- MicroData fuer Google -->
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;olympia-elfter-februar-108&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/olympia/olympia-elfter-februar-108~_v-ARDAustauschformat.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/olympia/olympia-elfter-februar-108~_v-ARDGrosserTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/olympia/olympia-elfter-februar-108~_v-ARDAustauschformat.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/olympia/olympia-elfter-februar-108~_v-gseaclassicxl.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/olympia/olympia-elfter-februar-108~_v-TeaserAufmacher.jpg&#034;}}}" class="img" alt="Ted-Jan Bloemen" title="Ted-Jan Bloemen | Bildquelle: AFP/Aris Messinis" src="/olympia/olympia-elfter-februar-108~_v-gseaclassicxl.jpg"/>
<span class="hidden">Video starten, abbrechen mit Escape</span>
</div>
</div>
<h4 data-more-text="video" class="headline">
<span class="hidden">Video:</span>
Eisschnelllauf - die 5.000 Meter der Herren
</h4>
<p class="programInfo">Sportschau | 11.02.2018 | <span class="hidden">L&auml;nge: </span>26:26 <abbr title="Minuten">Min.</abbr></p>
<p class="teasertext">
Sehen Sie hier die Zusammenfassung des Eisschnelllauf-Wettbewerbs der Herren über 5.000 Meter.
&nbsp;|&nbsp;
<strong>video</strong>
</p>
</a>
</div>
</div>
<div class="box">

<div class="teaser">
<a href="/olympia/sportarten/eisschnelllauf/dreitausend-pechstein-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;pechstein-102&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/olympia/pechstein-102~_v-ARDAustauschformat.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/olympia/pechstein-102~_v-ARDGrosserTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/olympia/pechstein-102~_v-ARDAustauschformat.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/olympia/pechstein-102~_v-gseaclassicxl.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/olympia/pechstein-102~_v-TeaserAufmacher.jpg&#034;}}}" class="img" alt="Claudia Pechstein" title="Claudia Pechstein | Bildquelle: REUTERS/Phil Noble" src="/olympia/pechstein-102~_v-gseaclassicxl.jpg"/>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
Niederlande jubeln - Pechstein klar geschlagen
</h4>
<p class="teasertext">
Claudia Pechstein hat bei ihrem ersten Auftritt in Südkorea eine Medaille klar verpasst. Über 3.000 Meter hatte sie beim niederländischen Dreifachsieg keine Chance.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
<p class="mediaIndicator mediaCon">
<a href="/olympia/sportarten/eisschnelllauf/video-eisschnelllauf---achtereekte-triumphiert-ueber--meter-100.html" class="media video" title="Video: Eisschnelllauf - Achtereekte triumphiert über 3000 Meter">Video: Eisschnelllauf - Achtereekte triumphiert über 3000 Meter</a>
</p>
<div class="linklist">
<ul class="list">
<li >
<a href="/olympia/sportarten/eisschnelllauf/video-eisschnelllauf---achtereekte-triumphiert-ueber--meter-100.html" title="Sportschau - Olympia Pyeongchang 2018, Das Erste">
<span>Eisschnelllauf - Achtereekte triumphiert über 3000 Meter</span> <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="https://wintersport.sportschau.de/olympia/pyeongchang-2018/ergebnisse/co1276/olympische-winterspiele---3000-m/se23981/2018/" >
<span>Ergebnisse</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="box">

<div class="teaser">
<a href="/olympia/sportarten/eisschnelllauf/video-eisschnelllauf---achtereekte-triumphiert-ueber--meter-100.html" title="Sportschau - Olympia Pyeongchang 2018, Das Erste">
<div class="mediaCon">
<div class="media mediaA video">
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context": "https://schema.org/",
"@type": "VideoObject",
"description": "Carolijn Achtereekte gewinnt überraschend die Goldmedaille über die 3000 Meter. Claudia Pechstein wird über ihre Nebenstrecke klar geschlagen.",
"name": "Olympia 2018: Eisschnelllauf - Achtereekte triumphiert über 3000 Meter",
"duration": "PT08M52S",
"uploadDate": "2018-02-10T03:00+01:00",
"productionCompany": {
"@type":  "Organization",
"name": "ARD"
},
"thumbnailURL": "http://www.sportschau.de/olympia/sportarten/eisschnelllauf/achtereekte-100~_v-ARDKleinerTeaser.jpg",
"image": "http://www.sportschau.de/olympia/sportarten/eisschnelllauf/achtereekte-100~_v-gseagaleriexl.jpg",
"expires": "2018-08-31T23:59+02:00",
"@id": "http://www.sportschau.de/olympia/sportarten/eisschnelllauf/video-eisschnelllauf---achtereekte-triumphiert-ueber--meter-100.html",
"url": "http://www.sportschau.de/olympia/sportarten/eisschnelllauf/video-eisschnelllauf---achtereekte-triumphiert-ueber--meter-100.html"
}
</script>
<!-- MicroData fuer Google -->
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;achtereekte-100&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/olympia/sportarten/eisschnelllauf/achtereekte-100~_v-ARDAustauschformat.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/olympia/sportarten/eisschnelllauf/achtereekte-100~_v-ARDGrosserTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/olympia/sportarten/eisschnelllauf/achtereekte-100~_v-ARDAustauschformat.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/olympia/sportarten/eisschnelllauf/achtereekte-100~_v-gseaclassicxl.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/olympia/sportarten/eisschnelllauf/achtereekte-100~_v-TeaserAufmacher.jpg&#034;}}}" class="img" alt="Carlijn Achtereekte" title="Carlijn Achtereekte | Bildquelle: imago/sharifulin" src="/olympia/sportarten/eisschnelllauf/achtereekte-100~_v-gseaclassicxl.jpg"/>
<span class="hidden">Video starten, abbrechen mit Escape</span>
</div>
</div>
<h4 data-more-text="video" class="headline">
<span class="hidden">Video:</span>
Eisschnelllauf - Achtereekte triumphiert über 3000 Meter
</h4>
<p class="programInfo">Sportschau | 10.02.2018 | <span class="hidden">L&auml;nge: </span>08:52 <abbr title="Minuten">Min.</abbr></p>
<p class="teasertext">
Carolijn Achtereekte gewinnt überraschend die Goldmedaille über die 3000 Meter. Claudia Pechstein wird über ihre Nebenstrecke klar geschlagen.
&nbsp;|&nbsp;
<strong>video</strong>
</p>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA" >
<div class="breadcrumb">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">sportschau.de</a>
</li>
<li>
<a href="/olympia/index.html">Olympia</a>
</li>
<li>
<a href="/olympia/sportarten/index.html">Sportarten</a>
</li>
</ul>
</div>
<div class="poweruser">
<span>Darstellung:</span>
<ul>
<li><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">AUTO</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,48); return false;" href="#">XS</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,48);  return false;" href="#">S</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,48);  return false;" href="#">M</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,48);  return false;" href="#">L</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,48);  return false;" href="#">XL</a></li>
</ul>
</div>
</div>
</div>
</div>
<!--googleoff: index-->
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<h2 class="hidden">Links auf weitere Angebotsteile</h2>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks102'}">
<h3 id="gseafooterlinks102-tab" data-ctrl-collfoot-gseafooterlinks102-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks102-panel" role="tab">Service</h3>
<ul id="gseafooterlinks102-panel" data-ctrl-collfoot-gseafooterlinks102-body="{}" aria-labeledby="gseafooterlinks102-tab" role="tabpanel">
<li><a href="http://www.sportschau.de/allgemein/smartphoneapp/app112.html">Sportschau-App</a></li>
<li><a href="http://www.sportschau.de/socialmedia/socialmediaindex100.html">Social Media</a></li>
<li><a href="http://www.sportschau.de/kompakt132.html">Sportschau kompakt</a></li>
<li><a href="/sitemap/index.html">Sitemap</a></li>
<li><a href="http://www.sportschau.de/allgemein/rssfeeds102.html">RSS Feeds</a></li>
<li><a href="http://www.sportschau.de/allgemein/newsletter/mobilnewsletterrssindex100.html">Newsletter</a></li>
<li><a href="http://www.sportschau.de/sendung/tdm/index.html">Tor des Monats</a></li>
<li><a href="http://www.sportschau.de/sendung/sportschausendungindex100.html">Infos zur Sendung</a></li>
<li><a href="http://www.sportschau.de/sendung/epgsportimfernsehen102.html">Sport im Fernsehen</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks116'}">
<h3 id="gseafooterlinks116-tab" data-ctrl-collfoot-gseafooterlinks116-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks116-panel" role="tab">sportschau.de</h3>
<ul id="gseafooterlinks116-panel" data-ctrl-collfoot-gseafooterlinks116-body="{}" aria-labeledby="gseafooterlinks116-tab" role="tabpanel">
<li><a href="http://www.sportschau.de/ticker/index.html">LIVE</a></li>
<li><a href="http://www.sportschau.de/fussball/index.html">Fußball</a></li>
<li><a href="/wintersport/index.html">Wintersport</a></li>
<li><a href="/olympia/index.html">Olympische Winterspiele 2018</a></li>
<li><a href="http://www.sportschau.de/formel1/index.html">Formel 1</a></li>
<li><a href="http://www.sportschau.de/dtm/index.html">DTM</a></li>
<li><a href="http://www.sportschau.de/weitere/index.html">Mehr Sport</a></li>
<li><a href="/paralympics/index.html">Paralympics 2018</a></li>
<li><a href="http://www.sportschau.de/ergebnisse_tabellen/index.html">Ergebnisse</a></li>
<li><a href="http://www.sportschau.de/video/index.html">Videos</a></li>
<li><a href="http://www.sportschau.de/sendung/tdm/index.html">Tor des Monats</a></li>
<li><a href="http://www.sportschau.de/sendung/index.html">Sendung</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks100'}">
<h3 id="gseafooterlinks100-tab" data-ctrl-collfoot-gseafooterlinks100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks100-panel" role="tab">Rundfunkanstalten</h3>
<ul id="gseafooterlinks100-panel" data-ctrl-collfoot-gseafooterlinks100-body="{}" aria-labeledby="gseafooterlinks100-tab" role="tabpanel">
<li><a href="http://www.br-online.de/">Bayerischer Rundfunk</a></li>
<li><a href="http://www.hessenschau.de/">Hessischer Rundfunk</a></li>
<li><a href="http://www.mdr.de/index.html">Mitteldeutscher Rundfunk</a></li>
<li><a href="http://www.ndr.de/">Norddeutscher Rundfunk</a></li>
<li><a href="http://www.radiobremen.de/">Radio Bremen</a></li>
<li><a href="http://www.rbb-online.de/">Rundfunk Berlin-Brandenburg</a></li>
<li><a href="http://www.sr-online.de/">Saarländischer Rundfunk</a></li>
<li><a href="http://www.swr.de/">Südwestrundfunk</a></li>
<li><a href="http://www.wdr.de/">Westdeutscher Rundfunk</a></li>
<li><a href="http://www.dw.com/">Deutsche Welle</a></li>
<li><a href="http://www.dradio.de">Deutschlandradio</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks104'}">
<h3 id="gseafooterlinks104-tab" data-ctrl-collfoot-gseafooterlinks104-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks104-panel" role="tab">Gemeinsame Programme</h3>
<ul id="gseafooterlinks104-panel" data-ctrl-collfoot-gseafooterlinks104-body="{}" aria-labeledby="gseafooterlinks104-tab" role="tabpanel">
<li><a href="http://www.daserste.de/">Das Erste</a></li>
<li><a href="http://one.ard.de/">ONE</a></li>
<li><a href="http://programm.tagesschau24.de/">tagesschau24</a></li>
<li><a href="http://www.3sat.de/">3sat</a></li>
<li><a href="http://www.arte.tv/de">arte</a></li>
<li><a href="https://www.funk.net/">funk</a></li>
<li><a href="http://www.kika.de/">KiKA</a></li>
<li><a href="http://www.phoenix.de/">phoenix</a></li>
</ul>
</div>
<div class="foot">
<h2 class="hidden">Globale Links</h2>
<ul class="help">
<li><a href="/impressum/index.html">Impressum</a>
</li>
<li><a href="/hilfe/index.html">Hilfe</a>
</li>
<li><a href="/kontakt/index.html">Kontakt</a>
</li>
<li><a href="/sportschaudatenschutz100.html">Datenschutzbestimmungen</a>
</li>
</ul>
<p class="copy">
&copy; WDR
| sportschau.de
</p>
<a class="logo" href="http://www.ard.de/">
<img alt="zu Startseite Sportschau" title="zu Startseite Sportschau" src="/resources/img/base/icon/ard_wse.png"/>
</a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>
<script type="text/javascript" src="/olympia/sportarten/eisschnelllauf/olympiavars100.js"></script>
<script type="text/javascript" src="/olympia/sportarten/eisschnelllauf/olympiaiframeresizer100.js"></script>
<script type="text/javascript" src="/olympia/sportarten/eisschnelllauf/olympiaheaderjs100.js"></script>
<!--googleon: index-->
</body>
</html>