<!DOCTYPE html>
<html lang="de" prefix="og: http://ogp.me/ns#">
<head>
<title>Münster jetzt Schlusslicht, Lotte neuer Spitzenreiter - 3. Liga - Fußball - sportschau.de</title>
<meta property="og:title" content="Münster jetzt Schlusslicht, Lotte neuer Spitzenreiter - 3. Liga - Fußball - sportschau.de" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="pragma" content="no-cache" />
<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="expires" content="Thu, 08 Oct 1981 12:00:00 GMT" />
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="Keywords" content="sportschau.de, Fußball, 3, Liga, Preußen, Münster, 1, NRW"/>
<meta property="og:description" content="Preußen Münster hat trotz toller kämpferischer Leistung das Kellerduell der 3. Liga gegen den 1. FC Magdeburg verloren. Besser lief es für die anderen Teams aus NRW, allen voran für Lotte: Die Sportfreunde sind neuer Tabellenführer."/>
<meta name="Description" content="Preußen Münster hat trotz toller kämpferischer Leistung das Kellerduell der 3. Liga gegen den 1. FC Magdeburg verloren. Besser lief es für die anderen Teams aus NRW, allen voran für Lotte: Die Sportfreunde sind neuer Tabellenführer."/>
<meta property="og:type" content="article" />
<meta name="Author" content="Cora Finner"/>
<meta name="DC.Rights" content="Nur WDR"/>
<meta name="DC.Date" content="2016-09-17T15:53+02:00" />
<meta name="Publisher" content="sportschau.de" />
<meta property="og:image" content="http://www1.wdr.de/sport/fussball/muenster-magdeburg-108~_v-gseagaleriexl.jpg" />
<meta property="og:image" content="http://www1.wdr.de/sport/fussball/muenster-magdeburg-108~_v-gseagaleriexl.jpg" />
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@wdr"/>
<meta property="og:url" content="http://www.sportschau.dehttp://www1.wdr.de/sport/fussball/preussen-muenster-fc-magdeburg-100.html"/>
<meta name="robots" content="index,follow,noarchive"/>
<link rel="apple-touch-icon" sizes="180x180" href="/resources/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/resources/img/favicon/manifest.json">
<link rel="shortcut icon" href="/resources/img/favicon/favicon.ico">
<meta name="msapplication-config" content="/resources/img/favicon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="canonical" href="http://www1.wdr.de/sport/fussball/preussen-muenster-fc-magdeburg-100.html" />
<link rel="stylesheet" type="text/css" href="/resources/css/merged_base.css?version=5.29.2" media="screen"/>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_print.css?version=5.29.2" media="print"/>
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_noScript.css?version=5.29.2" />
</noscript>
<script type="text/javascript">
var cssPath = '/resources/css/merged_';
var webappVersion = '5.29.2';
</script>
<script type="text/javascript" src="/resources/js/merged_scripts.js?version=5.29.2"></script>
<link rel="stylesheet" href="/fussball/bundesliga3/twitterembedcss100.css" type="text/css"/>
<link rel="stylesheet" href="/fussball/bundesliga3/fix_sportschauErgebnisseFix_cc100.css" type="text/css"/>
<link rel="stylesheet" href="/fussball/bundesliga3/socialmedianone100.css" type="text/css"/>
<link rel="stylesheet" href="/fussball/bundesliga3/deltatre100.css" type="text/css"/>
</head>
<body class="sportschau event fifawm2014 viewL" >
<!--googleoff: index-->
<div id="header" >
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'s':['closeEntries','closeEntriesOnVanish','enable'], 'xs':['closeEntries','closeEntriesOnVanish','enable']}}">
<div role="navigation" class="masternavi" data-ctrl-collHead-entry="{'id':'h3'}">
<a name="goToHead" class="hidden"></a>
<a href="#goToContent" class="hidden">zum Inhalt</a>
<a href="#sportschauNavi" class="hidden">zur Navigation</a>
<a href="#sportschauSuche" class="hidden">zur Suche</a>
<div class="mnHolder">
<div class="menueToggle" data-ctrl-collHead-h3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}"><a href="#" >ARD Navigation</a></div>
<ul data-ctrl-collHead-h3-body="{}">
<li class="ard">
<a href="http://www.ard.de/" class="home">ARD Home</a>
</li>
<li class="tagesschau">
<a href="http://www.tagesschau.de/" >Nachrichten</a>
</li>
<li class="sportschau active">
<a href="/index.html">Sport</a>
</li>
<li class="boerse">
<a href="http://boerse.ard.de/" >Börse</a>
</li>
<li class="ratgeber">
<a href="http://www.ard.de/ratgeber/" >Ratgeber</a>
</li>
<li class="wissen">
<a href="http://www.ard.de/wissen/" >Wissen</a>
</li>
<li class="kultur">
<a href="http://www.ard.de/kultur/" >Kultur</a>
</li>
<li class="kinder">
<a href="http://www.ard.de/kinder/" >Kinder</a>
</li>
<li class="intern">
<a href="http://www.ard.de/intern/" >ARD Intern</a>
</li>
<li class="tv">
<a href="http://www.daserste.de/" >Fernsehen</a>
</li>
<li class="radio">
<a href="http://www.ard.de/radio/" >Radio</a>
</li>
<li class="ardmt">
<a href="http://www.ardmediathek.de/" >ARD Mediathek</a>
</li>
</ul>
<div class="ardlogo">
<a href="http://www.ard.de/" class="home"></a>
</div>
</div>
</div>
<div class="mnHolder" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}">
<div role="banner" class="logo">
<a href="/index.html" >
<img alt="zu Startseite Sportschau" src="/resources/img/sportschau/banner/logo_base.png" title="zu Startseite Sportschau"/>
</a>
</div>
<div role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'sportschau-suche-id'}">
<a id="wdrSuche" class="hidden"></a>
<div class="searchToggle" data-ctrl-collHead-sportschau-suche-id-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}">
<a href="/suche/suche144.jsp"><img alt='Lupe' title='Suche' src='/resources/img/base/icon/lupe_gross.png'/></a>
</div>
<form name="form_sportschau-suche-id"
class="searchForm"
method="post"
action="/suche/suche144.jsp"
data-ctrl-collHead-sportschau-suche-id-body={}
data-ctrl-formular="{'id':'form_sportschau-suche-id'}">
<input
class="searchInput"
name="q"
type="text"
value="Suche in sportschau.de"
data-ctrl-form_sportschau-suche-id-input="{'action':{'default':['switchValue']}}"
/>
<a	href="/suche/suche144.jsp"
class="searchSubmit"
data-ctrl-form_sportschau-suche-id-trigger="{'action':{'default':['submit']}}">
<img alt='Lupe' title='Suche' src='/resources/img/base/icon/lupe_gross.png'/>
</a>
</form>
</div>
<div role="navigation" class="subnavi" data-ctrl-navigation="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}" data-ctrl-collHead-entry="{'id':'h1'}">
<a name="sportschauNavi" id="sportschauNavi" class="hidden"></a>
<div class="menueToggle" data-ctrl-collHead-h1-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}">
<a class="" >Men&uuml;</a>
</div>
<ul class="ressorts" data-ctrl-collHead-h1-body="{}">
<li>
<span class="subressort collapsed ">
<a href="/index.html">
Startseite
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/ticker/index.html">
Live
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a1'}">
<span class="collapsed  subressort active" data-ctrl-csub-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/fussball/index.html">
Fußball
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a1-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/fussball/index.html">
Übersicht Fußball
</a>
</li>
<li data-ctrl-csub-entry="{'id':'a2'}">
<span class="collapsed" data-ctrl-csub-a2-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga/index.html">
Bundesliga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a2-body="{}">
<li>
<a href="/fussball/bundesliga/index.html">
Übersicht Bundesliga
</a>
</li>
<li>
<a href="/fussball/bundesliga/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga/virtuelletabelle/index.html">
Virtuelle Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga/planer/index.html">
Bundesliga-Planer
</a>
</li>
<li>
<a href="/fussball/bundesliga/vereine/index.html">
Vereine
</a>
</li>
<li>
<a href="/fussball/bundesliga/tore/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a3'}">
<span class="collapsed" data-ctrl-csub-a3-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga2/index.html">
2. Bundesliga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a3-body="{}">
<li>
<a href="/fussball/bundesliga2/index.html">
Übersicht 2. Bundesliga
</a>
</li>
<li>
<a href="/fussball/bundesliga2/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga2/virtuelletabelle/index.html">
Virtuelle Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga2/tore/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a4'}">
<span class="collapsed" data-ctrl-csub-a4-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/bundesliga3/index.html">
3. Liga
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a4-body="{}">
<li>
<a href="/fussball/bundesliga3/index.html">
Übersicht 3. Liga
</a>
</li>
<li>
<a href="/fussball/bundesliga3/spieltag/index.html">
Spieltag | Tabelle
</a>
</li>
<li>
<a href="/fussball/bundesliga3/tore/index.html">
Torschützen | Karten | Sperren
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a5'}">
<span class="collapsed" data-ctrl-csub-a5-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/dfbpokal/index.html">
DFB-Pokal
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a5-body="{}">
<li>
<a href="/fussball/dfbpokal/index.html">
Übersicht DFB-Pokal
</a>
</li>
<li>
<a href="/fussball/dfbpokal/runde/index.html">
Runde
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a6'}">
<span class="collapsed" data-ctrl-csub-a6-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/championsleague/index.html">
Champions League
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a6-body="{}">
<li>
<a href="/fussball/championsleague/index.html">
Übersicht Champions League
</a>
</li>
<li>
<a href="/fussball/championsleague/spieltag/index.html">
Spieltag
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a7'}">
<span class="collapsed" data-ctrl-csub-a7-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/europaleague/index.html">
Europa League
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a7-body="{}">
<li>
<a href="/fussball/europaleague/index.html">
Übersicht Europa League
</a>
</li>
<li>
<a href="/fussball/europaleague/ergebnisse/index.html">
Ergebnisse &amp; Spielplan
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a8'}">
<span class="collapsed" data-ctrl-csub-a8-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/international/index.html">
International
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a8-body="{}">
<li>
<a href="/fussball/international/index.html">
Übersicht International
</a>
</li>
<li>
<a href="/fussball/international/england/index.html">
Ergebnisse Premier League
</a>
</li>
<li>
<a href="/fussball/international/spanien/index.html">
Ergebnisse Primera Division
</a>
</li>
<li>
<a href="/fussball/international/italien/index.html">
Ergebnisse Serie A
</a>
</li>
<li>
<a href="/fussball/international/ligen/index.html">
Weitere Ligen
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a9'}">
<span class="collapsed" data-ctrl-csub-a9-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/nationalmannschaft/index.html">
Nationalmannschaft
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a9-body="{}">
<li>
<a href="/fussball/nationalmannschaft/index.html">
Übersicht Nationalmannschaft
</a>
</li>
<li>
<a href="/fussball/nationalmannschaft/ergebnisse/index.html">
Ergebnisse
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a10'}">
<span class="collapsed" data-ctrl-csub-a10-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/u21/index.html">
U21
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a10-body="{}">
<li>
<a href="/fussball/u21/index.html">
Übersicht U21
</a>
</li>
<li>
<a href="/fussball/u21/ergebnisse/index.html">
Spielplan | Ergebnisse
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a11'}">
<span class="collapsed" data-ctrl-csub-a11-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/frauenfussball/index.html">
Frauenfußball
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a11-body="{}">
<li>
<a href="/fussball/frauenfussball/index.html">
Übersicht Frauenfußball
</a>
</li>
<li>
<a href="/fussball/frauenfussball/bundesliga/index.html">
Bundesliga
</a>
</li>
<li>
<a href="/fussball/frauenfussball/nationalmannschaft/index.html">
Nationalmannschaft
</a>
</li>
<li>
<a href="/fussball/frauenfussball/dfbpokal/index.html">
DFB-Pokal
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a12'}">
<span class="collapsed" data-ctrl-csub-a12-trigger="{'action':{'default':['toggleBody']}}">
<a href="/fussball/fifawm2018/index.html">
FIFA WM 2018
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a12-body="{}">
<li>
<a href="/fussball/fifawm2018/index.html">
Übersicht FIFA WM 2018
</a>
</li>
<li>
<a href="/fussball/fifawm2018/ergebnisse/index.html">
Qualifikation | Ergebnisse
</a>
</li>
</ul>
</li>
<li>
<a href="/fussball/euro2016/index.html">
UEFA EURO 2016
</a>
</li>
</ul>
<li>
<span class="collapsed subressort ">
<a href="/paralympics/index.html">
Paralympics
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/olympia/index.html">
Olympia
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a13'}">
<span class="collapsed  subressort " data-ctrl-csub-a13-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/dtm/index.html">
DTM
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a13-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/dtm/index.html">
Übersicht DTM
</a>
</li>
<li>
<a href="/dtm/ergebnisse/index.html">
Ergebnisse
</a>
</li>
<li>
<a href="/dtm/rennen/index.html">
Rennkalender
</a>
</li>
<li>
<a href="/dtm/teams/index.html">
DTM-Teams und Fahrer
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a14'}">
<span class="collapsed  subressort " data-ctrl-csub-a14-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/formel1/index.html">
Formel  1
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a14-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/formel1/index.html">
Übersicht Formel  1
</a>
</li>
<li>
<a href="/formel1/ergebnisse/index.html">
Ergebnisse
</a>
</li>
<li>
<a href="/formel1/rennen/index.html">
Rennen
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a15'}">
<span class="collapsed  subressort " data-ctrl-csub-a15-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/weitere/index.html">
Mehr Sport
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a15-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/weitere/index.html">
Übersicht Mehr Sport
</a>
</li>
<li>
<a href="/weitere/leichtathletik/index.html">
Leichtathletik
</a>
</li>
<li data-ctrl-csub-entry="{'id':'a16'}">
<span class="collapsed" data-ctrl-csub-a16-trigger="{'action':{'default':['toggleBody']}}">
<a href="/weitere/basketball/index.html">
Basketball
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a16-body="{}">
<li>
<a href="/weitere/basketball/index.html">
Übersicht Basketball
</a>
</li>
<li>
<a href="/weitere/basketball/bundesliga/index.html">
Bundesliga
</a>
</li>
<li>
<a href="/weitere/basketball/nba/index.html">
NBA
</a>
</li>
<li>
<a href="/weitere/basketball/nationalmannschaft/index.html">
Nationalmannschaft
</a>
</li>
<li>
<a href="/weitere/basketball/euroleague/index.html">
Euroleague
</a>
</li>
<li>
<a href="/weitere/basketball/eurocup/index.html">
Eurocup
</a>
</li>
<li>
<a href="/weitere/basketball/dbbpokal/index.html">
DBB-Pokal
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a17'}">
<span class="collapsed" data-ctrl-csub-a17-trigger="{'action':{'default':['toggleBody']}}">
<a href="/weitere/handball/index.html">
Handball
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a17-body="{}">
<li>
<a href="/weitere/handball/index.html">
Übersicht Handball
</a>
</li>
<li>
<a href="/weitere/handball/nationalmannschaft/index.html">
Nationalmannschaft
</a>
</li>
<li>
<a href="/weitere/handball/bundesliga/index.html">
Bundesliga
</a>
</li>
<li>
<a href="/weitere/handball/championsleague/index.html">
Champions League
</a>
</li>
<li>
<a href="/weitere/handball/dhbpokal/index.html">
DHB-Pokal
</a>
</li>
<li>
<a href="/weitere/handball/ehfcup/index.html">
EHF-Cup
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a18'}">
<span class="collapsed" data-ctrl-csub-a18-trigger="{'action':{'default':['toggleBody']}}">
<a href="/weitere/radsport/index.html">
Radsport
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a18-body="{}">
<li>
<a href="/weitere/radsport/index.html">
Übersicht Radsport
</a>
</li>
<li>
<a href="/weitere/radsport/ergebnisse/index.html">
Ergebnisse
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a19'}">
<span class="collapsed" data-ctrl-csub-a19-trigger="{'action':{'default':['toggleBody']}}">
<a href="/weitere/tennis/index.html">
Tennis
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a19-body="{}">
<li>
<a href="/weitere/tennis/index.html">
Übersicht Tennis
</a>
</li>
<li>
<a href="/weitere/tennis/ergebnisse/index.html">
Ergebnisse
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a20'}">
<span class="collapsed" data-ctrl-csub-a20-trigger="{'action':{'default':['toggleBody']}}">
<a href="/weitere/triathlon/index.html">
Triathlon
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a20-body="{}">
<li>
<a href="/weitere/triathlon/index.html">
Übersicht Triathlon
</a>
</li>
<li>
<a href="/weitere/triathlon/ergebnisse/index.html">
Ergebnisse
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a21'}">
<span class="collapsed" data-ctrl-csub-a21-trigger="{'action':{'default':['toggleBody']}}">
<a href="/weitere/eishockey/index.html">
Eishockey
</a>
</span>
<ul class="subsubressorts" style="display: none;" data-ctrl-csub-a21-body="{}">
<li>
<a href="/weitere/eishockey/index.html">
Übersicht Eishockey
</a>
</li>
<li>
<a href="/weitere/eishockey/del/index.html">
DEL
</a>
</li>
<li>
<a href="/weitere/eishockey/nhl/index.html">
NHL
</a>
</li>
<li>
<a href="/weitere/eishockey/nationalmannschaft/index.html">
Nationalmannschaft
</a>
</li>
<li>
<a href="/weitere/eishockey/bundesliga2/index.html">
2. Bundesliga
</a>
</li>
</ul>
</li>
<li>
<a href="/weitere/hockey/index.html">
Hockey
</a>
</li>
<li>
<a href="/weitere/breitensport/index.html">
Breitensport
</a>
</li>
<li>
<a href="/weitere/behindertensport/index.html">
Behindertensport
</a>
</li>
</ul>
<li>
<span class="collapsed subressort ">
<a href="/ergebnisse_tabellen/index.html">
Ergebnisse
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/video/index.html">
Videos
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a22'}">
<span class="collapsed  subressort " data-ctrl-csub-a22-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/sendung/index.html">
Sendung
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a22-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/sendung/index.html">
Übersicht Sendung
</a>
</li>
<li>
<a href="/sendung/programm/index.html">
Programm
</a>
</li>
<li>
<a href="/sendung/moderatoren/index.html">
Moderatoren
</a>
</li>
<li>
<a href="/sendung/tdm/index.html">
Tor des Monats
</a>
</li>
<li>
<a href="/sendung/reporter/index.html">
Reporter
</a>
</li>
</ul>
</ul>
</div>
<noscript>
<div class="naviChooser">
<form action="/system/formnavi.jsp" method="post">
<p>Detail Navigation:</p>
<select name="path" class="naviSelect">
<option value="/">sportschau.de</option>
<optgroup label="Live">
<option value="/ticker">Übersicht Live</option>
</optgroup>
<optgroup label="Fußball">
<option value="/fussball">Übersicht Fußball</option>
<option value="/fussball/bundesliga">Bundesliga</option>
<option value="/fussball/bundesliga/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga/virtuelletabelle" class="sub">Virtuelle Tabelle</option>
<option value="/fussball/bundesliga/planer" class="sub">Bundesliga-Planer</option>
<option value="/fussball/bundesliga/vereine" class="sub">Vereine</option>
<option value="/fussball/bundesliga/tore" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/bundesliga2">2. Bundesliga</option>
<option value="/fussball/bundesliga2/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga2/virtuelletabelle" class="sub">Virtuelle Tabelle</option>
<option value="/fussball/bundesliga2/tore" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/bundesliga3">3. Liga</option>
<option value="/fussball/bundesliga3/spieltag" class="sub">Spieltag | Tabelle</option>
<option value="/fussball/bundesliga3/tore" class="sub">Torschützen | Karten | Sperren</option>
<option value="/fussball/dfbpokal">DFB-Pokal</option>
<option value="/fussball/dfbpokal/runde" class="sub">Runde</option>
<option value="/fussball/championsleague">Champions League</option>
<option value="/fussball/championsleague/spieltag" class="sub">Spieltag</option>
<option value="/fussball/europaleague">Europa League</option>
<option value="/fussball/europaleague/ergebnisse" class="sub">Ergebnisse & Spielplan</option>
<option value="/fussball/international">International</option>
<option value="/fussball/international/england" class="sub">Ergebnisse Premier League</option>
<option value="/fussball/international/spanien" class="sub">Ergebnisse Primera Division</option>
<option value="/fussball/international/italien" class="sub">Ergebnisse Serie A</option>
<option value="/fussball/international/ligen" class="sub">Weitere Ligen</option>
<option value="/fussball/nationalmannschaft">Nationalmannschaft</option>
<option value="/fussball/nationalmannschaft/ergebnisse" class="sub">Ergebnisse</option>
<option value="/fussball/u21">U21</option>
<option value="/fussball/u21/ergebnisse" class="sub">Spielplan | Ergebnisse</option>
<option value="/fussball/frauenfussball">Frauenfußball</option>
<option value="/fussball/frauenfussball/bundesliga" class="sub">Bundesliga</option>
<option value="/fussball/frauenfussball/nationalmannschaft" class="sub">Nationalmannschaft</option>
<option value="/fussball/frauenfussball/dfbpokal" class="sub">DFB-Pokal</option>
<option value="/fussball/fifawm2018">FIFA WM 2018</option>
<option value="/fussball/fifawm2018/ergebnisse" class="sub">Qualifikation | Ergebnisse</option>
<option value="/fussball/euro2016">UEFA EURO 2016</option>
</optgroup>
<optgroup label="Paralympics">
<option value="/paralympics">Übersicht Paralympics</option>
</optgroup>
<optgroup label="Olympia">
<option value="/olympia">Übersicht Olympia</option>
</optgroup>
<optgroup label="DTM">
<option value="/dtm">Übersicht DTM</option>
<option value="/dtm/ergebnisse">Ergebnisse</option>
<option value="/dtm/rennen">Rennkalender</option>
<option value="/dtm/teams">DTM-Teams und Fahrer</option>
</optgroup>
<optgroup label="Formel  1">
<option value="/formel1">Übersicht Formel  1</option>
<option value="/formel1/ergebnisse">Ergebnisse</option>
<option value="/formel1/rennen">Rennen</option>
</optgroup>
<optgroup label="Mehr Sport">
<option value="/weitere">Übersicht Mehr Sport</option>
<option value="/weitere/leichtathletik">Leichtathletik</option>
<option value="/weitere/basketball">Basketball</option>
<option value="/weitere/basketball/bundesliga" class="sub">Bundesliga</option>
<option value="/weitere/basketball/nba" class="sub">NBA</option>
<option value="/weitere/basketball/nationalmannschaft" class="sub">Nationalmannschaft</option>
<option value="/weitere/basketball/euroleague" class="sub">Euroleague</option>
<option value="/weitere/basketball/eurocup" class="sub">Eurocup</option>
<option value="/weitere/basketball/dbbpokal" class="sub">DBB-Pokal</option>
<option value="/weitere/handball">Handball</option>
<option value="/weitere/handball/nationalmannschaft" class="sub">Nationalmannschaft</option>
<option value="/weitere/handball/bundesliga" class="sub">Bundesliga</option>
<option value="/weitere/handball/championsleague" class="sub">Champions League</option>
<option value="/weitere/handball/dhbpokal" class="sub">DHB-Pokal</option>
<option value="/weitere/handball/ehfcup" class="sub">EHF-Cup</option>
<option value="/weitere/radsport">Radsport</option>
<option value="/weitere/radsport/ergebnisse" class="sub">Ergebnisse</option>
<option value="/weitere/tennis">Tennis</option>
<option value="/weitere/tennis/ergebnisse" class="sub">Ergebnisse</option>
<option value="/weitere/triathlon">Triathlon</option>
<option value="/weitere/triathlon/ergebnisse" class="sub">Ergebnisse</option>
<option value="/weitere/eishockey">Eishockey</option>
<option value="/weitere/eishockey/del" class="sub">DEL</option>
<option value="/weitere/eishockey/nhl" class="sub">NHL</option>
<option value="/weitere/eishockey/nationalmannschaft" class="sub">Nationalmannschaft</option>
<option value="/weitere/eishockey/bundesliga2" class="sub">2. Bundesliga</option>
<option value="/weitere/hockey">Hockey</option>
<option value="/weitere/breitensport">Breitensport </option>
<option value="/weitere/behindertensport">Behindertensport</option>
</optgroup>
<optgroup label="Ergebnisse">
<option value="/ergebnisse_tabellen">Übersicht Ergebnisse</option>
</optgroup>
<optgroup label="Videos">
<option value="/video">Übersicht Videos</option>
</optgroup>
<optgroup label="Sendung">
<option value="/sendung">Übersicht Sendung</option>
<option value="/sendung/programm">Programm</option>
<option value="/sendung/moderatoren">Moderatoren</option>
<option value="/sendung/tdm">Tor des Monats</option>
<option value="/sendung/reporter">Reporter</option>
</optgroup>
</select>
<input value="Zum Ressort wechseln" type="submit">
</form>
</div>
</noscript>
</div>
</div>
</div>
</div>
<!--googleon: index-->
<div id="content" class="segment">
<div class="wrapper" role="main" data-ctrl-layoutable="{'id':'sectionlayout','action':{'default':['equalHeight'],'xs':['disable'],'s':['disable']},'timeToWait':'50','refreshOnAdded':'true','offsetY':'0'}">
<div class="section sectionA hidden" >
<div class="breadcrumb screenReader">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">sportschau.de</a>
</li>
<li>
<a href="/fussball/index.html">Fußball</a>
</li>
<li>
<a href="/fussball/bundesliga3/index.html">3. Liga</a>
</li>
</ul>
</div>
</div>
<a name="goToContent" class="hidden"></a>

<!-- sportschau -->

<a class="hidden" name="goToContent"></a>
<h1 class="siteHeadline hidden">Münster jetzt Schlusslicht, Lotte neuer Spitzenreiter</h1>

<div class="section sectionZ sectionArticle" data-ctrl-sectionlayout-entry="{}">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<div class="mediaCon mediaTop">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#039;id&#039;:&#039;muenster-magdeburg-108&#039;, &#039;action&#039;:{&#039;xs&#039;:{&#039;src&#039;:&#039;http://www1.wdr.de/sport/fussball/muenster-magdeburg-108~_v-TeaserNormal.jpg&#039;},&#039;s&#039;:{&#039;src&#039;:&#039;http://www1.wdr.de/sport/fussball/muenster-magdeburg-108~_v-TeaserAufmacher.jpg&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;http://www1.wdr.de/sport/fussball/muenster-magdeburg-108~_v-TeaserAufmacher.jpg&#039;},&#039;l&#039;:{&#039;src&#039;:&#039;http://www1.wdr.de/sport/fussball/muenster-magdeburg-108~_v-gseapremiumxl.jpg&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;http://www1.wdr.de/sport/fussball/muenster-magdeburg-108~_v-ARDFotogalerie.jpg&#039;}}}" class="img" alt="Nils Butzen (Magdeburg) im Zweikampf gegen Preußens Mehmet Kara" title="Nils Butzen (Magdeburg) im Zweikampf gegen Preußens Mehmet Kara | Bildquelle: imago/osnapix" src="http://www1.wdr.de/sport/fussball/muenster-magdeburg-108~_v-gseapremiumxl.jpg"/>
</div>
</div>
<h3 class="headline small">Münster jetzt Schlusslicht, Lotte neuer Spitzenreiter</h3>
<div class="socialMedia">
<div data-ctrl-sharingmedia="" class="mod modSharing">
<div class="fixedSharingContainer">
<div class="toggleShare">
<img src="/resources/img/base/icon/sharing_toggle.svg">
</div>
</div>
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<a href="http://www.facebook.com/sharer.php?u=http://www.sportschau.de/fussball/bundesliga3/preussen-muenster-fc-magdeburg-100.html" target="_blank"><img title="Bei Facebook teilen" alt="Bei Facebook teilen" src="/resources/img/base/icon/sharing_fb.svg"></a>
</li>
<li class="twitter">
<a href="http://twitter.com/share?url=http://www.sportschau.de/fussball/bundesliga3/preussen-muenster-fc-magdeburg-100.html&amp;text=Münster jetzt Schlusslicht, Lotte neuer Spitzenreiter&amp;via=wdr" target="_blank"><img title="Bei Twitter teilen" alt="Bei Twitter teilen" src="/resources/img/base/icon/sharing_twitter.svg"></a>
</li>
<li class="google">
<a href="https://plus.google.com/share?url=http://www.sportschau.de/fussball/bundesliga3/preussen-muenster-fc-magdeburg-100.html" target="_blank"><img title="Bei Google+ teilen" alt="Icon Google+" src="/resources/img/base/icon/sharing_google.svg"></a>
</li>
<li class="email">
<a href="mailto:?subject=Linktipp: Münster jetzt Schlusslicht, Lotte neuer Spitzenreiter&amp;body=Linktipp: Münster jetzt Schlusslicht, Lotte neuer Spitzenreiter%0Ahttp://www.sportschau.de/fussball/bundesliga3/preussen-muenster-fc-magdeburg-100.html" target="_blank"><img title="Via E-Mail empfehlen" alt="Via E-Mail empfehlen" src="/resources/img/base/icon/sharing_email.svg"></a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Link-Tipp: Münster jetzt Schlusslicht, Lotte neuer Spitzenreiter http://www.sportschau.de/fussball/bundesliga3/preussen-muenster-fc-magdeburg-100.html" target="_blank"><img title="Via WhatsApp empfehlen" alt="Via WhatsApp empfehlen" src="/resources/img/base/icon/sharing_whatsapp.svg"></a>
</li>
<li class="print">
<a href="#" onclick="app.printWindow();
return false;">
<img title="Seite drucken" alt="Seite drucken" src="/resources/img/base/icon/sharing_print.svg">
</a>
</li>
</ul>
</div>
</div>
</div>
<p class="einleitung small">Preußen Münster hat trotz toller kämpferischer Leistung das Kellerduell der 3. Liga gegen den 1. FC Magdeburg verloren. Besser lief es für die anderen Teams aus NRW, allen voran für Lotte: Die Sportfreunde sind neuer Tabellenführer.</p>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<p class="text small">Die Preußen hatten sich für die Partie gegen Magdeburg viel vorgenommen, am Ende standen sie aber wieder mit leeren Händen da. Mit 2:3 mussten sich die Adlerträger am Samstag (17.09.2016) den Thüringern geschlagen geben und rutschen dadurch ans Tabellenende.</p>
<p class="text small">Magdeburg profitierte früh von Fehlern der Hausherren und ging mit zwei Toren in Führung. Doch Münster zeigte sich davon nur kurz geschockt. Nur drei Minuten nach dem 0:2 erzielte Weißenfels den Anschluss und setzte dadurch bei den Preußen neue Kräfte frei. Kurz nach der Pause gelang Grimaldi dann auch der verdiente Ausgleich.</p>
<p class="text small">Preußen wollte jetzt mehr, blieb aber bis auf wenige Freistöße offensiv zu harmlos. Schließlich war es ein Standard, der die Partie entschied: Nach einem Freistoß herrschte Chaos in der Münsteraner Abwehr, was Handke zum Sieg der Magdeburger nutzte.</p>
<h4 class="subtitle small">Lotte übernimmt Tabellenspitze</h4>
<p class="text small">Dagegen geht die Erfolgsserie der Sportfreunde Lotte in der 3. Liga weiter: Der Aufsteiger aus Westfalen gewann mit 3:1 bei Hansa Rostock und übernahm damit die Tabellenspitze. Linksverteidiger Neidhart erzielte nach 15 Minuten das 1:0 für die Gäste. Rostock glich zwar per Foulelfmeter aus (56.). Doch Lotte spielte weiter mutig: Nach einer Dej-Ecke köpfte Freiberger zum 2:1 ein (62.). Lotte hielt danach den Hansa-Angriffen stand, per Foulelfmeter entschied Dej das Spiel (90.+3). </p>
<p class="text small">Lange sah es an diesem Spieltag so aus, als könnte sich Fortuna Köln an die Spitze setzen. Doch die Rheinländer kassierten bei Jahn Regensburg in der Nachspielzeit noch den Ausgleich zum 2:2-Endstand. Nach rund 15 Minuten hatte Köln das Kommando übernommen: Mit einem 16-Meter-Schuss traf Dahmani zur Gäste-Führung (32. Minute). Auf das 1:1 (52.) folgte prompt die Antwort: Brasnic erzielte per Foulelfmeter eiskalt das 2:1 (59.). Doch in der Jahn-Schlussoffensive köpfte Hyseni zum 2:2 ein (90.+4). </p>
<h4 class="subtitle small">Paderborn feiert 3:1-Sieg in Erfurt </h4>
<div class="mediaCon mediaRight small">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#039;id&#039;:&#039;erfurt-paderborn-100&#039;, &#039;action&#039;:{&#039;xs&#039;:{&#039;src&#039;:&#039;http://www1.wdr.de/sport/fussball/erfurt-paderborn-100~_v-TeaserNormal.jpg&#039;},&#039;s&#039;:{&#039;src&#039;:&#039;http://www1.wdr.de/sport/fussball/erfurt-paderborn-100~_v-ARDAustauschformat.jpg&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;http://www1.wdr.de/sport/fussball/erfurt-paderborn-100~_v-ARDAustauschformat.jpg&#039;},&#039;l&#039;:{&#039;src&#039;:&#039;http://www1.wdr.de/sport/fussball/erfurt-paderborn-100~_v-ARDAustauschformat.jpg&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;http://www1.wdr.de/sport/fussball/erfurt-paderborn-100~_v-gseaclassicxl.jpg&#039;}}}" class="img" alt="Paderborns Sven Michel (Mitte) schießt im Spiel in Erfurt ein Tor." title="Paderborns Sven Michel (Mitte) schießt im Spiel in Erfurt ein Tor. | Bildquelle: imago" src="http://www1.wdr.de/sport/fussball/erfurt-paderborn-100~_v-ARDAustauschformat.jpg"/>
</div>
</div>
<p class="text small">Der SC Paderborn hat unterdessen seinen Zickzack-Kurs in der 3. Liga fortgesetzt. Der 1:3-Niederlage der vergangenen Woche ließen die Ostwestfalen ein 3:1 bei Rot-Weiß Erfurt folgen. Damit kletterte der SCP in der Tabelle auf Rang 13. Die Gäste verschliefen die erste Viertelstunde, fanden dann aber über Zweikämpfe ins Spiel. Bickel belohnte den Paderborner Einsatz nach 23 Minuten durch die Führung. Mit zwei Treffern (41., 79.) machte Michel dann alles klar. Erfurt konnte nur noch verkürzen.</p>
<p id="ardAbbinder" class="text small">
<span class="stand">
<span id="ardStand">Stand: 17.09.2016, 15:53</span>
</span>
</p>
</div>
</div>
</div>
</div>
</div>



</div>
<div class="section sectionC sectionArticle" >
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box" data-ctrl-dummy-entry="{}">
<h3 class="hidden">Teaser</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="http://www1.wdr.de/sport/ergebnisse/sport-ergebnisse-102~_eam-86dea5068359540c30909322c589542e_eap__liga-BL3_eap__sportart-fb.html?eap=8oI34N4hym4RDV6dhKK0OnLYM%2FNzIoiKmKv2HkJYKgPxCIifwJGZmigVNLw42zmko7u1BzkuenjmTtn3qNivmX14aKf8Eh3Vmo7rkrCbOWqEVVWZAU31vWd%2BhB5P6j3k8h08OaqZyQk%3D" >
<span>7. Spieltag</span> <span>|</span> <strong>ergebnisse</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">
<a href="http://www1.wdr.de/sport/index.html">
WDR
</a>
</h3>
<div class="teaser">
<a href="http://www1.wdr.de/sport/fussball/dritteliga-wiesbaden-duisburg-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#039;id&#039;:&#039;iliagruev100&#039;, &#039;action&#039;:{&#039;xs&#039;:{&#039;src&#039;:&#039;http://www1.wdr.de/sport/fussball/iliagruev100~_v-ARDAustauschformat.jpg&#039;},&#039;s&#039;:{&#039;src&#039;:&#039;http://www1.wdr.de/sport/fussball/iliagruev100~_v-ARDGrosserTeaser.jpg&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;http://www1.wdr.de/sport/fussball/iliagruev100~_v-ARDAustauschformat.jpg&#039;},&#039;l&#039;:{&#039;src&#039;:&#039;http://www1.wdr.de/sport/fussball/iliagruev100~_v-gseaclassicxl.jpg&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;http://www1.wdr.de/sport/fussball/iliagruev100~_v-TeaserAufmacher.jpg&#039;}}}" class="img" alt="Duisburgs Trainer Ilia Gruev" title="Duisburgs Trainer Ilia Gruev | Bildquelle: dpa/Maja Hitij" src="http://www1.wdr.de/sport/fussball/iliagruev100~_v-gseaclassicxl.jpg"/>
</div>
</div>
<h4 data-more-text="wdr" class="headline">
Erste Liga-Schlappe für MSV Duisburg
</h4>
<p class="teasertext">
Am 7. Spieltag hat es den Spitzenreiter der 3. Liga erwischt. Der MSV Duisburg hat am Freitag gegen den SV Wehen Wiesbaden die erste Niederlage in der Liga kassiert.
&nbsp;|&nbsp;
<strong>wdr</strong>
</p>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modPicList">
<div aria-live="polite" class="boxCon">
<div class="box" data-ctrl-dummy-entry="{}">
<h3 class="ressort">Mehr Sport aus NRW</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="http://www1.wdr.de/sport/formeleins-huelkenberg-singapur-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#039;id&#039;:&#039;melbourne242&#039;, &#039;action&#039;:{&#039;xs&#039;:{&#039;src&#039;:&#039;/formel1/melbourne242~_v-ARDKleinerTeaser.jpg&#039;},&#039;s&#039;:{&#039;src&#039;:&#039;/formel1/melbourne242~_v-ARDKleinerTeaser.jpg&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;/formel1/melbourne242~_v-ARDKleinerTeaser.jpg&#039;},&#039;l&#039;:{&#039;src&#039;:&#039;/formel1/melbourne242~_v-ARDKleinerTeaser.jpg&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;/formel1/melbourne242~_v-ARDKleinerTeaser.jpg&#039;}}}" class="img" alt="Nico Hülkenberg auf der Strecke" title="Nico Hülkenberg auf der Strecke | Bildquelle: ap" src="/formel1/melbourne242~_v-ARDKleinerTeaser.jpg"/>
</div>
</div>
<span>Rosberg in Singapur auf Pole, Hülkenberg Achter </span> <span>|</span> <strong>wdr</strong>
</a>
</li>
<li >
<a href="http://www1.wdr.de/sport/fussball/regionalliga-spieltag-neun-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#039;id&#039;:&#039;daniel-farke-100&#039;, &#039;action&#039;:{&#039;xs&#039;:{&#039;src&#039;:&#039;http://www1.wdr.de/sport/fussball/daniel-farke-100~_v-ARDKleinerTeaser.jpg&#039;},&#039;s&#039;:{&#039;src&#039;:&#039;http://www1.wdr.de/sport/fussball/daniel-farke-100~_v-ARDKleinerTeaser.jpg&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;http://www1.wdr.de/sport/fussball/daniel-farke-100~_v-ARDKleinerTeaser.jpg&#039;},&#039;l&#039;:{&#039;src&#039;:&#039;http://www1.wdr.de/sport/fussball/daniel-farke-100~_v-ARDKleinerTeaser.jpg&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;http://www1.wdr.de/sport/fussball/daniel-farke-100~_v-ARDKleinerTeaser.jpg&#039;}}}" class="img" alt="Borussia-Dortmund-II-Trainer Daniel Farke gibt Anweisungen" title="Borussia-Dortmund-II-Trainer Daniel Farke gibt Anweisungen | Bildquelle: imago" src="http://www1.wdr.de/sport/fussball/daniel-farke-100~_v-ARDKleinerTeaser.jpg"/>
</div>
</div>
<span>Regionalliga - Remis im Spitzenspiel in Köln</span> <span>|</span> <strong>wdr</strong>
</a>
</li>
<li >
<a href="http://www1.wdr.de/sport/fussball/nachdreh-koeln-freiburg-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#039;id&#039;:&#039;jubel-koeln-102&#039;, &#039;action&#039;:{&#039;xs&#039;:{&#039;src&#039;:&#039;http://www1.wdr.de/sport/fussball/jubel-koeln-102~_v-ARDKleinerTeaser.jpg&#039;},&#039;s&#039;:{&#039;src&#039;:&#039;http://www1.wdr.de/sport/fussball/jubel-koeln-102~_v-ARDKleinerTeaser.jpg&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;http://www1.wdr.de/sport/fussball/jubel-koeln-102~_v-ARDKleinerTeaser.jpg&#039;},&#039;l&#039;:{&#039;src&#039;:&#039;http://www1.wdr.de/sport/fussball/jubel-koeln-102~_v-ARDKleinerTeaser.jpg&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;http://www1.wdr.de/sport/fussball/jubel-koeln-102~_v-ARDKleinerTeaser.jpg&#039;}}}" class="img" alt="Kölner Jubel nach dem Abfiff" title="Kölner Jubel nach dem Abfiff | Bildquelle: Imago/Chai v.d. Laage" src="http://www1.wdr.de/sport/fussball/jubel-koeln-102~_v-ARDKleinerTeaser.jpg"/>
</div>
</div>
<span>Köln ist spitze - "Hier stehen alle Kopf"</span> <span>|</span> <strong>wdr</strong>
</a>
</li>
<li >
<a href="http://www1.wdr.de/sport/eishockey/del-spieltag-eins-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#039;id&#039;:&#039;del-koelner-haie-ehc-muenchen-102&#039;, &#039;action&#039;:{&#039;xs&#039;:{&#039;src&#039;:&#039;http://www1.wdr.de/sport/eishockey/del-koelner-haie-ehc-muenchen-102~_v-ARDKleinerTeaser.jpg&#039;},&#039;s&#039;:{&#039;src&#039;:&#039;http://www1.wdr.de/sport/eishockey/del-koelner-haie-ehc-muenchen-102~_v-ARDKleinerTeaser.jpg&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;http://www1.wdr.de/sport/eishockey/del-koelner-haie-ehc-muenchen-102~_v-ARDKleinerTeaser.jpg&#039;},&#039;l&#039;:{&#039;src&#039;:&#039;http://www1.wdr.de/sport/eishockey/del-koelner-haie-ehc-muenchen-102~_v-ARDKleinerTeaser.jpg&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;http://www1.wdr.de/sport/eishockey/del-koelner-haie-ehc-muenchen-102~_v-ARDKleinerTeaser.jpg&#039;}}}" class="img" alt="Der Kölner Ryan Jones prüft den Münchner Torwart David Leggio." title="Der Kölner Ryan Jones prüft den Münchner Torwart David Leggio. | Bildquelle: dpa/Wolfram Kastl" src="http://www1.wdr.de/sport/eishockey/del-koelner-haie-ehc-muenchen-102~_v-ARDKleinerTeaser.jpg"/>
</div>
</div>
<span>Kölner Haie bezwingen Meister zum DEL-Auftakt</span> <span>|</span> <strong>wdr</strong>
</a>
</li>
<li >
<a href="http://www1.wdr.de/sport/fussball/regionalliga-essen-verl-102.html" >
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#039;id&#039;:&#039;sven-demandt-104&#039;, &#039;action&#039;:{&#039;xs&#039;:{&#039;src&#039;:&#039;http://www1.wdr.de/sport/fussball/sven-demandt-104~_v-ARDKleinerTeaser.jpg&#039;},&#039;s&#039;:{&#039;src&#039;:&#039;http://www1.wdr.de/sport/fussball/sven-demandt-104~_v-ARDKleinerTeaser.jpg&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;http://www1.wdr.de/sport/fussball/sven-demandt-104~_v-ARDKleinerTeaser.jpg&#039;},&#039;l&#039;:{&#039;src&#039;:&#039;http://www1.wdr.de/sport/fussball/sven-demandt-104~_v-ARDKleinerTeaser.jpg&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;http://www1.wdr.de/sport/fussball/sven-demandt-104~_v-ARDKleinerTeaser.jpg&#039;}}}" class="img" alt="Sven Demandt" title="Sven Demandt | Bildquelle: imago" src="http://www1.wdr.de/sport/fussball/sven-demandt-104~_v-ARDKleinerTeaser.jpg"/>
</div>
</div>
<span>Regionalliga West: Essen feiert Heimsieg gegen Verl</span> <span>|</span> <strong>wdr</strong>
</a>
</li>
<li >
<a href="http://www1.wdr.de/sport/golf-evian-les-bains-gal-masson-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#039;id&#039;:&#039;carolinemasson100&#039;, &#039;action&#039;:{&#039;xs&#039;:{&#039;src&#039;:&#039;http://www1.wdr.de/sport/carolinemasson100~_v-ARDKleinerTeaser.jpg&#039;},&#039;s&#039;:{&#039;src&#039;:&#039;http://www1.wdr.de/sport/carolinemasson100~_v-ARDKleinerTeaser.jpg&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;http://www1.wdr.de/sport/carolinemasson100~_v-ARDKleinerTeaser.jpg&#039;},&#039;l&#039;:{&#039;src&#039;:&#039;http://www1.wdr.de/sport/carolinemasson100~_v-ARDKleinerTeaser.jpg&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;http://www1.wdr.de/sport/carolinemasson100~_v-ARDKleinerTeaser.jpg&#039;}}}" class="img" alt="Caroline Masson" title="Caroline Masson | Bildquelle: AP/Dave Chidley" src="http://www1.wdr.de/sport/carolinemasson100~_v-ARDKleinerTeaser.jpg"/>
</div>
</div>
<span>Golferin Caroline Masson scheitert am Cut</span> <span>|</span> <strong>wdr</strong>
</a>
</li>
<li >
<a href="http://www1.wdr.de/sport/fussball/zweite-liga-arminia-bielefeld-hannover-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#039;id&#039;:&#039;ruediger-rehm-102&#039;, &#039;action&#039;:{&#039;xs&#039;:{&#039;src&#039;:&#039;http://www1.wdr.de/sport/fussball/ruediger-rehm-102~_v-ARDKleinerTeaser.jpg&#039;},&#039;s&#039;:{&#039;src&#039;:&#039;http://www1.wdr.de/sport/fussball/ruediger-rehm-102~_v-ARDKleinerTeaser.jpg&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;http://www1.wdr.de/sport/fussball/ruediger-rehm-102~_v-ARDKleinerTeaser.jpg&#039;},&#039;l&#039;:{&#039;src&#039;:&#039;http://www1.wdr.de/sport/fussball/ruediger-rehm-102~_v-ARDKleinerTeaser.jpg&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;http://www1.wdr.de/sport/fussball/ruediger-rehm-102~_v-ARDKleinerTeaser.jpg&#039;}}}" class="img" alt="Arminia-Bielefeld-Trainer Rüdiger Rehm klatscht in die Hände" title="Arminia-Bielefeld-Trainer Rüdiger Rehm klatscht in die Hände | Bildquelle: imago" src="http://www1.wdr.de/sport/fussball/ruediger-rehm-102~_v-ARDKleinerTeaser.jpg"/>
</div>
</div>
<span>Arminia will Kehrtwende gegen Hannover 96</span> <span>|</span> <strong>wdr</strong>
</a>
</li>
<li >
<a href="http://www1.wdr.de/sport/fussball/wsv-velbert-sprockhoevel-vor-heimspiel-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#039;id&#039;:&#039;Sprockhoevel-steigt-in-Regionalliga-auf-102&#039;, &#039;action&#039;:{&#039;xs&#039;:{&#039;src&#039;:&#039;http://www1.wdr.de/nachrichten/rheinland/Sprockhoevel-steigt-in-Regionalliga-auf-102~_v-ARDKleinerTeaser.jpg&#039;},&#039;s&#039;:{&#039;src&#039;:&#039;http://www1.wdr.de/nachrichten/rheinland/Sprockhoevel-steigt-in-Regionalliga-auf-102~_v-ARDKleinerTeaser.jpg&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;http://www1.wdr.de/nachrichten/rheinland/Sprockhoevel-steigt-in-Regionalliga-auf-102~_v-ARDKleinerTeaser.jpg&#039;},&#039;l&#039;:{&#039;src&#039;:&#039;http://www1.wdr.de/nachrichten/rheinland/Sprockhoevel-steigt-in-Regionalliga-auf-102~_v-ARDKleinerTeaser.jpg&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;http://www1.wdr.de/nachrichten/rheinland/Sprockhoevel-steigt-in-Regionalliga-auf-102~_v-ARDKleinerTeaser.jpg&#039;}}}" class="img" alt="Sprockhövel steigt in Regionalliga auf" title="Sprockhövel steigt in Regionalliga auf | Bildquelle: WDR/Thomas Stemmann" src="http://www1.wdr.de/nachrichten/rheinland/Sprockhoevel-steigt-in-Regionalliga-auf-102~_v-ARDKleinerTeaser.jpg"/>
</div>
</div>
<span>Wichtige Heimspiele für bergische Fußballer </span> <span>|</span> <strong>wdr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA" >
<div class="breadcrumb">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">sportschau.de</a>
</li>
<li>
<a href="/fussball/index.html">Fußball</a>
</li>
<li>
<a href="/fussball/bundesliga3/index.html">3. Liga</a>
</li>
</ul>
</div>
<div class="poweruser">
<span>Darstellung:</span>
<ul>
<li><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">AUTO</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,48); return false;" href="#">XS</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,48);  return false;" href="#">S</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,48);  return false;" href="#">M</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,48);  return false;" href="#">L</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,48);  return false;" href="#">XL</a></li>
</ul>
</div>
</div>
</div>
</div>
<!--googleoff: index-->
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<h2 class="hidden">Links auf weitere Angebotsteile</h2>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks102'}">
<h3 id="gseafooterlinks102-tab" data-ctrl-collfoot-gseafooterlinks102-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks102-panel" role="tab">Service</h3>
<ul id="gseafooterlinks102-panel" data-ctrl-collfoot-gseafooterlinks102-body="{}" aria-labeledby="gseafooterlinks102-tab" role="tabpanel">
<li><a href="http://www.sportschau.de/allgemein/smartphoneapp/app112.html">Sportschau-App</a></li>
<li><a href="http://www.sportschau.de/socialmedia/socialmediaindex100.html">Social Media</a></li>
<li><a href="http://www.sportschau.de/ticker/tickerindex100.html">Live-Ticker</a></li>
<li><a href="http://www.sportschau.de/kompakt132.html">Sportschau kompakt</a></li>
<li><a href="/sitemap/index.html">Sitemap</a></li>
<li><a href="http://www.sportschau.de/allgemein/rssfeeds102.html">RSS Feeds</a></li>
<li><a href="http://www.sportschau.de/allgemein/newsletter/mobilnewsletterrssindex100.html">Newsletter</a></li>
<li><a href="http://www.sportschau.de/sendung/tdm/index.html">Tor des Monats</a></li>
<li><a href="http://www.sportschau.de/sendung/sportschausendungindex100.html">Infos zur Sendung</a></li>
<li><a href="http://www.sportschau.de/sendung/epgsportimfernsehen102.html">Sport im Fernsehen</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks116'}">
<h3 id="gseafooterlinks116-tab" data-ctrl-collfoot-gseafooterlinks116-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks116-panel" role="tab">sportschau.de</h3>
<ul id="gseafooterlinks116-panel" data-ctrl-collfoot-gseafooterlinks116-body="{}" aria-labeledby="gseafooterlinks116-tab" role="tabpanel">
<li><a href="/uefaeuro2016/index.html">UEFA EURO 2016</a></li>
<li><a href="http://www.sportschau.de/ticker/tickerindex100.html">Live-Ticker</a></li>
<li><a href="http://www.sportschau.de/fussball/index.html">Fußball</a></li>
<li><a href="http://www.sportschau.de/wintersport/index.html">Wintersport</a></li>
<li><a href="http://www.sportschau.de/weitere/index.html">Mehr Sport</a></li>
<li><a href="http://www.sportschau.de/ergebnisse_tabellen/index.html">Ergebnisse</a></li>
<li><a href="http://www.sportschau.de/video/index.html">Videos</a></li>
<li><a href="http://www.sportschau.de/sendung/tdm/index.html">Tor des Monats</a></li>
<li><a href="http://www.sportschau.de/sendung/index.html">Sendung</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks100'}">
<h3 id="gseafooterlinks100-tab" data-ctrl-collfoot-gseafooterlinks100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks100-panel" role="tab">Rundfunkanstalten</h3>
<ul id="gseafooterlinks100-panel" data-ctrl-collfoot-gseafooterlinks100-body="{}" aria-labeledby="gseafooterlinks100-tab" role="tabpanel">
<li><a href="http://www.br-online.de/">Bayerischer Rundfunk</a></li>
<li><a href="http://www.hessenschau.de/">Hessischer Rundfunk</a></li>
<li><a href="http://www.mdr.de/index.html">Mitteldeutscher Rundfunk</a></li>
<li><a href="http://www.ndr.de/">Norddeutscher Rundfunk</a></li>
<li><a href="http://www.radiobremen.de/">Radio Bremen</a></li>
<li><a href="http://www.rbb-online.de/">Rundfunk Berlin-Brandenburg</a></li>
<li><a href="http://www.sr-online.de/">Saarländischer Rundfunk</a></li>
<li><a href="http://www.swr.de/">Südwestrundfunk</a></li>
<li><a href="http://www.wdr.de/">Westdeutscher Rundfunk</a></li>
<li><a href="http://www.dw.com/">Deutsche Welle</a></li>
<li><a href="http://www.dradio.de">Deutschlandradio</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'gseafooterlinks104'}">
<h3 id="gseafooterlinks104-tab" data-ctrl-collfoot-gseafooterlinks104-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="gseafooterlinks104-panel" role="tab">Gemeinsame Programme</h3>
<ul id="gseafooterlinks104-panel" data-ctrl-collfoot-gseafooterlinks104-body="{}" aria-labeledby="gseafooterlinks104-tab" role="tabpanel">
<li><a href="http://www.daserste.de/">Das Erste</a></li>
<li><a href="http://one.ard.de/">ONE</a></li>
<li><a href="http://www.einsplus.de/">EinsPlus</a></li>
<li><a href="http://programm.tagesschau24.de/">tagesschau24</a></li>
<li><a href="http://www.br.de/fernsehen/ard-alpha/index.html">ARD-alpha</a></li>
<li><a href="http://www.3sat.de/">3sat</a></li>
<li><a href="http://www.arte.tv/de">arte</a></li>
<li><a href="http://www.kika.de/">KiKA</a></li>
<li><a href="http://www.phoenix.de/">phoenix</a></li>
</ul>
</div>
<div class="foot">
<h2 class="hidden">Globale Links</h2>
<ul class="help">
<li><a href="/impressum/index.html">Impressum</a>
</li>
<li><a href="/kontakt/index.html">Kontakt</a>
</li>
<li><a href="/sportschaudatenschutz100.html">Datenschutzbestimmungen</a>
</li>
</ul>
<p class="copy">
&copy; WDR
| sportschau.de
</p>
<a class="logo" href="http://www.ard.de/">
<img alt="zu Startseite Sportschau" title="zu Startseite Sportschau" src="/resources/img/base/icon/ard_wse.png"/>
</a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>
<script type="text/javascript" src="/fussball/bundesliga3/eurojs100.js"></script>
<!--googleon: index-->
</body>
</html>